Verteilen von Notizen an andere Benutzer

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Unabhängig davon, ob Sie häufig die Person in einer Gruppe sind, die Notizen macht, oder ob Sie Informationen in Ihrem Notizbuch nur gelegentlich freigeben, bietet Ihnen Microsoft Office OneNote 2007 die Möglichkeit, problemlos Kopien von Notizen anderen Benutzern zur Verfügung zu stellen.

Was möchten Sie tun?

Senden Sie ausgewählter Notizen in einer e-Mail-Nachricht

Veröffentlichen Sie ausgewählter Notizen an einem freigegebenen Speicherort

Veröffentlichen Sie ausgewählter Notizen in einem blog

Senden ausgewählter Notizen in einer E-Mail-Nachricht

Wenn Microsoft Office Outlook 2007 auf Ihrem Computer installiert ist, können Sie Kopien Ihrer Notizen in einer E-Mail-Nachricht senden. Die ausgewählten Notizen werden in den Text der Nachricht kopiert. Zudem wird eine Datei an die Nachricht angehängt, die von Empfängern, auf deren Computer Office OneNote 2007 nicht installiert ist, in einem Standardwebbrowser angezeigt werden kann.

  1. Wählen Sie die zu sendenden Seiten aus.

    • Zum Auswählen mehrerer Seiten halten Sie die UMSCHALT- oder STRG-TASTE gedrückt, während Sie auf die gewünschten Seitenregister klicken.

    • Zum Auswählen einer Seite und ihrer untergeordneten Seiten klicken Sie auf ihr Seitenregister und doppelklicken dann auf die Seiten in der Seitengruppe.

  2. Klicken Sie auf der Symbolleiste Standard auf E-Mail.

  3. Geben Sie die entsprechenden Informationen im E-Mail-Umschlag, der geöffnet wird, in die Felder An, Cc, Bcc (sofern vorhanden) und Betreff ein.

  4. Wenn Sie eine gesonderte Nachricht zusätzlich zur Notizenseite senden möchten, geben Sie diese Nachricht in das Feld Einleitung ein.

  5. Klicken Sie auf Kopie senden.

    Hinweise : 

    • Klicken Sie erneut auf der Symbolleiste Standard auf E-Mail, um das Senden der Notizen abzubrechen.

    • Office OneNote 2007 bezieht nicht automatisch verknüpfte Audio- oder Videoaufzeichnungen mit ein, wenn Sie Seiten in E-Mail-Nachrichten senden. Gehen Sie wie folgt vor, um verknüpfte Audio- und Videoaufzeichnungen einzubeziehen:

      1. Im Menü Extras klicken Sie auf Optionen.

      2. Klicken Sie im Dialogfeld Optionen in der Liste Kategorie auf E-Mail senden.

      3. Aktivieren Sie unter Kopie der Notizen als OneNote-Datei anfügen das Kontrollkästchen Kopie der Notizen als OneNote-Datei anfügen, und klicken Sie dann auf Eingebettete Dateien wie Aufzeichnungen oder Dokumente in die OneNote-Paketdatei einbinden.

Seitenanfang

Veröffentlichen ausgewählter Notizen an einem freigegebenen Speicherort

Wenn Sie eine Kopie Ihrer Notizen an einem freigegebenen Speicherort veröffentlichen, werden diese anderen OneNote-Benutzern sowie Benutzern, auf deren Computer OneNote nicht installiert ist, zur Verfügung gestellt.

  1. Wählen Sie die zu veröffentlichenden Seiten aus.

    • Halten Sie die UMSCHALT- oder STRG-TASTE gedrückt, während Sie auf die gewünschten Seitenregister klicken, um mehrere Seiten auszuwählen.

    • Doppelklicken Sie auf das Seitenregister einer der Seiten in der Seitengruppe, um eine Seite und ihre untergeordneten Seiten auszuwählen.

  2. Klicken Sie im Menü Datei auf Seiten veröffentlichen.

  3. Navigieren Sie im Dialogfeld Veröffentlichen zum Speicherort, an dem die Notizen veröffentlicht werden sollen.

  4. Geben Sie in das Feld Dateiname einen Namen ein.

  5. Führen Sie in der Liste Dateityp einen der folgenden Schritte aus:

    • Klicken Sie auf Webseite in einer Datei (*.mht), um die Notizen so zu veröffentlichen, dass sie von allen Personen gelesen werden können, die einen Standardwebbrowser verwenden.

    • Klicken Sie auf OneNote-Abschnitte (*.one) oder OneNote-Paket in einer Datei (*.onepkg), um die Notizen für andere OneNote-Benutzer im OneNote-Format zu veröffentlichen.

    • Klicken Sie auf Microsoft Office Word-Dokument (*.doc) oder Microsoft Office Word-XML-Dokument (*.docx), um die Notizen als Microsoft Office Word-Datei zu veröffentlichen.

  6. Wählen Sie aus den Optionen für Seitenbereich aus, ob nur Ausgewählte Seite(n), alle Seiten im Aktuellen Bereich oder alle Seiten und Abschnitte im Aktuellen Notizbuch einbezogen werden sollen.

  7. Klicken Sie auf Veröffentlichen.

Seitenanfang

Veröffentlichen Sie ausgewählter Notizen in einem blog

Wenn Sie einen Weblog (Blog) unterhalten, können Sie Ihre Notizen als neue Blogeinträge aus OneNote auf der Website veröffentlichen.

Hinweis : Dieses Feature ist nur verfügbar, wenn Office OneNote 2007 und Office Word 2007 auf demselben Computer installiert sind.

  1. Wählen Sie auf der aktuellen Seite einen beliebigen Teil Ihrer Notizen aus, den Sie als Blogeintrag veröffentlichen möchten, indem Sie einen der folgenden Schritte ausführen:

    • Um nur einen Teil Ihrer Notizen auszuwählen, ziehen Sie den Mauszeiger über den gewünschten Text und die Bilder.

    • Um Notizen in bestimmten Notizencontainern auf der aktuellen Seite auszuwählen, halten Sie STRG gedrückt, während Sie auf die gewünschten Notizencontainer klicken.

    • Wenn Sie eine Seite der Notizen auswählen möchten, klicken Sie auf deren Seitenregister.

    • Halten Sie die UMSCHALT- oder STRG-TASTE gedrückt, während Sie auf die Seitenregister für die gewünschten Notizenseiten klicken, um mehrere Notizseiten auszuwählen.

    • Zum Auswählen einer Seite und ihrer untergeordneten Seiten klicken Sie auf ihr Seitenregister und doppelklicken dann auf die Seiten in der Seitengruppe.

  2. Zeigen Sie im Menü Datei auf Senden an, und klicken Sie dann auf Blog.

  3. Sie werden möglicherweise aufgefordert, ein Blogkonto zu registrieren, wenn dies in Office Word 2007 noch nicht erfolgt ist. Wenn das Dialogfeld Blogkonto registrieren angezeigt wird, führen Sie einen der folgenden Schritte durch:

    • Zum Angeben des Blogginganbieters klicken Sie auf Jetzt registrieren, und befolgen Sie dann die Schritte im Assistenten.

    • Klicken Sie auf Später registrieren, um die Konfiguration zu überspringen und die Blogseite zu erstellen.

  4. Klicken Sie in dem erstellten Word-Dokument auf Veröffentlichen, um die Notizen an Ihre registrierte Blogwebsite zu senden.

    Hinweis : Wenn Sie auf Veröffentlichen klicken, ohne den Assistenten für die Blogkonfiguration abgeschlossen zu haben, sind Sie nicht in der Lage, Ihren Blogbeitrag zu veröffentlichen. Sie können den Blogbeitrag jedoch als Word-Dokument speichern und die Datei später veröffentlichen, nachdem Sie das Konto konfiguriert haben.

Weitere Informationen zu Blogs finden Sie unter Hilfe zum Bloggen in Word.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×