Verschieben oder Kopieren von Blättern

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn Sie Ihre Daten neu anordnen müssen, können Sie auf einfache Weise die Reihenfolge der Blätter in einer Arbeitsmappe ändern oder ein Blatt in eine andere Arbeitsmappe verschieben oder kopieren. Beachten Sie jedoch, dass Berechnungen oder Diagramme, die auf Arbeitsblattdaten basieren, ggf. fehlerhaft werden, wenn Sie das Blatt verschieben.

Verschieben eines Blatts

  • Ziehen Sie das Blattregister, zu dem Speicherort, auf dem gewünschte entlang der Zeile der Registerkarten des Eigenschaftenblatts.

Kopieren eines Blatts

  1. Halten Sie die WAHLTASTE gedrückt.

  2. Ziehen Sie das Blattregister an die Position, an der das kopierte Blatt in der Reihe von Blattregistern aufgeführt werden soll.

    Wichtig: Lassen Sie die Maustaste los, bevor Sie die WAHLTASTE loslassen.

Verschieben eines Blatts in eine andere Arbeitsmappe

Achtung: Wenn Sie ein Blatt in eine andere Arbeitsmappe verschieben, aktivieren Sie alle Formeln oder Diagramme, die Daten auf dem Blatt verweisen, da führen zu Fehlern oder beabsichtigte in Ihren Daten Ergebnisse möglicherweise das Blatt verschieben. Wenn Sie ein Blatt verschieben, die durch eine 3D-Verweise bezeichnet wird, kann die Berechnung auf ähnliche Weise ein- oder lassen sich Daten auf dem Blatt.

  1. Öffnen Sie die Arbeitsmappe, der Sie das Blatt zu verschieben möchten.

  2. Klicken Sie im Menü Fenster auf die Arbeitsmappe, die das zu verschiebende Blatt enthält.

    Klicken Sie auf das Blatt, das Sie in die andere Arbeitsmappe kopieren möchten.

  3. Klicken Sie im Menü Bearbeiten auf Blatt > Blatt verschieben / kopieren.

  4. Klicken Sie im Menü zum Adressbuch auf die Arbeitsmappe, der Sie das Blatt zu verschieben möchten.

    Tipp: Um eine neue Arbeitsmappe zu erstellen, die das verschobene Blatt enthält, klicken Sie auf neue Arbeitsmappe.

  5. Klicken Sie im Feld vor dem ersten Blatt klicken Sie auf das Blatt, dem Sie das verschobene Blatt, vor dem einfügen möchten, oder klicken Sie auf ans Ende.

  6. Klicken Sie auf OK.

Kopieren eines Blatts in eine andere Arbeitsmappe

  1. Öffnen Sie die Arbeitsmappe, in die das Blatt kopiert werden soll.

  2. Klicken Sie im Menü Fenster auf die Arbeitsmappe, die das zu kopierende Blatt enthält.

    Klicken Sie auf das Blatt, das Sie kopieren möchten.

  3. Klicken Sie im Menü Bearbeiten auf Blatt > Blatt verschieben / kopieren.

  4. Klicken Sie im Menü zum Adressbuch auf die Arbeitsmappe, der Sie das Blatt zu kopieren möchten.

    Tipp: Um eine neue Arbeitsmappe zu erstellen, die das verschobene Blatt enthält, klicken Sie auf neue Arbeitsmappe.

  5. Klicken Sie im Feld vor dem ersten Blatt klicken Sie auf das Blatt, dem das kopierte Blatt, vor dem einfügen möchten, oder klicken Sie auf ans Ende.

  6. Aktivieren Sie das Kontrollkästchen Kopieren.

  7. Klicken Sie auf OK.

Ändern der Farbe eines Blattregisters

Das Zuweisen von Farben zu den Blattregistern kann das Nachverfolgen von Informationen in umfangreichen Arbeitsmappen vereinfachen.

  1. Halten Sie CTRL gedrückt, und klicken Sie auf das Blattregister.

  2. Klicken Sie auf Registerfarbe, und klicken Sie dann auf die Farbe, die Sie verwenden möchten.

Siehe auch

Umbenennen eines Blatts

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×