Verschieben oder Kopieren eines Blatts in Excel 2016 für Mac

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wenn Sie Ihre Daten neu anordnen müssen, können Sie auf einfache Weise die Reihenfolge der Blätter in einer Arbeitsmappe ändern oder ein Blatt in eine andere Arbeitsmappe verschieben oder kopieren. Beachten Sie jedoch, dass Berechnungen oder Diagramme, die auf Arbeitsblattdaten basieren, ggf. fehlerhaft werden, wenn Sie das Blatt verschieben.

Untere rechte Ecke der Seite mit den Blattsteuerelementen

  1. Register-Scrollschaltflächen

  2. Blattregister

  3. Blatt hinzufügen

  4. Registerkarten-Fensterteiler

Kopieren eines Blatts

  1. Halten Sie die WAHLTASTE gedrückt.

  2. Ziehen Sie das Blattregister an die Position, an der das kopierte Blatt in der Reihe von Blattregistern aufgeführt werden soll.

    Wichtig : Lassen Sie die Maustaste los, bevor Sie die WAHLTASTE loslassen.

Kopieren eines Blatts in eine andere Arbeitsmappe

  1. Öffnen Sie die Arbeitsmappe, in die das Blatt kopiert werden soll.

  2. Klicken Sie im Menü Fenster auf die Arbeitsmappe, die das zu kopierende Blatt enthält.

    Klicken Sie auf das Blatt, das Sie kopieren möchten.

  3. Zeigen Sie im Menü Bearbeiten auf Blatt, und wählen Sie dann Blatt verschieben/kopieren aus.

  4. Wählen Sie im Feld Zur Mappe die Arbeitsmappe aus, in die das Blatt kopiert werden soll.

    Tipp : Zum Erstellen einer neuen Arbeitsmappe, die das kopierte Blatt enthält, wählen Sie (neue Arbeitsmappe) aus.

  5. Klicken Sie im Feld Einfügen vor auf das Blatt, vor dem das kopierte Blatt eingefügt werden soll, oder klicken Sie auf (ans Ende stellen).

  6. Aktivieren Sie das Kontrollkästchen Kopieren.

  7. Klicken Sie auf OK.

Verschieben eines Blatts

  • Ziehen Sie das Blattregister in der Reihe der Blattregister an die gewünschte Position. Der kleine schwarze Pfeil zeigt, an welcher Position das Blatt eingefügt wird, wenn Sie es loslassen.

    Wenn Sie ein Blatt ziehen, zeigt ein kleiner schwarzer Pfeil an, wohin das Blatt verschoben wird.

Verschieben eines Blatts in eine andere Arbeitsmappe

Achtung : Wenn Sie ein Blatt in eine andere Arbeitsmappe verschieben, überprüfen Sie alle Formeln oder Diagramme, die sich auf Daten im Blatt beziehen, da durch das Verschieben des Blatts möglicherweise Fehler zurückgegeben werden oder unerwartete Ergebnisse bei Ihren Daten auftreten.

  1. Vergewissern Sie sich, dass beide Arbeitsmappen geöffnet sind.

  2. Wechseln Sie zu der Arbeitsmappe, in die das Blatt verschoben werden soll.

  3. Klicken Sie im Menü Fenster auf die Arbeitsmappe, die das zu verschiebende Blatt enthält.

    Klicken Sie auf das Blatt, das Sie in die andere Arbeitsmappe verschieben möchten.

  4. Zeigen Sie im Menü Bearbeiten auf Blatt, und klicken Sie dann auf Blatt verschieben/kopieren.

  5. Wählen Sie im Feld Zur Mappe die Arbeitsmappe aus, in die das Blatt verschoben werden soll.

    Tipp : Zum Erstellen einer neuen Arbeitsmappe, die das verschobene Blatt enthält, klicken Sie auf (neue Arbeitsmappe).

  6. Klicken Sie im Feld Einfügen vor auf das Blatt, vor dem das verschobene Blatt eingefügt werden soll, oder klicken Sie auf (ans Ende stellen).

  7. Klicken Sie auf OK.

Ändern der Farbe eines Blattregisters

Das Zuweisen von Farben zu den Blattregistern kann das Nachverfolgen von Informationen in umfangreichen Arbeitsmappen vereinfachen.

  1. Halten Sie CTRL gedrückt, und klicken Sie auf das Blattregister.

  2. Zeigen Sie auf Registerfarbe, und klicken Sie dann auf die gewünschte Farbe.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Siehe auch

Umbenennen eines Blatts in Excel 2016 für Mac

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×