Verschieben eines Seitenumbruchs

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Seitenumbrüche bewirken, dass Arbeitsblätter beim Drucken automatisch in einzelne Seiten getrennt werden. Wenn Ihnen die Positionen der Seitenumbrüche nicht gefallen, können Sie diese verschieben.

  1. Klicken Sie auf Ansicht > Umbruchvorschau.

Schaltfläche 'Umbruchvorschau'

  1. Ziehen Sie einen Seitenumbruch an eine neue Stelle auf dem Arbeitsblatt.

  2. Wiederholen Sie diesen Vorgang, bis sich die Seitenumbrüche an den gewünschten Stellen befinden, und klicken Sie dann auf Ansicht > Normal.

Wenn Sie einen Seitenumbruch nicht verschieben können, versuchen Sie Folgendes:

  1. Klicken Sie auf Datei > Optionen > Erweitert.

  2. Aktivieren Sie unter Bearbeitungsoptionen das Kontrollkästchen Ausfüllkästchen und Drag & Drop von Zellen aktivieren, und klicken Sie dann auf OK.

Sie haben auch die Möglichkeit, einen Seitenumbruch zu löschen.

Wie sehen Seitenumbrüche aus?

In Der Umbruchvorschau; werden gestrichelte Linien Seitenumbrüche Excel automatisch hinzugefügt. Durchgezogene Linien sind Umbrüche, die nicht manuell hinzugefügt wurden.

Manuelle und automatische Seitenumbrüche

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×