Verknüpfungen zwischen Projekten (Dialogfeld)

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Verwenden Sie das Dialogfeld Verknüpfungen zwischen Projekten, um Informationen zu Vorgängen zu überprüfen, die mit oder aus anderen Projekten verknüpft sind. Mit diesem Dialogfeld können Sie Verknüpfungen auch aktualisieren oder löschen. Das Dialogfeld enthält zwei Registerkarten: Externe Vorgänger und Externe Nachfolger.

Ort des Dialogfelds

Klicken Sie im Menü Extras auf Verknüpfungen zwischen Projekten.

Details

Externe Vorgänger

Im folgenden finden Informationen zur Registerkarte Externe Vorgänger. Die Informationen zu einer externen Verknüpfung belegt mindestens zwei Zeilen an. Die erste Zeile enthält Informationen zum Vorgang im aktuellen Projekt. Die nachfolgenden Zeilen enthalten Informationen zu den Vorgängervorgängen, die aus einer externen Projektdatei stammen.

Nr.     Die Nummer des Vorgangs im aktuellen Projekt, der mit einem externen Vorgänger verknüpft ist. Die Nummer wird nur in der ersten Zeile angezeigt.

Vorgang     In der ersten Zeile der Name des Vorgangs im aktuellen Projekt, der mit einem externen Vorgänger verknüpft ist. In den nachfolgenden Zeilen die Namen der Vorgängervorgänge in der externen Projektdatei.

Typ     Die Abkürzungen für die Verknüpfungsarten zur Beschreibung der Aufgabe Abhängigkeiten zwischen den beiden Vorgängen.

Verknüpfungsarten

Ende-Anfang (EA)     Der Nachfolgervorgang kann erst anfangen, nachdem der Vorgängervorgang beendet wurde. Dies ist die Standardeinstellung für Anordnungsbeziehungen.

Anfang-Anfang (AA)     Der Nachfolgervorgang kann erst anfangen, nachdem der Vorgängervorgang angefangen hat.

Ende-Ende (EE)     Der Nachfolgervorgang kann erst beendet werden, nachdem der Vorgängervorgang beendet wurde.

Anfang-Ende (AE)     Der Nachfolgervorgang kann erst beendet werden, nachdem der Vorgängervorgang angefangen hat.

Datum     Das Zeitplandatum, das den Nachfolger steuert.

% Der Artikel     Der Prozentsatz der Fertigstellung für den externen Vorgängervorgang.

Unterschiede     Informationen zu Änderungen an den Angaben zum Vorgängervorgang, mit denen das aktuelle Projekt noch nicht aktualisiert wurde. Diese Informationen können neue Anfangs- oder Endtermine des externen Vorgängers einschließen. Sie können festlegen, ob Microsoft Office Project Informationen zwischen verknüpften Projekten automatisch aktualisiert. Klicken Sie im Menü Extras auf Optionen, und klicken Sie dann auf die Registerkarte Ansicht. Aktivieren oder deaktivieren Sie die Kontrollkästchen Dialogfeld "Verknüpfungen zwischen Projekten" beim Öffnen anzeigen und Neue externe Daten automatisch akzeptieren, um anzugeben, wie Informationen zu externen Verknüpfungen aktualisiert werden sollen. Wenn das Kontrollkästchen Neue externe Daten automatisch akzeptieren deaktiviert ist, können Sie prüfen, ob in diesem Feld Unterschiede vorhanden sind, und dann aktualisieren, indem Sie auf Annehmen oder Alle annehmen klicken.

Registerkarte Externe Nachfolger

Im Folgenden finden Sie Informationen zur Registerkarte Externe Nachfolger. Die Darstellung einer externen Verknüpfung nimmt mindestens zwei Zeilen in Anspruch. Die erste Zeile enthält Angaben zum Vorgang im aktuellen Projekt. Die nachfolgenden Zeilen enthalten Informationen zu Nachfolgervorgängen aus einer externen Projektdatei.

Nr.     Die Nummer des Vorgangs im aktuellen Projekt, der mit einem externen Nachfolger verknüpft ist. Die Nummer wird nur in der ersten Zeile angezeigt.

Aufgabe     In der ersten Zeile den Namen des Vorgangs im aktuellen Projekt, das mit einem externen Nachfolger verknüpft ist. In den nachfolgenden Zeilen, die Namen der Nachfolgervorgänge in der externen Projektdatei.

Art     Die Abkürzungen für die Verknüpfungsarten, mit denen die Abhängigkeit zwischen zwei Vorgängen beschrieben wird.

Verknüpfungsarten

Ende-Anfang (EA)     Der Nachfolgervorgang kann nicht gestartet werden, bis der Vorgängervorgang beendet wurde. Dies ist die standardmäßige anordnungsbeziehung.

Anfang-Anfang (AA)     Der Nachfolgervorgang kann erst anfangen, nachdem der Vorgängervorgang angefangen hat.

Ende-Ende (EE)     Der Nachfolgervorgang kann erst beendet werden, nachdem der Vorgängervorgang beendet wurde.

Anfang-Ende (AE)     Der Nachfolgervorgang kann erst beendet werden, nachdem der Vorgängervorgang angefangen hat.

Datum     Das Zeitplandatum, das den Vorgänger betrifft.

% Abg.     Prozent abgeschlossen für den externen Nachfolgervorgang.

Unterschiede     Informationen zu Änderungen an den Angaben zum Nachfolgervorgang, mit denen das aktuelle Projekt noch nicht aktualisiert wurde. Diese Informationen können neue Anfangs- oder Endtermine des externen Nachfolgers einschließen. Sie können festlegen, ob Microsoft Office Project Informationen zwischen verknüpften Projekten automatisch aktualisiert. Klicken Sie im Menü Extras auf Optionen, und klicken Sie dann auf die Registerkarte Ansicht. Aktivieren oder deaktivieren Sie die Kontrollkästchen Dialogfeld "Verknüpfungen zwischen Projekten" beim Öffnen anzeigen und Neue externe Daten automatisch akzeptieren, um anzugeben, wie Informationen zu externen Verknüpfungen aktualisiert werden sollen. Wenn das Kontrollkästchen Neue externe Daten automatisch akzeptieren deaktiviert ist, können Sie prüfen, ob in diesem Feld Unterschiede vorhanden sind, und dann aktualisieren, indem Sie auf Annehmen klicken.

Pfad

Zeigt den Pfad des Quellprojekts an.

Befehlsschaltflächen

Annehmen     Nimmt die an den ausgewählten Verknüpfungen vorgenommenen Änderungen an. Diese Schaltfläche ist nur verfügbar, wenn eine Zeile mit Angaben zu einer Verknüpfung ausgewählt ist.

Alle     Nimmt alle an den Verknüpfungen zwischen dem aktiven Projekt und anderen Projekten vorgenommenen Änderungen an.

Verknüpfung löschen     Löscht die Verknüpfung mit dem externen Projekt für den ausgewählten externen Vorgang.

Durchsuchen     Öffnet das Dialogfeld Durchsuchen, mit dem Sie nach dem Quellprojekt des ausgewählten externen Vorgangs suchen können. Verwenden Sie die Schaltfläche Durchsuchen nur, wenn sich der Speicherort für ein Quellprojekt geändert hat und Sie die richtigen Verknüpfungsverweise eingeben müssen. Wenn Sie mit Durchsuchen ein neues Projekt suchen, werden vorhandene Verknüpfungen möglicherweise gelöscht, oder sie verweisen auf den falschen Speicherort. Diese Schaltfläche ist nur verfügbar, wenn eine Zeile mit Angaben zu einer Verknüpfung ausgewählt ist.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×