Vergrößern oder Verkleinern der Dokumentansicht

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Sie können die Ansicht vergrößern, um einen kleinen Ausschnitt der Datei detaillierter darzustellen, oder die Ansicht verkleinern, um einen größeren Seitenbereich einzusehen. Darüber hinaus können Sie eine bestimmte Zoomeinstellung zusammen mit einem Dokument oder einer Vorlage, einer Präsentation oder einem Arbeitsblatt speichern.

  1. In Word, Outlook, PowerPoint or Excel, on the status bar, click the Zoom slider .

    Schieberegler für Zoom

  2. Slide to the percentage zoom setting that you want. Click - or + to zoom in gradual increments.

Hinweis : In Outlook, the zoom slider zooms only the content in the Reading Pane.

Sie können auswählen, wie viel von einem Dokument, einer Präsentation oder einem Arbeitsblatt auf dem Bildschirm angezeigt werden soll.

In Word

Führen Sie eine der folgenden Aktionen aus:

Gruppe ' Zoom ' auf der Registerkarte Ansicht

  • On the View tab, in the Zoom group, click Zoom 100%. This returns the view to 100% zoom.

  • On the View tab, in the Zoom group, click One Page, Multiple Pages, or Page Width.

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom, und geben Sie einen Prozentsatz ein, oder wählen Sie andere gewünschte Einstellungen aus.

In PowerPoint

Führen Sie eine der folgenden Aktionen aus:

Gruppe ' Zoom ' auf der Registerkarte ' Ansicht '

  • On the View tab, in the Zoom group, click Fit to Window, which changes the current slide to the size of your PowerPoint window.

    Hinweis : There also is a Fit to Window button near the zoom slider on the status bar. Schieberegler für Zoom

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom, und geben Sie einen Prozentsatz ein, oder wählen Sie andere gewünschte Einstellungen aus.

In Excel

Führen Sie eine der folgenden Aktionen aus:

Gruppe ' Zoom ' auf der Registerkarte ' Ansicht '

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom 100 %.

  • On the View tab, in the Zoom group, click Zoom to Selection, which maximizes the view of cells that you've selected.

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom, und geben Sie einen Prozentsatz ein, oder wählen Sie andere gewünschte Einstellungen aus.

In Outlook

In the main Outlook window, the zoom slider is the only way to zoom in or out. When you are reading or editing a message, zoom from the ribbon:

  1. In an open message, on the Message tab, in the Zoom group, click Zoom.

  2. In the Zoom dialog box, enter a percentage or choose any other settings that you want.

Hinweis : Word doesn't save zoom settings in documents. Instead, it opens a document at the last zoom level you used.

  1. Öffnen Sie die Präsentation oder das Arbeitsblatt, die bzw. das Sie mit einer bestimmten Zoomeinstellung speichern möchten.

  2. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom.

  3. Choose the setting that you want.

  4. Klicken Sie auf Speichern.

    Keyboard shortcut: Ctrl+S

  1. In Word, Outlook, PowerPoint or Excel, on the status bar, click the Zoom slider Steuerelement zum Zoomen einer Ansicht .

  2. Slide to the percentage zoom setting that you want. Click the - or + buttons to zoom in gradual increments.

Hinweis : In Outlook, the zoom slider zooms only the content in the Reading Pane.

Sie können auswählen, wie viel von einem Dokument, einer Präsentation oder einem Arbeitsblatt auf dem Bildschirm angezeigt werden soll.

In Word

Führen Sie eine der folgenden Aktionen aus:

  • On the View tab, in the Zoom group, click Zoom 100%. This returns the view to 100% zoom.

    Abbildung des Word-Menübands

  • On the View tab, in the Zoom group, click One Page, Two Pages, or Page Width.

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom, und geben Sie einen Prozentsatz ein, oder wählen Sie andere gewünschte Einstellungen aus.

In Microsoft PowerPoint

Führen Sie eine der folgenden Aktionen aus:

  • On the View tab, in the Zoom group, click Fit to Window, which changes the current slide to the size of your PowerPoint window.

    Abbildung des PowerPoint-Menübands

    Hinweis : There also is a Fit to Window button near the zoom slider on the status bar. PowerPoint-Zoomregler

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom, und geben Sie einen Prozentsatz ein, oder wählen Sie andere gewünschte Einstellungen aus.

In Excel

Führen Sie eine der folgenden Aktionen aus:

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom 100 %.

    Abbildung der Outlook-Multifunktionsleise

  • On the View tab, in the Zoom group, click Zoom to Selection, which maximizes the view of cells that you've selected.

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom, und geben Sie einen Prozentsatz ein, oder wählen Sie andere gewünschte Einstellungen aus.

In Outlook

In the main Outlook window, the zoom slider is the only way to zoom in or out. When you are reading or editing a message, zoom from the ribbon:

  1. In an open message, on the Message tab, in the Zoom group, click Zoom.

    Zoomen auf Outlook-Nachrichten

  2. In the Zoom dialog box, enter a percentage or choose any other settings that you want.

In Word

To save a particular zoom setting with your document or template so that it always opens with that zoom setting, you must make a change in the document or template first. That can be as simple as adding and deleting one character (or a single space).

  1. Öffnen Sie das Dokument oder die Vorlage, das bzw. die Sie mit einer bestimmten Zoomeinstellung speichern möchten.

  2. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom.

    Abbildung des Word-Menübands

  3. Choose the setting that you want.

  4. Add and delete a single character in the document or template.

  5. Klicken Sie auf Speichern.

    Keyboard shortcut: Ctrl+S

In PowerPoint or Excel

  1. Öffnen Sie die Präsentation oder das Arbeitsblatt, die bzw. das Sie mit einer bestimmten Zoomeinstellung speichern möchten.

  2. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom.

  3. Choose the setting that you want.

  4. Klicken Sie auf Speichern.

    Keyboard shortcut: Ctrl+S

  1. On the status bar, click the Zoom slider Schieberegler für Zoom .

  2. Slide to the percentage zoom setting that you want.

Top of Page

Sie können auswählen, wie viel von einem Dokument, einer Präsentation oder einem Arbeitsblatt auf dem Bildschirm angezeigt werden soll.

In Word

Führen Sie eine der folgenden Aktionen aus:

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom 100 %.

    Abbildung des Word-Menübands

  • On the View tab, in the Zoom group, click One Page, Two Pages, or Page Width.

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom, und geben Sie einen Prozentsatz ein, oder wählen Sie andere gewünschte Einstellungen aus.

In PowerPoint

Führen Sie eine der folgenden Aktionen aus:

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf An Fenster anpassen.

    Abbildung des PowerPoint-Menübands

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom, und geben Sie einen Prozentsatz ein, oder wählen Sie andere gewünschte Einstellungen aus.

In Excel

Führen Sie eine der folgenden Aktionen aus:

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom 100 %.

    Abbildung der Outlook-Multifunktionsleise

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Auswahl vergrößern.

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom, und geben Sie einen Prozentsatz ein, oder wählen Sie andere gewünschte Einstellungen aus.

In Outlook

  1. In an open message, on the Format Text tab, in the Zoom group, click Zoom.

    Zoomen auf Outlook-Nachrichten

  2. In the Zoom dialog box, enter a percentage or choose any other settings that you want.

In Word

Wenn Sie eine bestimmte Zoomeinstellung zusammen mit Ihrem Dokument oder Ihrer Vorlage speichern möchten, damit das Dokument oder die Vorlage immer mit dieser Einstellung geöffnet wird, müssen Sie zuerst eine Änderung im Dokument bzw. der Vorlage vornehmen. Dabei genügt es, ein einziges Leerzeichen hinzuzufügen und wieder zu löschen, um sicherzustellen, dass das Dokument oder die Vorlage bearbeitet und die Einstellung gespeichert wird.

  1. Öffnen Sie das Dokument oder die Vorlage, das bzw. die Sie mit einer bestimmten Zoomeinstellung speichern möchten.

  2. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom.

    Abbildung des Word-Menübands

  3. Choose the setting that you want.

  4. Add and delete a single space in the document or template.

  5. Click the Microsoft Office Button Abbildung der Office-Schaltfläche , and then click Save.

In PowerPoint or Excel

  1. Öffnen Sie die Präsentation oder das Arbeitsblatt, die bzw. das Sie mit einer bestimmten Zoomeinstellung speichern möchten.

  2. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom.

  3. Choose the setting that you want.

  4. Click the Microsoft Office Button Abbildung der Office-Schaltfläche , and then click Save.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×