Vergrößern Sie oder Verkleinern eines Dokumente, Präsentationen oder Arbeitsblatt in Office

Sie können die Ansicht vergrößern, um einen kleinen Ausschnitt der Datei detaillierter darzustellen, oder die Ansicht verkleinern, um einen größeren Seitenbereich einzusehen. Darüber hinaus können Sie eine bestimmte Zoomeinstellung zusammen mit einem Dokument oder einer Vorlage, einer Präsentation oder einem Arbeitsblatt speichern.

Inhalt dieses Artikels

Schnelles Vergrößern oder Verkleinern der Dokumentansicht

  1. Klicken Sie auf der Statusleiste auf den Zoomregler.

    Schieberegler für Zoom
  2. Schieben Sie ihn auf die gewünschte prozentuale Zoomeinstellung.

Schaltfläche "Seitenanfang" Seitenanfang

Auswählen einer bestimmten Zoomeinstellung

Sie können auswählen, wie viel von einem Dokument, einer Präsentation oder einem Arbeitsblatt auf dem Bildschirm angezeigt werden soll.

Auswählen einer Zoomeinstellung in Microsoft Office Word

Führen Sie eine der folgenden Aktionen aus:

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom 100 %.

    Gruppe Zoom auf der Word-Multifunktionsleiste
  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf "Eine Seite", "Mehrere Seiten" oder "Seitenbreite".

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom, und geben Sie einen Prozentsatz ein, oder wählen Sie andere gewünschte Einstellungen aus.

Auswählen einer Zoomeinstellung in Microsoft Office PowerPoint

Führen Sie eine der folgenden Aktionen aus:

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf An Fenster anpassen.

    Gruppe Zoom auf der PowerPoint-Multifunktionsleiste
  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom, und geben Sie einen Prozentsatz ein, oder wählen Sie andere gewünschte Einstellungen aus.

Auswählen einer Zoomeinstellung in Microsoft Office Excel

Führen Sie eine der folgenden Aktionen aus:

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom 100 %.

    Gruppe Zoom auf der Excel-Multifunktionsleiste
  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Auswahl vergrößern.

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom, und geben Sie einen Prozentsatz ein, oder wählen Sie andere gewünschte Einstellungen aus.

Schaltfläche "Seitenanfang" Seitenanfang

Speichern einer bestimmten Zoomeinstellung

Sie können eine Zoomeinstellung speichern, sodass sie beim nächsten Öffnen der Office-App wiederaufgenommen wird.

Speichern einer Zoomeinstellung in Word

Wenn Sie eine bestimmte Zoomeinstellung zusammen mit Ihrem Dokument oder Ihrer Vorlage speichern möchten, damit das Dokument oder die Vorlage immer mit dieser Einstellung geöffnet wird, müssen Sie zuerst eine Änderung im Dokument bzw. der Vorlage vornehmen. Dabei genügt es, ein einziges Leerzeichen hinzuzufügen und wieder zu löschen, um sicherzustellen, dass das Dokument oder die Vorlage bearbeitet und die Einstellung gespeichert wird.

  1. Öffnen Sie das Dokument oder die Vorlage, das bzw. die Sie mit einer bestimmten Zoomeinstellung speichern möchten.

  2. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom.

    Gruppe Zoom auf der Word-Multifunktionsleiste
  3. Wählen Sie die gewünschte Einstellung aus, und klicken Sie auf OK.

  4. Um sicherzustellen, dass die Einstellung gespeichert wird, fügen Sie dem Dokument oder der Vorlage ein einziges Leerzeichen hinzu, und löschen Sie es wieder.

  5. Klicken Sie auf Datei > Speichern.

Speichern einer Zoomeinstellung in PowerPoint und Excel

  1. Öffnen Sie die Präsentation oder das Arbeitsblatt, die bzw. das Sie mit einer bestimmten Zoomeinstellung speichern möchten.

  2. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom.

  3. Klicken Sie auf Datei > Speichern.

Schaltfläche "Seitenanfang" Seitenanfang

Hinweise : 

  • Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

  • Die englische Version des Artikels ist als Referenz hier verfügbar: hier. Sie und andere Mitglieder der Microsoft-Community können diesen Artikel über das Collaborative Translation Framework (CTF) verbessern. Zeigen Sie einfach mit der Maus auf einen Satz in diesem Artikel, und klicken Sie dann im CTF-Widget auf "ÜBERSETZUNG VERBESSERN". Klicken Sie hier, um weitere Informationen zum CTF zu erhalten. Durch die Verwendung von CTF stimmen Sie unseren Nutzungsbedingungen zu.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×