Veranschaulichen von Geschäftsprozessen mit Visio-Flussdiagrammen

Mit Visio-Flussdiagrammen können Sie ganze Geschäftsprozesse auf einen Blick sehen. Sie können verdeutlichen möchten, welche funktioniert und was nicht in Aufgabe Ihres Teams und Informationsfluss, Probleme analysieren und Bereiche für die Schulung identifizieren. Sie können auch dokumentieren Ihrer Lösungen für diese Probleme, die Schritte in Ihrer Prozesse in wie viel oder wenig Details je nach Anforderung an.

Inhalt dieses Artikels

Auswählen des richtigen Flussdiagramms für einen Prozess

Erstellen eines Flussdiagramms

Hinzufügen von Text, Verknüpfungen und Nummerierungen

Verbinden der Prozessschritte

Arbeiten mit großen Flussdiagrammen

Auswählen des richtigen Flussdiagramms für einen Prozess

In der folgenden Tabelle zeigt, welche Arten von Visio-Flussdiagrammen Farbe welche Typen von Daten. Wählen Sie das gewünschte Geschäftsprozess geeignete, dokumentieren und präsentieren Flussdiagramm.

Hinweis : Flussdiagramme, die mit einem Sternsymbol (*) gekennzeichnete stehen auch als herunterladbaren Vorlagen aus der Vorlagen-Website unter Microsoft Office Online. Herunterladbare Vorlagen ist Visio 2003 erforderlich.

Geschäftsprozess Flussdiagrammtyp

Beispiel

Zweck

Auditdiagramm

Beispiel für Auditdiagramm

Ermöglicht das Dokumentieren und Analysieren von Prozessen, die Finanztransaktionen und Bestandsführung beinhalten.

Standardflussdiagramm*

Beispiel für Standardflussdiagramm

Ermöglicht das Beschreiben und Analysieren von Prozessen, das Dokumentieren von Verfahren, das Darstellen von Arbeits- und Informationsflüssen sowie das Verfolgen von Kosten und der Effizienz. Wird zur Dokumentation von Prozessverbesserungen und zur Prozessverwaltung in Six Sigma-Projekten verwendet.

Ursache/Wirkung-Diagramm* (auch als Gräten- oder Ishikawa-Diagramm bekannt)

Beispiel für Ursache/Wirkung-Diagramm

Ermöglicht das Dokumentieren der Faktoren, die zu einem erreichten Ergebnis beigetragen haben. Kann zur Anzeige der für eine bestimmte Situation verantwortlichen Faktoren verwendet werden. Mithilfe dieses Diagramms lassen sich Six Sigma- und ISO 9000-Prozesse dokumentieren.

Funktionsübergreifendes Flussdiagramm*

Beispiel für funktionsübergreifendes Flussdiagramm

Ermöglicht das Darstellen der Beziehung zwischen einem Geschäftsprozess und den für den Prozess verantwortlichen Organisations- oder Funktionseinheiten.

Datenflussdiagramm

Beispiel für Datenflussdiagramm

Dokumentieren des logischen Flusses von Daten durch eine Reihe von Prozessen oder Verfahren, einschließlich externen Quellen und Ziele Daten Aktivitäten, die die Daten und Stores oder Websitesammlungen transformieren, in denen die Daten gespeichert ist. (Nur in Visio Professional verfügbar.)

EPC-Diagramm

Beispiel für EPC-Diagramm

Ermöglicht das Erstellen von EPC-Diagrammen (Event-driven Process Chain) zur Veranschaulichung von SAP/R3-Geschäftsprozessen.

Diagramm zur Fehlerstrukturanalyse

Beispiel für Fehlerstrukturanalysediagramm

Ermöglicht das Anzeigen der Ereignisse, die zu einem Scheitern führen könnten, sodass das Scheitern verhindert werden kann. Wird häufig in Six Sigma-Prozessen verwendet.

TQM-Diagramm

Beispiel für TQM-Diagramm

Ermöglicht das Erstellen von Total Quality Management-Flussdiagrammen (TQM) mit Blick auf die Umgestaltung von Geschäftsprozessen, das gesamte Qualitätsmanagement, die stetige Verbesserung von Abläufen sowie die Bereitstellung anspruchsvoller Lösungen.

Arbeitsflussdiagramm

Beispiel für Arbeitsflussdiagramm

Ermöglicht das Beschreiben, Analysieren und Dokumentieren von Informationsflüssen sowie das Automatisieren von Geschäftsprozessen und von Aufgaben in der Buchhaltung, Verwaltung und Personalabteilung.

Erstellen eines Flussdiagramms

Visio enthält einen Verbinder, mit denen Sie Shapes automatisch verbinden, wie Sie Ihr Flussdiagramm hinzufügen, und halten die Shapes verbunden sind, wie Sie diese navigieren. Verbinder beim Erstellen und Überarbeiten von Flussdiagrammen Zeit zu sparen.

Hinweis : Die folgende Methode zum Erstellen von Flussdiagrammen funktioniert nicht bei Ursache/Wirkung- und Datenflussdiagrammen. Weitere Informationen zu diesen Diagrammen finden Sie in der Visio-Hilfe.

So erstellen Sie ein Geschäftsprozess-Flussdiagramm

  1. Zeigen Sie im Menü Datei auf Neu, zeigen Sie auf Geschäftsprozess, und klicken Sie dann auf Standardflussdiagramm.

  2. Ziehen Sie von der Schablone Standardflussdiagramm-Shapes ein Prozess-Shape auf das Zeichenblatt.

  3. Klicken Sie auf der Symbolleiste Standard auf die Schaltfläche Automatischer Verbinder.

    Falls die Schaltfläche Automatischer Verbinder nicht angezeigt wird, zeigen Sie im Menü Ansicht auf Symbolleisten, und klicken Sie dann auf Standard.

  4. Ziehen Sie ein zweites Prozess-Shape auf das Zeichenblatt. Die Shapes werden automatisch verbunden.

  5. Fügen Sie dem Zeichenblatt alle benötigten Prozess-, Entscheidungs-, Dokument- und sonstigen Shapes hinzu.

    Jedes neu auf das Zeichenblatt gezogene Shape wird mit dem aktuell ausgewählten Shape verbunden.

  6. Klicken Sie auf der Symbolleiste Standard auf die Schaltfläche Zeigertool.

  7. Klicken Sie zum Hinzufügen von Text zu einem Prozessschritt auf das Shape des entsprechenden Schritts, und geben Sie dann den gewünschten Text ein.

  8. Wenn die Richtung des Prozessfluss zwischen zwei Schritten ändern möchten, klicken Sie auf den Verbinder zwischen den Schritten. Klicken Sie dann im Menü Shape, zeigen Sie auf Vorgänge, und klicken Sie auf Enden umkehren.

  9. Klicken Sie zum Überarbeiten des Layouts Ihres Flussdiagramms auf das Shape, das verschoben werden soll, und ziehen Sie es an die gewünschte neue Position.

Tipp : Klicken Sie auf den Pfeil neben dem Zeigertool um eine Reihe von Shapes gleichzeitig eine Verbindung herstellen, klicken Sie auf Auswählen mehrerer Tool 'Mehrfachauswahl' , und wählen Sie dann auf die Shapes, die Sie in der Reihenfolge, dass die gewünschte Verbindung herstellen möchten. Klicken Sie dann im Menü Shape auf Shapes verbinden.

Hinweis : Obwohl die beste Methode zum Erstellen von Flussdiagrammen in Visio mithilfe der oben beschriebenen Verbindungsmethode häufig ist, ist es nicht die einzige Möglichkeit. Weitere Informationen zu Datentypen Verbindung und so steuern, wie das Verhalten von verbundenen Shapes finden Sie unter Verbinden der Prozessschritte.

Hinzufügen von Text, Verknüpfungen und Nummerierungen

Ein Flussdiagramm für Geschäftsprozesse zeigt einen Überblick, jedoch können Sie weitere Details zu einzelnen Prozessschritte einfach durch Hinzufügen von Text und Links vermitteln. Sie können auch Formatieren von Text und Verbinder, um das Flussdiagramm übersichtlicher und ansprechender zu gestalten. Sie können beispielsweise den Schriftgrad und Schriftschnitt ändern, Erstellen von Listen mit Aufzählungszeichen in Prozessschritte und Prozessschritte nummerieren. Sie können auch aus den Schritten verknüpfen, auf unterstützende Dokumente, in denen die Prozessschritte tatsächlichen Komplexität.

Hinzufügen von Text, Verknüpfungen und Nummerierungen für aussagekräftige Prozessschritte

Verwenden Sie diese Methode

Wenn

Details

Hinzufügen und Formatieren von Text in Flussdiagrammschritten

Ermöglicht das Hinzufügen detaillierterer Angaben zu Flussdiagrammschritten und die Aufwertung des optischen Eindrucks Ihres Diagramms.

Text kann für folgende Elemente hinzugefügt und formatiert werden:

  • Flussdiagramm-Shapes

  • Verbinder

Hinzufügen einer oder mehrerer Navigationsverknüpfungen zu einem Flussdiagramm-Shape

Ermöglicht das direkte Wechseln von einem Shape zu einem Diagramm, Dokument oder einer Webseite, das bzw. die detaillierte Informationen zu dem Prozessschritt enthält, der durch das Shape dargestellt wird.

Von Shapes aus können Verknüpfungen zu den folgenden Elementen erstellt werden:

  • Andere Zeichenblätter im gleichen Diagramm

  • Andere Diagramme

  • Dokumente, die in anderen Programmen erstellt wurden, z. B. Microsoft Office Word® und Microsoft Office Excel®

  • Webseiten

Nummerieren von Flussdiagramm-Shapes

Ermöglicht das schnelle Suchen nach Verweisen auf Prozessschritte in nummerierten Dokumenten.

Zum Nummerieren des Dokuments stehen die folgenden Möglichkeiten zur Verfügung:

  • Manuelles oder automatisches Nummerieren von Shapes in bereits erstellten Flussdiagrammen

  • Vorheriges Einrichten der Nummerierungsoptionen und automatisches Nummerieren der Shapes beim Einfügen auf dem Zeichenblatt

Hinzufügen und Formatieren von Text

So fügen Sie Text zu einem Flussdiagramm-Shape bzw. einem Verbinder hinzu

  • Wählen Sie das Flussdiagramm-Shape bzw. den Verbinder aus, und geben Sie den gewünschten Text ein.

So formatieren Sie Text

  1. Doppelklicken Sie auf das Shape, und wählen Sie den zu formatierenden Text aus.

  2. Klicken Sie im Menü Format auf Text.

  3. Klicken Sie im Dialogfeld Text wählen Sie die gewünschten Formatierungsoptionen aus. Klicken Sie auf Übernehmen, um Ihre Änderungen anzuzeigen, bevor Sie das Dialogfeld. Klicken Sie anschließend auf OK.

Hinzufügen von Navigationsverknüpfungen

So fügen Sie Navigationsverknüpfungen zu einem Flussdiagramm-Shape hinzu

  1. Klicken Sie auf das Shape, dem Sie eine Verknüpfung hinzufügen möchten.

  2. Klicken Sie im Menü Einfügen auf Hyperlinks.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie eine Verknüpfung mit einer Website erstellen möchten, geben Sie unter Adresse den URL der Website ein, oder klicken Sie auf Durchsuchen. Klicken Sie auf Internet-Adresse, und navigieren Sie zu der Website im Webbrowser.

    • Wenn Sie eine Verknüpfung mit einem Dokument erstellen möchten, klicken Sie im Feld Adresse auf Durchsuchen, und klicken Sie dann auf Lokale Datei. Navigieren Sie zu der auf Ihrem Computer oder einem Server gespeicherten Datei, und klicken Sie anschließend auf Öffnen.

    • Wenn Sie eine Verknüpfung mit einem anderen Zeichenblatt im gleichen Diagramm erstellen möchten, geben Sie im Feld Adresse keinen Wert ein. Klicken Sie im Feld Unteradresse auf Durchsuchen, und wählen Sie dann das Zeichenblatt aus, für das die Verknüpfung erstellt werden soll.

  4. Geben Sie im Feld Beschreibung einen Namen für die Verknüpfung ein. Der hier eingegebene Text wird angezeigt, wenn Sie mit dem Mauszeiger auf die Verknüpfung zeigen.

  5. Wenn Sie dem gleichen Shape eine weitere Verknüpfung hinzufügen möchten, klicken Sie auf Neu, und wiederholen Sie die Schritte 1 bis 3.

  6. Nachdem Sie dem Shape die gewünschten Verknüpfungen hinzugefügt haben, klicken Sie auf OK.

So testen Sie eine Verknüpfung

  1. Klicken Sie mit der rechten Maustaste auf das Flussdiagramm-Shape, für das Verknüpfungen erstellt wurden.

  2. Klicken Sie auf den Namen der gewünschten Verknüpfung.

Tipp     Wenn Sie ein Flussdiagramm in im Vollbildmodus oder Präsentationsansicht angezeigt (klicken Sie auf im Menü Ansicht auf Vollbild ), Links auf Shapes Verhalten sich genau wie Links auf Webseiten.

Nummerieren von Flussdiagramm-Shapes

So fügen Sie einem vorhandenen Flussdiagramm eine Nummerierung hinzu

  1. Zeigen Sie das Zeichenblatt an, das die zu nummerierenden Flussdiagramm-Shapes enthält.

  2. Wenn Sie nur bestimmte Shapes nummerieren möchten, wählen Sie diese Shapes aus.

  3. Zeigen Sie im Menü Extras auf Add-Ons, zeigen Sie auf Visio-Extras, und klicken Sie dann auf Shapes nummerieren.

  4. Klicken Sie auf der Registerkarte Allgemein unter Vorgang auf eine der folgenden Optionen:

    • Auto-Nummerierung, wenn die Shapes von links nach rechts und danach von oben nach unten auf dem Zeichenblatt nummeriert werden sollen.

    • Manuell durch Klicken, wenn Sie die Reihenfolge der Nummerierung selbst festlegen möchten, indem Sie in der gewünschten Reihenfolge manuell auf die Shapes klicken.

  5. Klicken Sie im Feld Zugewiesene Nummer auf die gewünschte Nummer und das gewünschte Nummerierungsintervall, und klicken Sie dann auf OK.

Hinweis : In einem Diagramm mit mehreren Zeichenblättern müssen Sie die Nummerierung auf jedem Zeichenblatt einzeln hinzufügen. Klicken Sie zum Anzeigen eines Zeichenblatts unten links im Zeichenfenster auf die entsprechende Registerkarte.

So fügen Sie beim Erstellen eines Flussdiagramms eine Nummerierung hinzu

  1. Zeigen Sie im Menü Datei auf Neu, zeigen Sie auf Geschäftsprozess, und klicken Sie dann auf den gewünschten Diagrammtyp.

  2. Zeigen Sie im Menü Extras auf Add-Ons, zeigen Sie auf Visio-Extras, und klicken Sie dann auf Shapes nummerieren.

  3. Geben Sie auf der Registerkarte Allgemein unter Zugewiesene Nummer die Nummer, mit der die Nummerierung beginnen soll, sowie das gewünschte Nummerierungsintervall ein.

  4. Klicken Sie unter Vorgang auf eine der folgenden Optionen:

    • Auto-Nummerierung, wenn die Shapes von links nach rechts und danach von oben nach unten auf dem Zeichenblatt nummeriert werden sollen.

    • Manuell durch Klicken, wenn Sie die Reihenfolge der Nummerierung selbst festlegen möchten, indem Sie in der gewünschten Reihenfolge manuell auf die Shapes klicken.

  5. Aktivieren Sie das Kontrollkästchen Weiterhin Shapes beim Ablegen auf dem Zeichenblatt nummerieren, und klicken Sie dann auf OK.

  6. Wenn Sie das Nummerieren der Shapes abgeschlossen haben, klicken Sie im Menü Extras auf Shapes nummerieren. Deaktivieren Sie das Kontrollkästchen Weiterhin Shapes beim Ablegen auf dem Zeichenblatt nummerieren, und klicken Sie dann auf OK.

Tipp     Zum Ändern der Reihenfolge, in der Shapes automatisch nummeriert werden, klicken Sie auf der Registerkarte Erweitert im Dialogfeld Shapes nummerieren.

Verbinden der Prozessschritte

Wird es schwierig, um mit der Erstellung Ihres Flussdiagrammsbeschrieben Verbinders falschen zu wechseln. Es ist jedoch eine gute Idee, etwas mehr zu Verbindern zu verstehen, da Visio mehrere Typen von Shape-Verbindung verwendet. Unerwartete Ergebnisse möglicherweise angezeigt werden, wenn Sie versehentlich Verbindungsarten unterschiedliche, und ändern Sie Ihre Shapes.

In Erstellen eines Flussdiagramms Abschnitt ist eine Shape-zu-Shape -Verbindung. Wenn Sie Shapes, die verbundenen Shape verschieben-zu-Shape sind, positionieren sich die Verbinder selbst, um die Verbindung so direkt wie möglich beizubehalten. Verwenden Sie für eine bessere Kontrolle über die einzelnen Shapes, Verbinder erfolgen Punkt -Verbindungen aus.

Shape-zu-Shape-Verbindungen

Bei eine Verbindung Shape-zu-Shape, sind die Enden des Verbinders angefügt oder geklebt, mit ganzer Formen statt mit bestimmten Punkten auf jede Form. Wenn Sie die Shapes verschieben, wird der Verbinder angepasst, um die Verbindung so direkt wie möglich beizubehalten.

Shape-zu-Shape-Verbindung

Punkt-zu-Punkt-Verbindungen

Bei Punkt-zu-Punkt-Verbindungen kleben die Enden des Verbinders an bestimmten Punkten auf dem Shape. Wenn Sie solche Shapes verschieben, bleibt der Verbinder an diesen entsprechenden Punkten mit dem Shape verbunden.

Punkt-zu-Punkt-Verbindung

So ermitteln Sie den Verbindungstyp

Wenn Sie herausfinden möchten, ob es sich bei der Verbindung um eine Shape-zu-Shape- oder eine Punkt-zu-Punkt-Verbindung handelt, klicken Sie auf den Verbinder, um diesen auszuwählen.

Unterschiede zwischen dem Aussehen von Shape-zu-Shape-Verbindungen und Punkt-zu-Punkt-Verbindungen

Legende 1 Wenn die Enden des Verbinders als große rote Quadrate angezeigt, ist die Verbindung Shape-zu-Shape aus. Schaltflächensymbol Wenn die Enden kleine rote mit einem Symbol Quadrate (X oder +), die Verbindung wird Punkt.

So ändern Sie den Verbindungstyp

Um eine Shape-zu-Shape-Verbindung in Punkt ändern möchten, ziehen Sie einen Endpunkt des Verbinders außerhalb des Shapes, und ziehen Sie es dann wieder auf den Verbindungspunkt, markiert mit einem blauen X, an die gewünschte Verbindung mit dem Shape. Zum Ändern einer Punkt-Verbindungs zu Shape-zu-Shape ziehen Sie einen Endpunkt des Verbinders über das Prozessschritt-Shape, bis das gesamte Shape von einem roter Rahmen umgeben.

Ändern einer Punkt-zu-Punkt- in eine Shape-zu-Shape-Verbindung

Arbeiten mit großen Flussdiagrammen

Da viele Prozesse lang und komplex sind, gehen Flussdiagramme nicht selten über den druckbaren Bereich einer normalen A4-Seite hinaus. Es gibt jedoch verschiedene Möglichkeiten, Flussdiagramme so einzurichten, dass sie leichter bearbeitet und weitergegeben werden können.

Methode

Beschreibung

Drilldown-Ansatz

Erstellen Sie ein komplexes Flussdiagramm auf einem Zeichenblatt. Führen Sie von jedem komplexen Schritt einen Drilldown zu einem detaillierteren Flussdiagramm auf einem neuen Zeichenblatt aus.

Off-Page-Verweise

Versuchen Sie, das Flussdiagramms so weit wie möglich auf einem Zeichenblatt zu platzieren. Anschließend können Sie mithilfe einer Off-Page-Referenz einen Verweis auf das Zeichenblatt erstellen, auf dem das Flussdiagramm fortgesetzt wird.

On-Page-Verweise

Nutzen Sie das Zeichenblatt beim Erstellen des Flussdiagramms maximal aus, indem Sie das Diagramm oben oder unten bzw. links oder rechts fortsetzen. Anschließend können Sie durch eine On-Page-Referenz anzeigen, dass das Flussdiagramm z. B. oben oder links auf dem Blatt fortgesetzt wird.

Ändern der Zeichenblattgröße und Drucken

Ändern Sie die Größe des Zeichenblatts so, dass das Flussdiagramm darauf passt, und drucken Sie Ihr Diagramm.

So erstellen Sie ein Drilldownflussdiagramm

  1. Zeigen Sie im Menü Datei auf Neu, zeigen Sie auf Geschäftsprozess, und klicken Sie dann auf den gewünschten Flussdiagrammtyp.

  2. Erstellen Sie ein komplexes Flussdiagramm, indem Sie Shapes auf das Zeichenblatt ziehen.

  3. Klicken Sie im Menü Einfügen auf Neues Zeichenblatt. Geben Sie gegebenenfalls einen Namen für das neue Blatt ein, und klicken Sie dann auf OK.

  4. Klicken Sie unten auf dem Zeichenblatt auf die Registerkarte für das Zeichenblatt, um zum Zeichenblatt mit dem komplexen Flussdiagramm zurückzukehren.

  5. Klicken Sie auf das Shape, das einem Prozessschritt darstellt, den Sie im Detail auf dem neuen Zeichenblatt, Erstellen Sie einen Link zu definieren, der auf dem neuen Zeichenblatt möchten.

  6. Wiederholen Sie die Schritte 3 bis 5 für jeden komplexen Prozessschritt, zu dem Sie einen Drilldown ausführen möchten.

  7. Ziehen Sie die Shapes auf die neuen Zeichenblätter, um die Flussdiagramme zu erstellen, zu denen Sie einen Drilldown ausführen möchten.

So erstellen Sie ein Flussdiagramm mit Hilfe von Off-Page-Referenzen

  1. Zeigen Sie im Menü Datei auf Neu, zeigen Sie auf Flussdiagramm, und klicken Sie dann auf den gewünschten Flussdiagrammtyp.

  2. Erstellen Sie das Flussdiagramm, indem Sie Shapes auf das Zeichenblatt ziehen. Fügen Sie so viele Shapes hinzu, bis Sie dabei fast an den unteren bzw. den rechten Rand des Zeichenblatts kommen.

  3. Ziehen Sie das Off-Page-Referenz-Shape auf das Zeichenblatt, und positionieren Sie es als letztes Shape nahe am Rand.

  4. Klicken Sie auf OK, um das Off-Page-Referenz-Shape dem aktuellen Zeichenblatt hinzuzufügen und ein neues Zeichenblatt zu erstellen, das über ein eigenes Off-Page-Referenz-Shape verfügt.

  5. Wählen Sie das Off-Page-Referenz-Shape auf dem neuen Zeichenblatt aus, und klicken Sie auf der Symbolleiste Standard auf Automatischer Verbinder.

  6. Fügen Sie so viele Flussdiagramm-Shapes hinzu, bis das Diagramm vollständig oder das Ende des neuen Zeichenblatts erreicht ist.

  7. Wiederholen Sie ggf. die Schritte 3 bis  6, um weitere Off-Page-Referenzen einzufügen.

Hinweis : Off-Page-Referenz-Shapes sind nicht in den Schablonen enthalten, die mit den Datenfluss, Ursache / Wirkung-, EPC, und Fehlerstrukturanalyse-Diagrammen in Visio öffnen. In diesen Diagrammen off-Page-Referenz-Shapes verwenden zu können, finden Sie es auf der Schablone Standardflussdiagramm-Shapes. Im Menü Datei zeigen Sie auf Shapes, zeigen Sie auf Geschäftsprozess, und klicken Sie dann auf Standardflussdiagramm-Shapes.

So navigieren Sie mithilfe von Off-Page-Referenzen zwischen Zeichenblättern

  • Doppelklicken Sie auf ein Off-Page-Referenz-Shape, um das Zeichenblatt aufzurufen, auf das das Shape verweist.

So erstellen Sie ein Flussdiagramm mithilfe von On-Page-Referenzen

  1. Zeigen Sie im Menü Datei auf Neu, zeigen Sie auf Geschäftsprozess, und klicken Sie dann auf den gewünschten Flussdiagrammtyp.

  2. Erstellen Sie das Flussdiagramm, indem Sie Shapes auf das Zeichenblatt ziehen. Fügen Sie so viele Shapes hinzu, bis Sie dabei fast an den unteren bzw. den rechten Rand des Zeichenblatts kommen.

  3. Ziehen Sie das On-Page-Referenz-Shape auf das Zeichenblatt, und positionieren Sie es als letztes Shape nahe am Rand.

  4. Wählen Sie das Shape aus, und kennzeichnen Sie es beispielsweise durch einen Buchstaben oder eine Zahl.

  5. Klicken Sie im Menü Bearbeiten auf Duplizieren, und ziehen Sie das duplizierte Shape nach oben oder links auf dem Zeichenblatt.

  6. Wählen Sie das On-Page-Referenz-Shape auf dem neuen Zeichenblatt aus, und klicken Sie auf der Symbolleiste Standard auf Automatischer Verbinder.

  7. Fügen Sie so viele Flussdiagramm-Shapes hinzu, bis das Diagramm vollständig oder das Ende des Zeichenblatts erreicht ist.

  8. Wiederholen Sie ggf. die Schritte 3 bis 7, um weitere On-Page-Referenzen einzufügen.

Hinweis : On-Page-Referenz-Shapes sind nicht in den Schablonen enthalten, die mit den Datenfluss, Ursache / Wirkung-, EPC, und Fehlerstrukturanalyse-Diagrammen in Visio öffnen. In diesen Diagrammen off-Page-Referenz-Shapes verwenden zu können, finden Sie es auf der Schablone Standardflussdiagramm-Shapes. Im Menü Datei zeigen Sie auf Shapes, zeigen Sie auf Geschäftsprozess, und klicken Sie dann auf Standardflussdiagramm-Shapes.

So ändern Sie die Größe des Zeichenblatts und drucken das Diagramm

  1. Klicken Sie im geöffneten Flussdiagramm auf die Schaltfläche Zeigertool.

  2. Platzieren Sie den Zeiger auf einen Rand des Blatts, und drücken Sie anschließend die STRG-TASTE. Wenn der Zeiger zu einem Pfeil mit zwei Spitzen geworden ist, ziehen Sie den Rand, bis das Blatt die gewünschte Größe aufweist.

  3. Klicken Sie auf Seite einrichten, um das Diagramm nach dem Ändern der Größe der Seite, klicken Sie im Menü Datei auf Drucken. Klicken Sie auf der Registerkarte Druckeinrichtung klicken Sie auf Anpassen 1 Blatt über durch 1 Arbeitsblatt nach unten, und klicken Sie dann auf OK.

Tipp : Sie können vor dem Drucken die Seitenumbrüche in der Vorschau anzeigen und ändern.

Hinweise : 

  • Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

  • Die englische Version des Artikels ist als Referenz hier verfügbar: hier. Sie und andere Mitglieder der Microsoft-Community können diesen Artikel über das Collaborative Translation Framework (CTF) verbessern. Zeigen Sie einfach mit der Maus auf einen Satz in diesem Artikel, und klicken Sie dann im CTF-Widget auf "ÜBERSETZUNG VERBESSERN". Klicken Sie hier, um weitere Informationen zum CTF zu erhalten. Durch die Verwendung von CTF stimmen Sie unseren Nutzungsbedingungen zu.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×