Unterbrechen eines Vorgangs

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn Sie die Arbeit an einem Aufgabe unterbrechen müssen, können Sie die Aufgabe so aufteilen, dass ein Teil davon später im Terminplan gestartet wird. Sie können eine Aufgabe in beliebig viele Abschnitte aufteilen.

  1. Wählen Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten die Option Gantt-Diagrammaus.

    Gruppe 'Vorgangsansichten' auf der Registerkarte 'Ansicht'

  2. Wählen Sie auf der Registerkarte Aufgabe in der Gruppe Zeitplan die Option Aufgabe teilenaus.

    Abbildung der Schaltfläche 'Vorgang unterbrechen' auf der Registerkarte 'Vorgang'.

  3. Klicken Sie auf dem Vorgangsbalken des Vorgangs auf die Leiste an dem Datum, an dem die Teilung erfolgen soll, und ziehen Sie den zweiten Teil des Balkens an das Datum, an dem die Arbeit erneut beginnen soll.

    Abbildung eines unterbrochenen Vorgangs in einem Gantt-Diagramm.

Wenn Sie eine Unterbrechung in einem Vorgang entfernen möchten (Join), ziehen Sie einen Abschnitt der Aufgabe, bis er einen anderen Abschnitt berührt.

Hinweis: Wenn Ihr Projektaufgaben enthält, die bereits geteilt wurden, Sie aber nicht sicher sind, warum, wurde Ihr Projekt möglicherweise nivelliert, während Sie Splits zulassen. Wählen Sie auf der Registerkarte Ressource in der Gruppe Ebene die Option Abgleichoptionenaus.  Aktivieren Sie im Dialogfeld Ressourcenabgleich das Kontrollkästchen Ebenen können Unterbrechungen in der verbleibenden Arbeit erstellt werden, um Teilungen durch Abgleich zuzulassen, oder deaktivieren Sie dieses Kontrollkästchen, um Unterbrechungen beim Ressourcenabgleich zu verhindern.

Weitere Themen in diesem Artikel

Verschieben von Teilen eines unterbrochenen Vorgangs

Ändern der Dauer eines unterbrochenen Vorgangs

Ändern des Vorgangsbalken Formats für geteilte Vorgänge

Verschieben von Teilen eines unterbrochenen Vorgangs

  1. Wählen Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten die Option Gantt-Diagrammaus.

    Gruppe 'Vorgangsansichten' auf der Registerkarte 'Ansicht'

  2. So verschieben Sie einen Teil: Zeigen Sie mit dem Mauszeiger auf einen beliebigen Teil des unterbrochenen Vorgangs, der nicht der erste ist.

    So verschieben Sie die ganze Sache: Zeigen Sie auf den ersten Teil des unterbrochenen Vorgangs.

  3. Der Cursor wechselt zu einem vier-Wege-Pfeil Unterbrechungsmauszeiger .

  4. Ziehen Sie die Leiste nach links, um früher zu beginnen, oder ziehen Sie Sie nach rechts, um später zu beginnen.

Hinweis: Wenn Ihr Projektaufgaben enthält, die bereits geteilt wurden, Sie aber nicht sicher sind, warum, wurde Ihr Projekt möglicherweise nivelliert, während Sie Splits zulassen. Wählen Sie auf der Registerkarte Ressource in der Gruppe Ebene die Option Abgleichoptionenaus.  Aktivieren Sie im Dialogfeld Ressourcenabgleich das Kontrollkästchen Ebenen können Unterbrechungen in der verbleibenden Arbeit erstellt werden, um Teilungen durch Abgleich zuzulassen, oder deaktivieren Sie dieses Kontrollkästchen, um Unterbrechungen beim Ressourcenabgleich zu verhindern.

Ändern der Dauer eines unterbrochenen Vorgangs

Wenn Sie die Dauer des gesamten unterbrochenen Vorgangs (einschließlich aller Abschnitte) ändern möchten, geben Sie im Feld Dauer eine neue Dauer ein.

Sie können auch die Dauer der einzelnen Abschnitte eines unterbrochenen Vorgangs anpassen:

  1. Wählen Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten die Option Gantt-Diagrammaus.

    Gruppe 'Vorgangsansichten' auf der Registerkarte 'Ansicht'

  2. Bewegen Sie den Mauszeiger über das rechte Ende eines beliebigen Teils des unterbrochenen Vorgangs, bis sich der Cursor in einen Erweiterungspfeil Erweiterungspfeil .

  3. Ziehen Sie nach links, um die Dauer des Teils zu verkürzen, oder ziehen Sie nach rechts, um die Dauer zu verlängern.

Ändern des Vorgangsbalken Formats für geteilte Vorgänge

Standardmäßig werden geteilte Vorgänge in der Gantt-Diagrammansicht mit gepunkteten Linien dargestellt, die jeden geteilten Teil verbinden. Sie können die Darstellung der Teilung ändern, indem Sie die Formatvorlage für den geteilten Balken ändern.

  1. Wählen Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten die Option Gantt-Diagrammaus.

  2. Wählen Sie auf der Registerkarte Format in der unteren rechten Ecke der Gruppe Gantt-Diagramm Format die Schaltfläche Balkenarten formatieren aus.

  3. Wählen Sie im Dialogfeld Balkenarten die Option Teilen in der Spalte Name der Tabelle aus.

  4. Wählen Sie auf der Registerkarte Balken unter Mittedie Optionen für den Teilungsbalken in den Listen Form, Musterund Farbe aus.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×