Unterbrechen der Arbeit an einem Vorgang (Vorgang unterbrechen)

Wenn Sie die Arbeit an einem Aufgabe unterbrechen müssen, können Sie den Vorgang aufteilen, sodass Teil es später im Terminplan beginnt.

Wenn Sie unterbrochene Vorgänge verschieben, können Sie lediglich einen Teil des unterbrochenen Vorgangs oder aber den gesamten Vorgang zusammen mit den Lücken verschieben.

Was möchten Sie tun?

Unterbrechen eines Vorgangs

Verschieben eines Teils eines unterbrochenen Vorgangs

Verschieben Sie aller Teile eines unterbrochenen Vorgangs

Anpassen der Dauer eines unterbrochenen Vorgangs

Ändern der Vorgangsbalkenart für unterbrochene Vorgänge

Unterbrechen eines Vorgangs

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf Balkendiagramm (Gantt).

  2. Klicken Sie auf der Registerkarte Vorgang in der Gruppe Terminplan auf Vorgang unterbrechen.

  3. Klicken Sie auf dem Balkendiagramm des Vorgangs auf den Datumsbereich, in dem der Vorgang unterbrochen werden soll, und ziehen Sie den zweiten Teil des Vorgangsbalkens auf das Datum, an dem die Arbeit fortgesetzt werden soll.

Hinweis : 

  • Sie können einen Vorgang mehrmals unterbrechen.

  • Zum Entfernen einer Unterbrechung für einen Vorgang ziehen Sie einen Teil des Vorgangsbalkens, sodass er einen anderen Teil berührt.

  • Wenn Sie arbeitsfreien Zeit in einem Kalender an, dass einer Teilung identifizieren, wird die arbeitsfreie Zeit nicht als eines unterbrochenen Vorgangs in der Ansicht Gantt-Diagramm angezeigt.

  • Wenn Ihr Projekt enthält Aufgaben, die bereits geteilt wurden, aber Sie nicht sicher sind, warum, Ihr Projekt möglicherweise haben wurde abgeglichen während der teilern ausgeführt wird. Klicken Sie auf der Registerkarte Ressourcen in der Gruppe Ebene auf Abgleichoptionen. Klicken Sie im Dialogfeld Kapazitätsabgleich aktivieren Sie das Kontrollkästchen Abgleich kann verbleibende Arbeit durch Abgleich teilern dürfen, oder deaktivieren Sie dieses Kontrollkästchen, um zu verhindern, dass während des Kapazitätsabgleichs teilern.

Seitenanfang

Verschieben eines Teils eines unterbrochenen Vorgangs

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf Balkendiagramm (Gantt).

  2. Positionieren Sie den Mauszeiger auf einen beliebigen Teil des unterbrochenen Vorgangs außerhalb des ersten Bereichs. Der Cursor ändert sich in einen Pfeil mit vier Spitzen Unterbrechungsmauszeiger .

  3. Ziehen Sie den Vorgangsbalken nach links, damit dieser Teil früher beginnt, oder ziehen Sie ihn nach rechts, damit dieser Teil später beginnt.

Hinweis : 

  • Wenn Sie den ersten Teil eines unterbrochenen Vorgangs ziehen, wird der gesamte Vorgang verschoben.

  • Wenn Sie einen Teil eines unterbrochenen Vorgangs verschieben und direkt neben einem anderen Teil einfügen, wird er in den anderen Teil des unterbrochenen Vorgangs eingebunden.

  • Wenn Ihr Projekt enthält Aufgaben, die bereits geteilt wurden, aber Sie nicht sicher sind, warum, Ihr Projekt möglicherweise haben wurde abgeglichen während der teilern ausgeführt wird. Klicken Sie auf der Registerkarte Ressourcen in der Gruppe Ebene auf Abgleichoptionen. Klicken Sie im Dialogfeld Kapazitätsabgleich aktivieren Sie das Kontrollkästchen Abgleich kann verbleibende Arbeit durch Abgleich teilern dürfen, oder deaktivieren Sie dieses Kontrollkästchen, um zu verhindern, dass während des Kapazitätsabgleichs teilern.

Seitenanfang

Verschieben aller Teile eines unterbrochenen Vorgangs

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf Balkendiagramm (Gantt).

  2. Positionieren Sie den Mauszeiger über den ersten Teil des unterbrochenen Vorgangs ein. Der Cursor ändert sich in einen Pfeil mit vier Spitzen Unterbrechungsmauszeiger .

  3. Ziehen Sie den Vorgangsbalken nach links, damit der Vorgang früher beginnt, oder ziehen Sie ihn nach rechts, damit der Vorgang später beginnt.

Hinweis : 

  • Wenn Sie einen beliebigen Teil eines unterbrochenen Vorgangs, außer dem ersten Teil, verschieben, wird nicht der gesamte Vorgang, sondern nur dieser Teil des Vorgangs verschoben.

  • Darüber hinaus können Sie den Anfangs- und Endtermin ändern, um den gesamten Vorgang und die zugehörigen Teile zu verschieben.

  • Wenn Ihr Projekt enthält Aufgaben, die bereits geteilt wurden, aber Sie nicht sicher sind, warum, Ihr Projekt möglicherweise haben wurde abgeglichen während der teilern ausgeführt wird. Klicken Sie auf der Registerkarte Ressourcen in der Gruppe Ebene auf Abgleichoptionen. Klicken Sie im Dialogfeld Kapazitätsabgleich aktivieren Sie das Kontrollkästchen Abgleich kann verbleibende Arbeit durch Abgleich teilern dürfen, oder deaktivieren Sie dieses Kontrollkästchen, um zu verhindern, dass während des Kapazitätsabgleichs teilern.

Seitenanfang

Anpassen der Dauer eines unterbrochenen Vorgangs

Wenn Sie die Dauer des gesamten unterbrochenen Vorgangs (einschließlich aller unterbrochenen Teile) ändern möchten, geben Sie in das Feld Dauer eine neue Dauer für den Vorgang in der Ansicht Balkendiagramm (Gantt) ein. Sie können Teile des unterbrochenen Vorgangs verschieben, nachdem Sie die Dauer geändert haben.

Außerdem können Sie die Dauer aller Teile eines unterbrochenen Vorgangs anpassen.

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf Balkendiagramm (Gantt).

  2. Positionieren Sie den Mauszeiger über das rechte Ende eines beliebigen Teils des unterbrochenen Vorgangs, bis der Cursor in einer Potenzreihenentwicklung Pfeil Erweiterungspfeil ändert.

  3. Ziehen Sie die Maus nach links, um die Dauer dieses Teils zu reduzieren, oder ziehen Sie die Maus nach rechts, um die Dauer dieses Teils zu verlängern.

    Tipp : Zum Entfernen einer Unterbrechung für einen Vorgang ziehen Sie einen Teil des unterbrochenen Vorgangsbalkens auf das andere Teil, sodass sich beide Teile berühren.

Seitenanfang

Ändern der Vorgangsbalkenart für unterbrochene Vorgänge

Standardmäßig werden unterbrochene Vorgänge in der Ansicht Gantt-Diagramm mit gepunkteten Linien alle unterbrochenen Teile verbunden dargestellt. Sie können die Darstellung der Teilung durch Ändern der geteilten Leiste Formatvorlage ändern.

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf Balkendiagramm (Gantt).

  2. Klicken Sie auf der Registerkarte Format auf das Kontrollkästchen in der unteren rechten Ecke der Gruppe Vorgangsbalkenart.

  3. Klicken Sie im Dialogfeld Balkenarten in der Spalte Name der Tabelle auf Unterbrechen.

  4. Klicken Sie auf der Registerkarte Balken unter Mitte auf Optionen für den Unterbrechungsbalken in den Listen Form, Muster und Farbe.

Seitenanfang

Hinweise : 

  • Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

  • Die englische Version des Artikels ist als Referenz hier verfügbar: hier. Sie und andere Mitglieder der Microsoft-Community können diesen Artikel über das Collaborative Translation Framework (CTF) verbessern. Zeigen Sie einfach mit der Maus auf einen Satz in diesem Artikel, und klicken Sie dann im CTF-Widget auf "ÜBERSETZUNG VERBESSERN". Klicken Sie hier, um weitere Informationen zum CTF zu erhalten. Durch die Verwendung von CTF stimmen Sie unseren Nutzungsbedingungen zu.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×