Umwandeln von Fußnoten in Endnoten

Führen Sie eine der folgenden Aktionen aus:

Konvertieren einer Fußnote in eine Endnote

  1. Klicken Sie im Menü Ansicht auf Entwurf.

  2. Klicken Sie im Menü Ansicht auf Fußnoten.

  3. Klicken Sie im Fußnotenfeld im Popupmenü auf Alle Fußnoten.

  4. Markieren Sie die Fußnoten, die Sie konvertieren möchten, halten Sie dann CTRL gedrückt, und klicken Sie auf den markierten Text.

  5. Klicken Sie im Kontextmenü auf In Endnoten umwandeln.

  6. Klicken Sie auf Schließen.

    Tipp : Klicken Sie zum Anzeigen der Änderung im Menü Ansicht auf Drucklayout.

Konvertieren einer Endnote in eine Fußnote

  1. Klicken Sie im Menü Ansicht auf Entwurf.

  2. Klicken Sie im Menü Ansicht auf Fußnoten.

  3. Klicken Sie im Endnotenfeld im Popupmenü auf Alle Endnoten.

  4. Markieren Sie die Endnoten, die Sie konvertieren möchten, halten Sie dann CTRL gedrückt, und klicken Sie auf den markierten Text.

  5. Klicken Sie im Kontextmenü auf In Fußnoten umwandeln.

    Tipp : Klicken Sie zum Anzeigen der Änderung im Menü Ansicht auf Drucklayout.

Konvertieren aller Fußnoten

  1. Klicken Sie im Menü Einfügen auf Fußnote.

  2. Klicken Sie auf Konvertieren, klicken Sie auf Alle Fußnoten in Endnoten konvertieren, und klicken Sie dann auf OK.

Konvertieren aller Endnoten

  1. Klicken Sie im Menü Einfügen auf Fußnote.

  2. Klicken Sie auf Konvertieren, klicken Sie auf Alle Endnoten in Fußnoten konvertieren, und klicken Sie dann auf OK.

Siehe auch

Hinzufügen oder Ändern von Fuß- und Endnoten

Mehrmalige Verweise auf dieselbe Fuß- oder Endnote

Hinzufügen oder Ändern von Quellen, Quellenangaben und Literaturverzeichnissen

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×