Umstieg auf PowerPoint von Slides

Wechseln Sie von Slides zu PowerPoint, und beginnen Sie die Zusammenarbeit anhand dieser schnellen Anleitungen. Darin erfahren Sie, wie Sie Präsentationen erstellen, freigeben und sie alleine oder zusammen mit Ihrem Team bearbeiten können.

Hinweis : Die Features und Informationen in diesem Leitfaden gelten für PowerPoint, das über Office 365 zur Verfügung steht.

PowerPoint ermöglicht Ihnen Folgendes:

  • Sie erstellen Präsentationen, die Bilder, Videos, Übergänge und Animationen enthalten.

  • Sie rufen Ihre Präsentationen über Ihren Computer, Ihr Tablet oder Smartphone ab.

  • Sie geben Ihre Präsentationen frei und arbeiten mit anderen zusammen daran – ganz gleich, wo sie gerade sind.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Unterschiede*

Features

PowerPoint

Google Slides

Zusammenarbeiten

  • Präsentationen über Ihren Browser oder Desktop freigeben

  • Präsentationen in Ihrem Browser oder in den Desktop-Apps gemeinsam erstellen

  • Während der Arbeit mit Ihren Teamkollegen chatten

  • Präsentationen über Ihren Browser freigeben

  • Präsentationen im Browser gemeinsam erstellen

  • In Präsentation chatten

Erstellen

  • Tausende von Vorlagen

  • Übergänge (einschließlich Morph) und Animationen

  • SmartArt

  • Storyboarding-Tools

  • Vorlagen

  • Übergänge und Animationen

Bearbeiten

  • Offline bearbeiten

  • Offline bearbeiten in Chrome

Formatieren

  • Schriftarten und Formatierung, Designs und Farbschemas

  • PowerPoint Designer

  • Schriftarten und Formatierung

Präsentieren

  • Referentenansicht/-tools, Aufzeichnungsoptionen und Möglichkeit zum Hinzufügen von Prüfungsfragen

  • Anzeigemodi/-optionen für Folien

  • Mit Freihand direkt in der Präsentation schreiben

  • Eingebettete Notizen

  • Referentenansicht/-tools

  • Anzeigemodi/-optionen für Folien

*Unterschiede basieren auf G-Suite Basic Edition und dem Microsoft Office 365 E3-Plan ab Mai 2017.

Bei Office können Sie über jeden beliebigen Webbrowser mit PowerPoint Online arbeiten, oder Sie können zu PowerPoint 2016 auf Ihrem Desktop wechseln, um die vollständigen Bearbeitungsfeatures zu nutzen. Lesen Sie dazu Vergleich von PowerPoint-Features auf unterschiedlichen Plattformen.

Weitere Informationen finden Sie unter Neuerungen in PowerPoint 2016 für Windows.

Wenn Sie in PowerPoint Online zu arbeiten beginnen, werden Ihre Dateien automatisch auf OneDrive gespeichert. Auf diese Weise können Sie die Dateien für Kollegen freigeben und sofort mit der Zusammenarbeit beginnen. Und wenn Sie mehr Funktionen benötigen, können Sie in der PowerPoint 2016-Desktop-App zusammen an der Präsentation arbeiten. Dann werden alle Ihre Änderungen online gespeichert. Hier sind einige Schritte für einen erfolgreichen Start, damit Sie und Ihr Team optimal arbeiten können.

Erstellen, Öffnen und Benennen einer Präsentation

  1. Wechseln Sie zu powerpoint.office.com.

    Oder melden Sie sich bei office.com/signin an, wählen Sie das Office 365-Startfeld Symbol für Office 365-App-Startfeld und dann PowerPoint aus.

  2. Wählen Sie unter "Neu" Leere Präsentation aus, öffnen Sie unter Zuletzt verwendet die gewünschte Datei, oder wählen Sie eine der Vorlagen aus.

  3. Wenn Sie die Präsentation benennen oder umbenennen möchten, wählen Sie den Titel oben aus, und geben Sie den gewünschten Namen ein.

    Ihre Änderungen werden in PowerPoint Online automatisch gespeichert.

Erstellen einer Präsentation

Datei benennen

Freigeben Ihrer Präsentation

  1. Wählen Sie Freigeben aus.

  2. Geben Sie die Namen oder E-Mail-Adressen der Personen ein, für die Sie Ihre Präsentation freigeben möchten.

  3. Wählen Sie Kann bearbeiten oder Kann anzeigen aus.

  4. Fügen Sie bei Bedarf eine Nachricht hinzu, und wählen Sie Freigeben aus.

Sie können auch Link abrufen auswählen, um einen Link zu erstellen, den Sie kopieren und in eine E-Mail einfügen können. Oder wählen Sie Freigegeben für aus, um die Freigabe zu beenden.

Schaltfläche "Freigeben"

Schaltfläche '"Freigeben"

Dialogfeld "Freigeben"

Gemeinsames Erstellen einer Präsentation

Nachdem Sie Ihre Datei freigegeben haben, können Sie gleichzeitig zusammenarbeiten. Für optimale Ergebnisse arbeiten Sie in PowerPoint Online, um vorgenommene Änderungen in Echtzeit zu sehen.

  • Unter Freigeben sehen Sie, wer auch an der Datei arbeitet.

  • Farbkennzeichnungen zeigen, an welcher Stelle die jeweilige Person arbeitet.

Mitautor

Hinzufügen, Beantworten, Löschen und Überprüfen von Kommentaren

  • Einen Kommentar hinzufügen – Wählen Sie auf der Registerkarte Einfügen die Schaltfläche Kommentar aus, geben Sie Ihren Kommentar ein, und drücken Sie die EINGABETASTE.

  • Einen Kommentar beantworten – Wählen Sie Antworten aus, und geben Sie Ihre Antwort ein.

  • Einen Kommentar löschen – Wählen Sie in der oberen rechten Ecke des Kommentars das X aus.

  • Einen Kommentar anzeigen – Wählen Sie Ansicht > Kommentare anzeigen aus.

Kommentare

Dialogfeld "Kommentare"

Chatten während der Bearbeitung

  1. Wenn eine andere Person Ihre Datei bearbeitet, wählen Sie Chat aus, um ein Chatfenster zu öffnen.

  2. Geben Sie Text ein, und drücken Sie die EINGABETASTE.

Ihre Unterhaltungen werden beim Schließen einer Datei nicht gespeichert. Wenn Sie eine Aufzeichnung Ihres Chats behalten möchten und gerade Unterhaltungen führen, sprechen Sie in Teams mit Ihren Kollegen.

Chatten in einem Dokument

Chatten in einem Dokument – 3

Mit PowerPoint Online können Sie in Ihrem Internetbrowser Präsentationen erstellen, freigeben und daran zusammenarbeiten. Wenn Sie weitere PowerPoint-Features benötigen, öffnen Sie die PowerPoint-Desktop-Version, und lesen Sie den PowerPoint 2016-Schnellstart.

Wenn Sie ein Mac-Benutzer sind, lesen Sie PowerPoint 2016 für Mac-Hilfe und Verwenden des Menübands in PowerPoint 2016 für Mac.

Hinzufügen und Formatieren von Text

  1. Wählen Sie ein Textfeld aus, und geben Sie Text ein.

  2. Markieren Sie den Text, und wählen Sie eine Format-Option aus, um Folgendes zu ändern:

    • Schriftart – Schriftart, Schriftgrad, Fett, Kursiv, Unterstreichen und Farbe

    • Absatz – Aufzählungszeichen, Nummerierung, Ausrichtung und Abstand

  3. Zum Erstellen von Aufzählungen oder nummerierten Listen markieren Sie den Text, und wählen Sie Aufzählungszeichen bzw. Nummerierung aus.

Text durch Klicken hinzufügen

Formatieren von Text

Hinzufügen, Duplizieren, Löschen und Verschieben von Folien

  • Neue Folie – Wählen Sie auf der Registerkarte Start oder der Registerkarte Einfügen die Schaltfläche Neue Folie, anschließend das gewünschte Format und dann Folie hinzufügen aus.

    Oder klicken Sie im linken Bereich mit der rechten Maustaste auf eine Folie, und wählen Sie Neue Folie aus.

  • Duplizieren – Klicken Sie mit der rechten Maustaste, und wählen Sie Folie duplizieren aus.

  • Löschen – Klicken Sie mit der rechten Maustaste, und wählen Sie Folie löschen aus.

  • Verschieben – Klicken Sie mit der rechten Maustaste, und wählen Sie Folie verschieben aus.

Folie hinzufügen

Kontextmenü "Folie"

Einfügen einer Tabelle, eines Bilds, einer Form, eines Textfelds oder eines Videos

  1. Wählen Sie die Registerkarte Einfügen aus.

  2. Wählen Sie aus, was Sie einfügen möchten: Neue Folie, Tabelle, Bilder, Onlinegrafiken, Formen, SmartArt, Textfeld, Kommentar, Onlinevideo.

Registerkarte "Einfügen"

Anzeigen Ihrer Präsentation

Sie können Ihre Präsentation als Bildschirmpräsentation, in der Bearbeitungsansicht oder der Leseansicht anzeigen.

Starten und Beenden Ihrer Präsentation

  • Zum Starten mit der ersten Folie wählen Sie Ansicht > Von Beginn an oder unten auf dem Bildschirm Bildschirmpräsentation aus.

  • Wenn Sie von der gerade gezeigten Folie starten möchten, wählen Sie Ansicht > Ab aktueller Folie aus.

  • Zum Beenden der Präsentation drücken Sie ESC.

Registerkarte "Ansicht"

Symbolleiste

Anzeigen, Hinzufügen und Ausblenden von Notizen

  • Wählen Sie Notizen aus, um Notizen anzuzeigen.

  • Wählen Sie Klicken Sie, um Notizen hinzuzufügen aus, und geben Sie Ihre Notizen ein.

  • Wählen Sie erneut Notizen aus, um die Notizen auszublenden.

Notizen

Symbolleiste

Entwerfen von Folien

  1. Wählen Sie die Registerkarte Entwurf aus.

  2. Wählen Sie ein Design aus.

  3. Wählen Sie eine der Varianten aus.

Registerkarte "Entwurf"

Wählen Sie eine Variante aus

Hinzufügen eines Übergangs zwischen Folien

  1. Wählen Sie die Folie aus, der Sie einen Übergang hinzufügen möchten.

  2. Wählen Sie die Registerkarte Übergänge aus.

  3. Wählen Sie den gewünschten Übergang zu dieser Folie und ggf. eine Effektoption aus.

Sie können auch die Dauer des Übergangs festlegen und Für alle übernehmen auswählen, damit der Übergang auf alle Folien angewendet wird.

Registerkarte "Übergänge"

Bearbeiten einer Datei in der PowerPoint 2016-Desktop-App

Wenn Sie in PowerPoint Online arbeiten und mehr erweiterte Funktionen benötigen, z. B. PowerPoint Designer, können Sie zu PowerPoint 2016 auf dem Desktop wechseln.

Führen Sie zum Öffnen einer Datei in PowerPoint 2016 eine der folgenden Aktionen aus:

  • Öffnen Sie PowerPoint 2016, wählen Sie Datei > Öffnen und dann die gewünschte Datei aus.

  • Wechseln Sie zum Ordner "OneDrive" auf Ihrem Computer, und wählen Sie die gewünschte Datei aus.

  • Wählen Sie in einer in PowerPoint Online geöffneten Datei IN POWERPOINT ÖFFNEN aus, um die Desktop-App zu starten. Beim Speichern werden Ihre Änderungen mit Ihrem OneDrive oder Ihrer SharePoint-Website synchronisiert.

PowerPoint-Desktopanwendung öffnen

Bearbeiten einer PowerPoint-Datei auf Ihrem mobilen Gerät

  • Wählen Sie in der OneDrive-App Dateien oder Zuletzt verwendet und dann die Datei aus, die Sie öffnen möchten.

  • Wählen Sie in der PowerPoint-App Öffnen, anschließend den Speicherort und dann die gewünschte Datei aus.

    Oder wählen Sie Zuletzt verwendet und dann eine der zuletzt geöffneten Dateien aus.

Wenn Sie die Apps installieren müssen, lesen Sie Einrichten von Office-Apps und E-Mail auf einem mobilen Gerät.

OneDrive Mobile

Aufrufen von Hilfe zu "Sie wünschen"

  1. Wählen Sie am oberen Bildschirmrand Was möchten Sie tun? aus.

  2. Geben Sie ein, was Sie tun möchten.

  3. Wählen Sie eines der Suchergebnisse aus.

Sie wünschen

Suchergebnisse von "Sie wünschen"

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×