Teilen einer Ansicht mithilfe einer Ansichtskombination (oder Entfernen einer Teilung)

In einer Ansichtskombination werden zwei Ansichten auf einem geteilten Bildschirm angezeigt. Auf diese Weise können Sie Projektinformationen gleichzeitig mit zwei verschiedenen Methoden anzeigen. Beispielsweise zeigt beim Anzeigen einer Vorgangsansicht im oberen Bereich und der Ansicht Ressource: Einsatz im unteren Bereich der untere Bereich die den im oberen Bereich ausgewählten Vorgängen zugewiesenen Ressourcen sowie Informationen zu diesen Ressourcen an. Die angezeigten Ressourceninformationen beziehen sich nicht nur auf die im oberen Bereich ausgewählten Vorgänge, sondern auf alle zugewiesenen Vorgänge für jede Ressource.

  1. Klicken Sie im Menü Fenster auf Teilen.

  2. Klicken Sie auf eine beliebige Stelle im unteren Bereich.

  3. Klicken Sie im Menü Ansicht auf die Ansicht, die im unteren Bereich angezeigt werden soll.

    Wenn Sie eine Ansicht verwenden möchten, die nicht im Menü Ansicht aufgeführt ist, klicken Sie auf Weitere Ansichten, klicken Sie in der Liste Ansichten auf die gewünschte Ansicht, und klicken Sie dann auf Auswahl.

  4. Klicken Sie im Menü Fenster auf Teilung aufheben, um die untere Ansicht zu schließen.

Hinweis : 

  • Falls die Ansicht, die Sie im unteren Bereich öffnen möchten, im Menü Ansicht angezeigt wird, können Sie sie schnell im unteren Bereich öffnen, indem Sie die UMSCHALTTASTE gedrückt halten und im Menü Ansicht auf die gewünschte Ansicht klicken. Zum Schließen der Ansicht im unteren Bereich halten Sie die UMSCHALTTASTE gedrückt, und klicken Sie (im Menü Ansicht) auf die Einzelansicht, die angezeigt werden soll.

  • In einer Ansichtskombination ist die Ansicht die aktive Ansicht, in der sich der Fokus zurzeit befindet. Wenn Sie Ansichten wechseln, wird nur die aktive Ansicht gewechselt. Schließen Sie die untere Ansicht (entfernen Sie die Teilung), bevor Sie Ansichten wechseln, wenn die neue Ansicht als Einzelansicht angezeigt werden soll.

  • Wenn Sie zwei verschiedene Pläne in zwei verschiedenen Fenstern anstatt in einer Ansichtskombination anordnen möchten, öffnen Sie die beiden Pläne, und klicken Sie dann im Menü Fenster auf Alles anordnen.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×