Tastenkombinationen für Project

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wichtig: Einige Tastenkombinationen stehen nur Project Online-Abonnenten zur Verfügung. Neue Features werden schrittweise für Abonnenten freigegeben, daher kann es vorkommen, dass Ihre Anwendung diese Features noch nicht aufweist.

Viele Benutzer finden, dass die Verwendung einer externen Tastatur mit Tastenkombinationen für Project unter Windows Ihnen hilft, effizienter zu arbeiten. Für Benutzer mit Mobilitätseinschränkungen oder Sehbehinderungen können Tastenkombinationen einfacher als die Verwendung des Touchscreens sein. Zudem sind sie eine unerlässliche Alternative zur Verwendung einer Maus. In diesem Artikel werden die Tastenkombinationen für Project unter Windows aufgeführt.

Hinweise: 

  • Die Tastenkombinationen in diesem Thema beziehen sich auf das US-Tastaturlayout. Tasten auf anderen Tastaturlayouts entsprechen möglicherweise nicht genau den Tasten auf einer US-Tastatur.

  • Für Tastenkombinationen, in denen Sie zwei oder mehr Tasten gleichzeitig drücken müssen, sind die Tasten in diesem Thema jeweils durch ein Pluszeichen (+) getrennt. Wenn Sie nach dem Drücken einer Taste direkt eine weitere Taste drücken müssen, werden die Tasten durch ein Komma (,) voneinander getrennt.

Inhalt dieses Artikels

Grundlagen zu Microsoft Office

Microsoft Project-Tastenkombinationen

Siehe auch

Technischer Support für Kunden mit Behinderungen

Grundlagen zu Microsoft Office

Zugriff auf das Menüband und das Feld "Sie wünschen..." über die Tastatur

  1. Drücken Sie ALT.

    Die Infos zu Tastenkombinationen werden für jede Funktion angezeigt, die in der aktuellen Ansicht verfügbar ist.

  2. Drücken Sie den Buchstaben, der in der Zugriffstasteninfo über der Funktion angezeigt wird, die Sie verwenden möchten.

    Tipp: Drücken Sie Q, um einen Befehl nachzuschlagen oder nach einem Hilfethema zu suchen.

  3. Je nachdem, welchen Buchstaben Sie drücken, können weitere Zugriffstasteninfos angezeigt werden. Wenn beispielsweise die Registerkarte Start aktiv ist und Sie die Taste "Z" drücken, wird die Registerkarte Anzeigen zusammen mit den Zugriffstasteninfos für die Gruppen auf dieser Registerkarte angezeigt.

  4. Drücken Sie weiterhin Buchstaben, bis Sie den Buchstaben für den Befehl oder das Steuerelement drücken, den oder das Sie verwenden möchten. In einigen Fällen müssen Sie zunächst den Buchstaben der Gruppe drücken, die den Befehl enthält.

    Hinweis: Drücken Sie ALT, um den aktuellen Vorgang abzubrechen und die Zugriffstasteninfos auszublenden.

Anzeigen und Verwenden der Fenster

Aktion

Taste/Tastenkombination

Zum nächsten Fenster wechseln

ALT+TAB

Zum vorherigen Fenster wechseln

ALT+UMSCHALT+TAB

Aktives Fenster schließen

STRG+W oder STRG+F4

Größe des aktiven Fensters wiederherstellen, nachdem es maximiert wurde

STRG+F5

Wechseln aus einem anderen Bereich im Programmfenster in einen Arbeitsbereich (im Uhrzeigersinn). Möglicherweise müssen Sie F6 mehr als einmal drücken.

F6

Aus einem anderen Bereich im Programmfenster in einen Bereich wechseln (gegen den Uhrzeigersinn)

UMSCHALT+F6

Zum nächsten Fenster wechseln (wenn mehrere Fenster geöffnet sind)

STRG+F6

Zum vorherigen Fenster wechseln

STRG+UMSCHALT+F6

Ausgewähltes Fenster maximieren oder wiederherstellen

Nur für Project Online-Abonnenten verfügbar.

STRG+F10

Bildschirmabbildung in die Zwischenablage kopieren

Druck (Taste)

Bild des ausgewählten Fensters in die Zwischenablage kopieren

ALT+Druck (Taste)

Navigieren in Text oder Zellen

Zweck

Tasten

Verschieben Sie den Cursor um ein Zeichen nach links.

NACH-LINKS-TASTE

Verschieben der Einfügemarke um ein Zeichen nach rechts

NACH-RECHTS-TASTE

Einfügemarke um eine Zeile nach oben verschieben

NACH-OBEN

Einfügemarke um eine Zeile nach unten verschieben

NACH-UNTEN

Verschieben Sie den Cursor um ein Wort nach links.

STRG+NACH-LINKS-TASTE

Verschieben Sie den Cursor um ein Wort nach rechts.

STRG+NACH-RECHTS-TASTE

Einfügemarke zum Ende einer Zeile verschieben

ENDE

Verschieben Sie den Cursor zum Anfang einer Zeile.

POS1

Einfügemarke um einen Absatz nach oben verschieben

STRG+NACH-OBEN-TASTE

Einfügemarke um einen Absatz nach unten verschieben

STRG+NACH-UNTEN-TASTE

Einfügemarke an das Ende eines Textfelds verschieben

STRG+ENDE

Verschieben Sie den Cursor zum Anfang eines Textfelds.

STRG+POS1

Navigieren und Arbeiten in Tabellen

Aktion

Tastenkombination

Einfügemarke in die nächste Zelle verschieben

TAB-TASTE

Einfügemarke in die vorherige Zelle verschieben

UMSCHALT+TAB

Einfügemarke in die nächste Zeile verschieben

NACH-UNTEN-TASTE

Einfügemarke in die vorherige Zeile verschieben

NACH-OBEN-TASTE

Tabstoppzeichen in eine Zelle einfügen

STRG+TAB

Neuen Absatz beginnen

EINGABETASTE

Neue Zeile am Ende einer Tabelle hinzufügen

TAB-TASTE am Ende der letzten Zeile

Zugreifen auf und Verwenden von Aktionen

Aktion

Tastenkombination

Anzeigen des Menüs oder der Meldung für eine Aktion Wenn mehr als eine Aktion vorhanden ist, wechseln Sie zur nächsten Aktion, und zeigen Sie das zugehörige Menü oder die Meldung an.

ALT+UMSCHALT+F10

Nächsten Eintrag im Aktionsmenü auswählen

NACH-UNTEN-TASTE

Vorherigen Eintrag im Aktionsmenü auswählen

NACH-OBEN-TASTE

Aktion für das ausgewählte Element im Aktionsmenü durchführen

EINGABETASTE

Aktionsmenü oder Meldung schließen

ESC

Verwenden von Dialogfeldern

Aktion

Taste/Tastenkombination

Zur nächsten Option oder Optionsgruppe wechseln

TAB

Zur vorherigen Option oder Optionsgruppe wechseln

UMSCHALT+TAB

Zur nächsten Registerkarte in einem Dialogfeld wechseln

STRG+TAB

Zur vorherigen Registerkarte in einem Dialogfeld wechseln

STRG+UMSCHALT+TAB

Zwischen Optionen in einer geöffneten Dropdownliste oder zwischen Optionen in einer Optionsgruppe wechseln

Pfeiltasten

Ausführen der Aktion, die der ausgewählten Schaltfläche zugewiesen ist; Aktivieren oder Deaktivieren des ausgewählten Kontrollkästchens

LEERTASTE

Öffnen der Liste (sofern geschlossen) und Wechseln zu der betreffenden Option in der Liste.

Erster Buchstabe einer Option in einer Dropdownliste

Option auswählen (Kontrollkästchen aktivieren bzw. deaktivieren)

ALT+unterstrichener Buchstabe einer Option

Ausgewählte Dropdownliste öffnen

ALT+NACH-UNTEN

Ausgewählte Dropdownliste schließen (Befehl abbrechen und Dialogfeld schließen)

ESC

Aktion ausführen, die einer Standardschaltfläche in einem Dialogfeld zugewiesen ist

EINGABETASTE

Verwenden von Bearbeitungsfeldern in Dialogfeldern

Bei einem Bearbeitungsfeld handelt es sich um ein leeres Feld, in das Sie einen Eintrag eingeben oder einfügen, z. B. einen Benutzernamen oder den Pfad zu einem Ordner.

Aktion

Taste/Tastenkombination

Einfügemarke an den Anfang des Eintrags verschieben

POS1

Einfügemarke an das Ende des Eintrags verschieben

ENDE

Einfügemarke um ein Zeichen nach links bzw. rechts verschieben

NACH-LINKS- oder NACH-RECHTS-TASTE

Einfügemarke um ein Wort nach links verschieben

STRG+NACH-LINKS-TASTE

Verschieben Sie den Cursor um ein Wort nach rechts.

STRG+NACH-RECHTS-TASTE

Zeichen links der Einfügemarke markieren oder entsprechende Markierung aufheben

UMSCHALT+NACH-LINKS-TASTE

Zeichen rechts der Einfügemarke markieren oder entsprechende Markierung aufheben

UMSCHALT+NACH-RECHTS-TASTE

Wort links der Einfügemarke markieren oder entsprechende Markierung aufheben

STRG+UMSCHALT+NACH-LINKS-TASTE

Wort rechts der Einfügemarke markieren oder entsprechende Markierung aufheben

STRG+UMSCHALT+NACH-RECHTS-TASTE

Von der Einfügemarke bis zum Beginn des Eintrags markieren

UMSCHALT+POS1

Von der Einfügemarke bis zum Ende des Eintrags markieren

UMSCHALT+ENDE

Grundlegende Dateiverwaltung

Aktion

Tastenkombination

Projekt öffnen (Dialogfeld Öffnen anzeigen)

STRG+F12

Projektdatei öffnen (Registerkarte Öffnen in der Backstage-Ansicht anzeigen)

STRG+O

Projektdatei speichern

STRG+S

Neues Projekt erstellen

STRG+N

Datei drucken (Registerkarte Drucken in der Backstage-Ansicht anzeigen)

STRG+P

Verwenden der Dialogfelder "Öffnen" und "Speichern unter"

Aktion

Taste/Tastenkombination

Dialogfeld Öffnen anzeigen

STRG+F12

Registerkarte Öffnen in der Backstage-Ansicht anzeigen

STRG+O

Dialogfeld Speichern unter anzeigen

F12

Ausgewählten Ordner bzw. ausgewählte Datei öffnen

EINGABETASTE

Übergeordneten Ordner des geöffneten Ordners öffnen

RÜCKTASTE

Ausgewählten Ordner oder ausgewählte Datei löschen

ENTF

Kontextmenü für ausgewähltes Element (z. B. Ordner oder Datei) anzeigen

UMSCHALT+F10

Durchlaufen der Optionen in Vorwärtsrichtung

TAB-TASTE

Optionen in Rückwärtsrichtung durchlaufen

UMSCHALT+TAB

Liste Suchen in öffnen

F4 oder ALT+1

Microsoft Project-Tastenkombinationen

Verwenden des Hauptfensters

Aktion

Taste/Tastenkombination

Wechseln zwischen aktiven Dialogen und der Haupt-App

Nur für Project Online-Abonnenten verfügbar.

ALT+F6

Öffnen des Kontextmenüs (rechte Maustaste) für das ausgewählte Element

Nur für Project Online-Abonnenten verfügbar.

UMSCHALT+F10

Aktivieren des Menübands

Nur für Project Online-Abonnenten verfügbar.

F10

Aktivieren der Ansichtsaufteilung

Nur für Project Online-Abonnenten verfügbar.

ALT+UMSCHALT+F6

Anzeigen des Dropdownmenüs "AutoFilter" für die ausgewählte Spalte

Nur für Project Online-Abonnenten verfügbar.

ALT+UMSCHALT+F3

Erneutes Anwenden des aktuellen Filters

Nur für Project Online-Abonnenten verfügbar.

STRG+F3

Öffnen des objektbezogenen Menüs für die ausgewählte Zelle

Nur für Project Online-Abonnenten verfügbar.

ALT+UMSCHALT+F10

Verwenden eines Netzplandiagramms

Aktion

Taste/Tastenkombination

Zu einem anderen Netzplandiagramm-Knoten wechseln

Pfeiltasten

Netzplandiagramm-Knoten zur Auswahl hinzufügen

UMSCHALT+PFEILTASTEN

Netzplandiagramm-Knoten verschieben

Hinweis:  Sie müssen zuerst die manuelle Positionierung festlegen. Markieren Sie den zu verschiebenden Knoten. Klicken Sie auf Format, und klicken Sie dann auf Layout. Klicken Sie auf Manuelle Knotenanordnung erlauben.

STRG+PFEILTASTEN

Zum obersten Netzplandiagramm-Knoten in der Ansicht oder im Projekt wechseln

STRG+POS1 oder UMSCHALT+STRG+POS1

Zum untersten Netzplandiagramm-Knoten in der Ansicht oder im Projekt wechseln

STRG+ENDE oder UMSCHALT+STRG+ENDE

Zum äußerst linken Netzplandiagramm-Knoten in der Ansicht oder im Projekt wechseln

POS1 oder UMSCHALT+POS1

Zum äußerst rechten Netzplandiagramm-Knoten in der Ansicht oder im Projekt wechseln

ENDE oder UMSCHALT+ENDE

Um eine Fensterhöhe nach oben verschieben

BILD-AUF oder UMSCHALT+BILD-AUF

Um eine Fensterhöhe nach unten verschieben

BILD-AB oder UMSCHALT+BILD-AB

Um eine Fensterbreite nach links verschieben

STRG+BILD-AUF oder UMSCHALT+STRG+BILD-AUF

Um eine Fensterbreite nach rechts verschieben

STRG+BILD-AB oder UMSCHALT+STRG+BILD-AB

Nächstes Feld im Netzplandiagramm-Knoten auswählen

EINGABETASTE oder TAB

Vorheriges Feld im Netzplandiagramm-Knoten auswählen

UMSCHALT+EINGABETASTE

Verwenden von OfficeArt-Objekten

Verschieben von OfficeArt-Formen

Aktion

Taste/Tastenkombination

Form präzise oben, unten, rechts oder links ausrichten

PFEILTASTEN

Breite der Form um 10 % vergrößern

UMSCHALT+NACH-RECHTS-TASTE

Breite der Form um 10 % verkleinern

UMSCHALT+NACH-LINKS-TASTE

Höhe der Form um 10 % vergrößern

UMSCHALT+NACH-OBEN-TASTE

Höhe der Form um 10 % verkleinern

UMSCHALT+NACH-UNTEN-TASTE

Breite der Form um 1 % vergrößern

STRG+UMSCHALT+NACH-RECHTS-TASTE

Breite der Form um 1 % verkleinern

STRG+UMSCHALT+NACH-LINKS-TASTE

Höhe der Form um 1 % vergrößern

STRG+UMSCHALT+NACH-OBEN

Höhe der Form um 1 % verkleinern

STRG+UMSCHALT+NACH-UNTEN

Form um 15° nach rechts drehen

ALT+NACH-RECHTS-TASTE

Form um 15° nach links drehen

ALT+NACH-LINKS-TASTE

Auswählen und Kopieren von OfficeArt-Objekten und Text

Aktion

Tastenkombination

Objekt markieren (wobei bereits Text innerhalb des Objekts markiert ist)

ESC

Objekt markieren (wobei bereits ein Objekt markiert ist)

TAB oder UMSCHALT+TAB, bis das gewünschte Objekt markiert ist

Text innerhalb eines Objekts markieren (wobei bereits ein Objekt markiert ist)

EINGABETASTE

Mehrere Formen auswählen

Beim Klicken auf die Formen STRG gedrückt halten

Mehrere Formen mit Text auswählen

Beim Klicken auf die Formen die UMSCHALT-TASTE gedrückt halten

Markiertes Objekt ausschneiden

STRG+X

Markiertes Objekt kopieren

STRG+C

Ausgeschnittenes oder kopiertes Objekt einfügen

STRG+V

Inhalte einfügen

STRG+ALT+V

Nur Formatierung kopieren

STRG+UMSCHALT+C

Nur Formatierung einfügen

STRG+UMSCHALT+V

Inhalte einfügen

STRG+ALT+V

Formen, Bilder oder WordArt gruppieren

STRG+G nach Auswahl der zu gruppierenden Elemente

Gruppierung von Formen, Bildern oder WordArt aufheben

STRG+UMSCHALT+G nach Auswahl der Gruppe, deren Gruppierung aufgehoben werden soll

Letzte Aktion rückgängig machen

STRG+Z

Wiederholen der letzten Aktion

STRG+Y

Nächstes Objekt zu einer Mehrfachauswahl hinzufügen

STRG+Klicken

Nächstes Objekt zu einer Mehrfachauswahl hinzufügen (ermöglicht das Klicken auf Text in einem Textfeld, um das Textfeld der Mehrfachauswahl hinzuzufügen)

UMSCHALT+Klicken

Bearbeiten von OfficeArt-Text und Textfeldern

Aktion

Taste/Tastenkombination

Auswahl reduzieren

ESC

Gesamten Text markieren

STRG+A

Wort links neben der Einfügemarke löschen

STRG+RÜCKTASTE

Wort rechts neben der Einfügemarke löschen

STRG+ENTF

Letzte Aktion rückgängig machen

STRG+Z

Letzte Aktion wiederholen

STRG+Y

Einfügemarke um ein Wort nach links verschieben

STRG+NACH-LINKS-TASTE

Verschieben Sie den Cursor um ein Wort nach rechts.

STRG+NACH-RECHTS-TASTE

Einfügemarke an den Zeilenanfang verschieben

POS1

Einfügemarke an das Zeilenende verschieben

ENDE

Einfügemarke um einen Absatz nach oben verschieben

STRG+NACH-OBEN-TASTE

Einfügemarke um einen Absatz nach unten verschieben

STRG+NACH-UNTEN-TASTE

Einfügemarke an den Anfang des Objekttextes verschieben

STRG+POS1

Einfügemarke an das Ende des Objekttextes verschieben

STRG+ENDE

Navigieren in Ansichten und Fenstern

Aktion

Taste/Tastenkombination

Bearbeitungsleiste zum Bearbeiten von Text in einem Feld aktivieren

F2

Menüleiste aktivieren

F10 oder ALT

Systemmenü für Projekt aktivieren

ALT+BINDESTRICH oder ALT+LEERTASTE

Fensterteiler aktivieren

UMSCHALT+F6

Programmfenster schließen

ALT+F4

Alle gefilterten Vorgänge oder alle gefilterten Ressourcen anzeigen

STRG+F3

Dialogfeld Feldeinstellungen anzeigen

ALT+F3

Neues Fenster öffnen

UMSCHALT+F11

Auswahl auf einzelnes Feld reduzieren

UMSCHALT+RÜCKTASTE

Sortierreihenfolge auf Nummernreihenfolge zurücksetzen und Gruppierung deaktivieren

UMSCHALT+F3

Zeichnungsobjekt auswählen

F6

Vorgangsinformationen anzeigen

UMSCHALT+F2

Ressourceninformationen anzeigen

UMSCHALT+F2

Zuordnungsinformationen anzeigen

UMSCHALT+F2

Modus zum Hinzufügen einzelner Elemente zur Auswahl aktivieren bzw. deaktivieren

UMSCHALT+F8

AutoBerechnen aktivieren bzw. deaktivieren

STRG+F9

Modus zum Erweitern der Auswahl aktivieren bzw. deaktivieren

F8

Nach links, rechts, oben oder unten zwischen verschiedenen Seiten im Fenster "Seitenansicht" wechseln

ALT+PFEILTASTEN

Gliedern eines Projekts

Aktion

Taste/Tastenkombination

Teilvorgänge ausblenden

ALT+UMSCHALT+BINDESTRICH oder ALT+UMSCHALT+MINUSZEICHEN (Minuszeichen auf der Zehnertastatur)

Ausgewählten Vorgang herunterstufen

ALT+UMSCHALT+NACH-RECHTS-TASTE

Teilvorgänge anzeigen

ALT+UMSCHALT+ = oder ALT+UMSCHALT++ (Pluszeichen auf der Zehnertastatur)

Alle Vorgänge anzeigen

ALT+UMSCHALT+* (Sternchen auf der Zehnertastatur)

Ausgewählten Vorgang heraufstufen

ALT+UMSCHALT+NACH-LINKS-TASTE

Auswahl und Bearbeitung in einem Dialogfeld

Aktion

Tastenkombination

Zwischen Feldern unten in einem Formular wechseln

PFEILTASTEN

Zwischen Tabellen unten in einem Formular wechseln

ALT+1 (nach links) oder ALT+2 (nach rechts)

Zum nächsten Vorgang oder zur nächsten Ressource wechseln

EINGABETASTE

Zum vorherigen Vorgang oder zur vorherigen Ressource wechseln

UMSCHALT+EINGABETASTE

Auswahl und Bearbeitung in einer Datenblattansicht

Bearbeitung in einer Ansicht

Aktion

Taste/Tastenkombination

Hinzufügen einer neuen Aufgabe

Nur für Project Online-Abonnenten verfügbar.

Einfügen

Eintrag abbrechen

ESC

Ausgewähltes Feld zurücksetzen oder löschen

STRG+ENTF

Ausgewählte Daten kopieren

STRG+C

Ausgewählte Daten ausschneiden

STRG+X

Ausgewählte Daten löschen

ENTF

Zeile mit ausgewählter Zelle löschen

STRG+MINUSZEICHEN (auf der Zehnertastatur)

Nach unten ausfüllen

STRG+D

Dialogfeld Suchen anzeigen

STRG+F oder UMSCHALT+F5

Weiter zur nächsten Instanz der Suchergebnisse im Dialogfeld Suchen

UMSCHALT+F4

Befehl Gehe zu verwenden (Menü Bearbeiten)

F5

Vorgänge verknüpfen

STRG+F2

Kopierte oder ausgeschnittene Daten einfügen

STRG+V

Auswahl auf ein Feld reduzieren

UMSCHALT+RÜCKTASTE

Letzte Aktion rückgängig machen

STRG+Z

Verknüpfung von Vorgängen aufheben

STRG+UMSCHALT+F2

Manuelle Planung für Vorgang festlegen

STRG+UMSCHALT+M

Automatische Planung für Vorgang festlegen

STRG+UMSCHALT+A

Navigieren in einer Ansicht

Aktion

Taste/Tastenkombination

Zum Anfang eines Projekts (einer Zeitskala) wechseln

ALT+POS1

Zum Ende eines Projekts (einer Zeitskala) wechseln

ALT+ENDE

Zeitskala nach links verschieben

ALT+NACH-LINKS-TASTE

Zeitskala nach rechts verschieben

ALT+NACH-RECHTS-TASTE

Zum ersten Feld in einer Zeile wechseln

POS1 oder STRG+NACH-LINKS-TASTE

Zur ersten Zeile wechseln

STRG+NACH-OBEN-TASTE

Zum ersten Feld der ersten Zeile wechseln

STRG+POS1

Zum letzten Feld in einer Zeile wechseln

ENDE oder STRG+NACH-RECHTS-TASTE

Zum letzten Feld der letzten Zeile wechseln

STRG+ENDE

Zur letzten Zeile wechseln

STRG+NACH-UNTEN-TASTE

Navigieren im Seitenbereich

Aktion

Taste/Tastenkombination

Fokus zwischen dem Seitenbereich und der Ansicht rechts wechseln

F6

Verschiedene Steuerelemente im Seitenbereich auswählen (wenn sich der Fokus dort befindet)

TAB-TASTE

Kontrollkästchen und Optionsfelder im Seitenbereich aktivieren bzw. deaktivieren (wenn sich der Fokus dort befindet)

LEERTASTE

Auswahl in einer Ansicht

Aktion

Tastenkombination

Auswahl um eine Seite nach unten erweitern

UMSCHALT+BILD-AB

Auswahl um eine Seite nach oben erweitern

UMSCHALT+BILD-AUF

Auswahl um eine Zeile nach unten erweitern

UMSCHALT+NACH-UNTEN-TASTE

Auswahl um eine Zeile nach oben erweitern

UMSCHALT+NACH-OBEN-TASTE

Auswahl bis zum ersten Feld in einer Zeile erweitern

UMSCHALT+POS1

Auswahl bis zum letzten Feld in einer Zeile erweitern

UMSCHALT+ENDE

Auswahl bis zum Anfang der Informationen erweitern

STRG+UMSCHALT+POS1

Auswahl bis zum Ende der Informationen erweitern

STRG+UMSCHALT+ENDE

Auswahl bis zur ersten Zeile erweitern

STRG+UMSCHALT+NACH-OBEN

Auswahl bis zur letzten Zeile erweitern

STRG+UMSCHALT+NACH-UNTEN

Auswahl bis zum ersten Feld der ersten Zeile erweitern

STRG+UMSCHALT+POS1

Auswahl bis zum letzten Feld der letzten Zeile erweitern

STRG+UMSCHALT+ENDE

Alle Zeilen und Spalten auswählen

STRG+UMSCHALT+LEERTASTE

Spalte auswählen

STRG+LEERTASTE

Zeile auswählen

UMSCHALT+LEERTASTE

In einer Auswahl Einfügemarke um ein Feld nach unten verschieben

EINGABETASTE

In einer Auswahl Einfügemarke um ein Feld nach oben verschieben

UMSCHALT+EINGABETASTE

In einer Auswahl Einfügemarke um ein Feld nach rechts verschieben

TAB-TASTE

In einer Auswahl Einfügemarke um ein Feld nach links verschieben

UMSCHALT+TAB

Auswahl und Bearbeitung in der Bearbeitungsleiste

Aktion

Taste/Tastenkombination

Eintrag übernehmen

EINGABETASTE

Eintrag abbrechen

ESC

Zeichen links neben der Einfügemarke löschen

RÜCKTASTE

Zeichen rechts neben der Einfügemarke löschen

ENTF

Löschen Sie ein Wort rechts.

STRG+ENTF

Markierung bis zum Ende des Texts erweitern

UMSCHALT+ENDE

Markierung bis zum Anfang des Texts erweitern

UMSCHALT+POS1

Überschreibmodus aktivieren bzw. deaktivieren

EINFG

Verwenden einer Zeitskala

Aktion

Taste/Tastenkombination

Zeitskala um eine Seite nach links verschieben

ALT+BILD-AUF

Zeitskala um eine Seite nach rechts verschieben

ALT+BILD-AB

Zeitskala an den Anfang des Projekts verschieben

ALT+POS1

Zeitskala an das Ende des Projekts verschieben

ALT+ENDE

Scrollen nach links in der Zeitskala

ALT+NACH-LINKS-TASTE

Scrollen nach rechts in der Zeitskala

ALT+NACH-RECHTS-TASTE

Kleinere Zeiteinheiten anzeigen

STRG+ / (Schrägstrich auf der Zehnertastatur)

Größere Zeiteinheiten anzeigen

STRG+* (Sternchen auf der Zehnertastatur)

Verwenden der Ansicht "Teamplaner"

Aktion

Taste/Tastenkombination

Erweitern oder Reduzieren einer Ressourcen- oder Gruppierungszeile

Nur für Project Online-Abonnenten verfügbar.

ALT+UMSCHALT+PLUSZEICHEN(+) oder MINUSZEICHEN(-)

Scrollen nach links in der Zeitskala

Nur für Project Online-Abonnenten verfügbar.

ALT+NACH-LINKS-TASTE

Scrollen nach rechts in der Zeitskala

Nur für Project Online-Abonnenten verfügbar.

ALT+NACH-RECHTS

Neuplanen einer geplanten Aufgabe

Nur für Project Online-Abonnenten verfügbar.

STRG+PFEILTASTEN

Öffnen des Dialogfelds mit Informationen zur Aufgabe

Nur für Project Online-Abonnenten verfügbar.

Auswählen der Aufgabe und Drücken der EINGABETASTE

Neuzuweisen einer Aufgabe

Nur für Project Online-Abonnenten verfügbar.

STRG+NACH-OBEN oder NACH-UNTEN

Verwenden der Zeitachsenansicht

Zweck

Tastenkombination

Durchlaufen der Elementtypen: Taskleiste, Meilenstein, Legende und Zeitachsenleiste (wenn eines dieser Elemente bereits ausgewählt ist)

Nur für Project Online-Abonnenten verfügbar.

TAB+NACH-OBEN oder NACH-UNTEN

Durchlaufen der Elementtypen in umgekehrter Reihenfolge: Zeitachsenleiste, Legende, Meilenstein, Taskleiste (wenn eines dieser Elemente bereits ausgewählt ist)

Nur für Project Online-Abonnenten verfügbar.

UMSCHALT+TAB oder NACH-OBEN

Wechseln zum vorherigen oder nächsten Element dieses Typs, z. B. zum nächsten Meilenstein

Nur für Project Online-Abonnenten verfügbar.

NACH-LINKS oder NACH-RECHTS

Scrollen nach links in der Zeitskala

Nur für Project Online-Abonnenten verfügbar.

ALT+NACH-LINKS-TASTE

Scrollen nach rechts in der Zeitskala

Nur für Project Online-Abonnenten verfügbar.

ALT+NACH-RECHTS

Verschieben des Elements nach oben oder unten zum nächsten Kanal oder zur nächsten Zeitachsenleiste

Nur für Project Online-Abonnenten verfügbar.

STRG+NACH-OBEN oder NACH-UNTEN

Öffnen des Dialogfelds mit Informationen zur Aufgabe

Nur für Project Online-Abonnenten verfügbar.

UMSCHALT+F2

Siehe auch

Barrierefreiheitsfeatures in Project

Technischer Support für Kunden mit Behinderungen

Microsoft möchte allen Kunden die bestmögliche Benutzererfahrung bieten. Wenn Sie eine Behinderung oder Fragen zum Thema "Barrierefreiheit" haben, wenden Sie sich an den Microsoft Disability Answer Desk, um technische Unterstützung zu erhalten. Das Supportteam des Disability Answer Desk ist gut geschult und mit vielen bekannten Hilfstechnologien vertraut und kann Unterstützung in den Sprachen Englisch, Spanisch und Französisch sowie in amerikanischer Gebärdensprache bieten. Wechseln Sie zur Website des Microsoft Disability Answer Desk, um die Kontaktdetails für Ihre Region zu erhalten.

Wenn Sie ein Benutzer in einer Behörde oder einem Unternehmen oder ein kommerzieller Benutzer sind, wenden Sie sich an den Enterprise Disability Answer Desk.

Onlinehilfe

Verwenden des Hilfefensters

Das Hilfefenster ermöglicht den Zugriff auf alle Inhalte der Office-Hilfe. Im Hilfefenster werden Themen und andere Hilfeinhalte angezeigt.

Im Hilfefenster

Zweck

Tastenkombination

Öffnen des Hilfefensters.

F1

Schließen des Hilfefensters.

ALT+F4

Wechseln zwischen Hilfefenster und dem aktiven Programm.

ALT+TAB

Wechseln Sie zurück zu Programm Name Home.

ALT+POS1

Auswählen des nächsten Eintrags im Hilfefenster.

TAB-TASTE

Auswählen des vorherigen Eintrags im Hilfefenster.

UMSCHALT+TAB

Ausführen der Aktion für den ausgewählten Eintrag.

EINGABETASTE

Wählen Sie im Abschnitt Programm Name-Hilfe durchsuchen des Hilfefensters das nächste oder vorherige Element aus.

TAB oder UMSCHALT+TAB

Erweitern oder reduzieren des ausgewählten Elements im Abschnitt Programm Name-Hilfe durchsuchen des Hilfefensters.

EINGABETASTE

Markieren des nächsten ausgeblendeten Texts oder Links, einschließlich von Alle anzeigen oder Alle ausblenden am Anfang des Themas.

TAB

Markieren des vorherigen ausgeblendeten Texts oder Links.

UMSCHALT+TAB

Durchführen der Aktion für die ausgewählten Optionen Alle anzeigen, Alle ausblenden, für den markierten ausgeblendeten Text oder Link.

EINGABETASTE

Wechseln zum vorherigen Hilfethema (Schaltfläche Zurück)

ALT+NACH-LINKS oder RÜCKTASTE

Wechseln zum nächsten Hilfethema (Schaltfläche Weiter)

ALT+NACH-RECHTS

Scrollen in kleinen Schritten nach oben oder unten im derzeit angezeigten Hilfethema.

NACH-OBEN oder NACH-UNTEN

Scrollen in großen Schritten nach oben oder unten im derzeit angezeigten Hilfethema.

BILD-AUF oder BILD-AB

Ändern, ob das Hilfefenster verbunden (nebeneinander) oder getrennt vom aktiven Programm (nicht nebeneinander) angezeigt wird.

ALT+U

Anzeigen eines Menüs mit Befehlen für das Hilfefenster. Hierfür muss das Hilfefenster den aktiven Fokus besitzen (klicken Sie im Hilfefenster auf einen Eintrag).

UMSCHALT+F10

Anhalten der letzte Aktion (Schaltfläche Anhalten)

ESC

Aktualisieren des Fensters (SchaltflächeAktualisieren )

F5

Drucken des aktuellen Hilfethemas

Hinweis: Falls sich der Cursor nicht im aktuellen Hilfethema befindet, drücken Sie F6 und dann STRG+P.

STRG+P

Ändern des Verbindungsstatus

F6, NACH-UNTEN

Geben Sie Ihren Suchtext in das Feld Geben Sie die zu suchenden Wörter ein ein.

F6, NACH-UNTEN

Wechseln zwischen den Bereichen im Hilfefenster, z. B. zwischen der Symbolleiste, der Adressleiste, dem Feld Geben Sie die zu suchenden Wörter ein und der Liste Suchen.

F6

Auswählen des nächsten oder des vorherigen Eintrags in der Strukturansicht eines Inhaltsverzeichnisses.

NACH-UNTEN oder NACH-OBEN

Erweitern oder Reduzieren des ausgewählten Eintrags in der Strukturansicht eines Inhaltsverzeichnisses.

NACH-LINKS oder NACH-RECHTS

Grundlagen zu Microsoft Office

Tastaturzugriff auf das Office Fluent-Menüband

  1. Drücken Sie ALT.

    Die Infos zu Tastenkombinationen werden für jede Funktion angezeigt, die in der aktuellen Ansicht verfügbar ist.

  2. Drücken Sie den Buchstaben, der in der Zugriffstasteninfo über der Funktion angezeigt wird, die Sie verwenden möchten.

  3. Je nachdem, welchen Buchstaben Sie drücken, können weitere Zugriffstasteninfos angezeigt werden. Wenn beispielsweise die Registerkarte Start aktiv ist und Sie die Taste "Z" drücken, wird die Registerkarte Anzeigen zusammen mit den Zugriffstasteninfos für die Gruppen auf dieser Registerkarte angezeigt.

  4. Drücken Sie weiterhin Buchstaben, bis Sie den Buchstaben für den Befehl oder das Steuerelement drücken, den oder das Sie verwenden möchten. In einigen Fällen müssen Sie zunächst den Buchstaben der Gruppe drücken, die den Befehl enthält.

    Hinweis: Drücken Sie ALT, um die Aktion abzubrechen, die Sie ausführen, und die ZugriffstastenInfos auszublenden.

    Tipp: Wenn das Überwachungsfenster nicht den Fokus erhält, nachdem Sie es mithilfe der zugriffstastenInfos ausgewählt haben, drücken Sie ALT, und drücken Sie dann STRG + TAB.

Anzeigen und Verwenden der Fenster

Aktion

Taste/Tastenkombination

Wechseln zum nächsten Fenster

ALT+TAB

Zum vorherigen Fenster wechseln

ALT+UMSCHALT+TAB

Schließen des aktiven Fensters

STRG+W oder STRG+F4

Wiederherstellen der Größe des aktiven Fensters, nachdem es maximiert wurde

STRG+F5

Wechseln aus einem anderen Bereich im Programmfenster in einen Arbeitsbereich (im Uhrzeigersinn). Möglicherweise müssen Sie F6 mehr als einmal drücken.

Hinweis: Wenn der gewünschte Aufgabenbereich nicht durch Drücken von F6 angezeigt wird, drücken Sie ALT, um den Fokus auf die Menüleiste oder das Menüband zu setzen, das Teil des Office Fluent-Menübands ist, und drücken Sie dann STRG + TAB, um zum Aufgabenbereich zu wechseln.

F6

Wechseln zu einem Bereich von einem anderen Bereich im Programmfenster (entgegen dem Uhrzeigersinn)

UMSCHALT+F6

Wechseln zum nächsten Fenster, wenn mehr als ein Fenster geöffnet ist

STRG+F6

Wechseln zum vorherigen Fenster

STRG+UMSCHALT+F6

Ist ein Dokumentfenster nicht maximiert, führen Sie den Befehl Verschieben aus (im Menü Steuerelement für das Fenster). Drücken Sie die Pfeiltasten, um das Fenster zu verschieben. Wenn Sie fertig sind, drücken Sie ESC.

STRG+F7

Ist ein Dokumentfenster nicht maximiert, führen Sie den Befehl Größe aus (im Menü Steuerelement für das Fenster). Drücken Sie die Pfeiltasten, um die Größe des Fensters zu ändern. Wenn Sie fertig sind, drücken Sie ESC.

STRG+F8

Minimieren eines Fensters in ein Symbol (funktioniert nicht bei allen Microsoft Office-Programmen).

STRG+F9

Maximieren oder Wiederherstellen eines ausgewählten Fensters

STRG+F10

Kopieren einer Bildschirmabbildung in die Zwischenablage

DRUCK

Kopieren des ausgewählten Fensters in die Zwischenablage

ALT+DRUCK

Ändern der Schriftart oder des Schriftgrads

Aktion

Tastenkombination

Ändern der Schriftart

STRG+UMSCHALT+A

Ändern des Schriftgrads

STRG+UMSCHALT+P

Vergrößern des Schriftgrads des markierten Texts

STRG+UMSCHALT+>

Reduzieren des Schriftgrads des markierten Texts

STRG+UMSCHALT+<

Navigieren in Text oder Zellen

Aktion

Tasten

Verschieben der Einfügemarke um ein Zeichen nach links

NACH-LINKS

Verschieben der Einfügemarke um ein Zeichen nach rechts

NACH-RECHTS

Verschieben der Einfügemarke um eine Zeile nach oben.

NACH-OBEN

Verschieben der Einfügemarke um eine Zeile nach unten.

NACH-UNTEN

Bewegen um ein Wort nach links

STRG+NACH-LINKS

Verschieben der Einfügemarke um ein Wort nach rechts

STRG+NACH-RECHTS

Verschieben der Einfügemarke zum Ende einer Zeile.

ENDE

Verschieben der Einfügemarke zum Anfang einer Zeile.

POS1

Verschieben der Einfügemarke um einen Absatz nach oben.

STRG+NACH-OBEN

Verschieben der Einfügemarke um einen Absatz nach unten.

STRG+NACH-UNTEN

Verschieben der Einfügemarke zum Ende eines Textfelds.

STRG+ENDE

Verschieben der Einfügemarke zum Anfang eines Textfelds.

STRG+POS1

Wiederholen der letzten Suchaktion.

UMSCHALT+F4

Navigieren und Arbeiten in Tabellen

Aktion

Taste/Tastenkombination

Verschieben der Einfügemarke in die nächste Zelle.

TAB

Verschieben der Einfügemarke in die vorherige Zelle.

UMSCHALT+TAB

Verschieben der Einfügemarke in die nächste Zeile.

NACH-UNTEN

Verschieben der Einfügemarke in die vorherige Zeile.

NACH-OBEN

Einfügen eines Tabstoppzeichens in eine Zelle.

STRG+TAB

Beginnen eines neuen Absatzes.

EINGABETASTE

Hinzufügen einer neuen Zeile am Ende einer Tabelle.

TAB am Ende der letzten Zeile

Zugreifen auf und Verwenden von Aktionen

Aktion

Tastenkombination

Anzeigen des Menüs oder der Meldung für eine Aktion Wenn mehr als eine Aktion vorhanden ist, wechseln Sie zur nächsten Aktion, und zeigen Sie das zugehörige Menü oder die Meldung an.

ALT+UMSCHALT+F10

Nächsten Eintrag im Aktionsmenü auswählen

NACH-UNTEN

Vorherigen Eintrag im Aktionsmenü auswählen

NACH-OBEN

Aktion für das ausgewählte Element im Aktionsmenü durchführen

EINGABETASTE

Aktionsmenü oder Meldung schließen

ESC

Tipps

  • Sie können sich beim Auftreten einer Aktion durch einen Sound benachrichtigen lassen. Um Audiohinweise hören zu können, benötigen Sie eine Soundkarte. Außerdem muss Microsoft Office Sounds auf dem Computer installiert sein.

  • Wenn Sie Zugriff auf das World Wide Web haben, können Sie Microsoft Office-Sounds von der Microsoft Office.com-Website herunterladen.

Verwenden von Dialogfeldern

Aktion

Taste/Tastenkombination

Wechseln zur nächsten Option oder Optionsgruppe

TAB

Wechseln zur nächsten Option oder Optionsgruppe

UMSCHALT+TAB

Wechseln zur nächsten Registerkarte in einem Dialogfeld

STRG+TAB

Wechseln zur vorherigen Registerkarte in einem Dialogfeld

STRG+UMSCHALT+TAB

Wechseln zwischen Optionen in einer geöffneten Dropdownliste oder zwischen Optionen in einer Optionsgruppe

Pfeiltasten

Ausführen der Aktion, die der ausgewählten Schaltfläche zugewiesen ist; Aktivieren oder Deaktivieren des ausgewählten Kontrollkästchens

LEERTASTE

Öffnen der Liste (sofern geschlossen) und Wechseln zu der betreffenden Option in der Liste.

Erster Buchstabe einer Option in einer Dropdownliste

Auswählen einer Option; Aktivieren oder Deaktivieren eines Kontrollkästchens

ALT+unterstrichener Buchstabe einer Option

Öffnen einer ausgewählten Dropdownliste

ALT+NACH-UNTEN

Schließen einer ausgewählten Dropdownliste; Abbrechen eines Befehls und Schließen eines Dialogfelds

ESC

Ausführen der Aktion in einem Dialogfeld, die der Standardschaltfläche zugewiesen ist.

EINGABETASTE

Verwenden von Bearbeitungsfeldern in Dialogfeldern

Bei einem Bearbeitungsfeld handelt es sich um ein leeres Feld, in das Sie einen Eintrag eingeben oder einfügen, z. B. einen Benutzernamen oder den Pfad zu einem Ordner.

Aktion

Taste/Tastenkombination

Bewegen zum Anfang des Eintrags

POS1

Verschieben der Einfügemarke an das Ende des Eintrags

ENDE

Wechseln um ein Zeichen nach links

NACH-LINKS oder NACH-RECHTS

Bewegen um ein Wort nach links

STRG+NACH-LINKS

Verschieben der Einfügemarke um ein Wort nach rechts

STRG+NACH-RECHTS

Markieren eines Zeichens links von der Einfügemarke oder Aufheben einer entsprechenden Markierung.

UMSCHALT+NACH-LINKS

Markieren eines Zeichens rechts von der Einfügemarke oder Aufheben einer entsprechenden Markierung.

UMSCHALT+NACH-RECHTS

Markieren eines Worts links von der Einfügemarke oder Aufheben einer entsprechenden Markierung.

STRG+UMSCHALT+NACH-LINKS

Markieren eines Worts rechts von der Einfügemarke oder Aufheben einer entsprechenden Markierung.

STRG+UMSCHALT+NACH-RECHTS

Markieren von der Einfügemarke bis zum Beginn des Eintrags

UMSCHALT+POS1

Markieren von der Einfügemarke bis zum Ende des Eintrags

UMSCHALT+ENDE

Verwenden der Dialogfelder Öffnen und Speichern unter

Aktion

Taste/Tastenkombination

Wechseln zum vorherigen Ordner

ALT+1

Übergeordneten Ordner des geöffneten Ordners öffnen

ALT+2

Schließen Sie das Dialogfeld, und öffnen Sie die Seite "Websuche".

ALT+3

Löschen des ausgewählten Ordners oder der ausgewählten Datei

ALT+3

Dient zum Erstellen eines neuen Ordners

ALT+4

Wechseln zwischen den verfügbaren Ordneransichten

ALT+5

Anzeigen des Menüs " Extras "

ALT+L

Öffnen eines Kontextmenüs für das ausgewählte Element (z. B. ein Ordner oder eine Datei)

UMSCHALT+F10

Wechseln zwischen Optionen oder Bereichen im Dialogfeld

TAB

Öffnen Sie die Liste.

F4 oder ALT+I

Aktualisieren Sie die Dateiliste.

F5

Microsoft Project 2010

Verwenden der Netzplandiagramm-Ansicht

Aktion

Tastenkombination

Zu einem anderen Netzplandiagramm-Knoten wechseln

PFEILTASTEN

Netzplandiagramm-Knoten zur Auswahl hinzufügen

UMSCHALT+Pfeiltasten

Netzplandiagramm-Knoten verschieben

Hinweis: Die manuelle Positionierung muss zuerst eingestellt werden. Markieren Sie den zu verschiebenden Knoten. Klicken Sie auf der Registerkarte Format in der Gruppe Format auf Layout . Klicken Sie auf Manuelle Knotenanordnung erlauben.

STRG + Pfeiltasten

Zum obersten Netzplandiagramm-Knoten in der Ansicht oder im Projekt wechseln

STRG + POS1 oder UMSCHALT + STRG + POS1

Zum untersten Netzplandiagramm-Knoten in der Ansicht oder im Projekt wechseln

STRG + Ende oder UMSCHALT + STRG + Ende

Zum äußerst linken Netzplandiagramm-Knoten in der Ansicht oder im Projekt wechseln

POS1 oder UMSCHALT + POS1

Zum äußerst rechten Netzplandiagramm-Knoten in der Ansicht oder im Projekt wechseln

Ende oder Umschalt + Ende

Um eine Fensterhöhe nach oben verschieben

Bild-auf oder Umschalt + Bild-auf

Um eine Fensterhöhe nach unten verschieben

Bild-ab oder Umschalt + Bild-ab

Um eine Fensterbreite nach links verschieben

STRG + Bild-auf oder UMSCHALT + STRG + Bild-auf

Um eine Fensterbreite nach rechts verschieben

STRG + Bild-ab oder UMSCHALT + STRG + Bild-ab

Nächstes Feld im Netzplandiagramm-Knoten auswählen

EINGABETASTE oder TAB

Vorheriges Feld im Netzplandiagramm-Knoten auswählen

UMSCHALT+EINGABE

Navigieren in Ansichten und Fenstern

Aktion

Taste/Tastenkombination

Aktivieren Sie das Menü " Steuerung ".

ALT+LEERTASTE

Bearbeitungsleiste zum Bearbeiten von Text in einem Feld aktivieren

F2

Menüleiste aktivieren

F10 oder ALT

Systemmenü für Projekt aktivieren

ALT+BINDESTRICH

Fensterteiler aktivieren

UMSCHALT+F6

Programmfenster schließen

ALT+F4

Alle gefilterten Vorgänge oder alle gefilterten Ressourcen anzeigen

STRG+F3

Dialogfeld Feldeinstellungen anzeigen

ALT + F3

Neues Fenster öffnen

UMSCHALT+F11

Auswahl auf einzelnes Feld reduzieren

Umschalt + Rücktaste

Sortierreihenfolge auf Nummernreihenfolge zurücksetzen und Gruppierung deaktivieren

UMSCHALT+F3

Zeichnungsobjekt auswählen

F6

Vorgangsinformationen anzeigen

UMSCHALT + F2

Ressourceninformationen anzeigen

UMSCHALT + F2

Zuordnungsinformationen anzeigen

UMSCHALT + F2

Modus zum Hinzufügen einzelner Elemente zur Auswahl aktivieren bzw. deaktivieren

UMSCHALT + F8

AutoBerechnen aktivieren bzw. deaktivieren

STRG+F9

Modus zum Erweitern der Auswahl aktivieren bzw. deaktivieren

F8

Nach links, rechts, oben oder unten zwischen verschiedenen Seiten im Fenster "Seitenansicht" wechseln

ALT + Pfeiltasten

Gliedern eines Projekts

Aktion

Taste/Tastenkombination

Teilvorgänge ausblenden

ALT + UMSCHALT + Bindestrich oder ALT + UMSCHALT + MINUSZEICHEN (Minuszeichen auf der Zehnertastatur)

Ausgewählten Vorgang herunterstufen

ALT+ UMSCHALT+NACH-RECHTS

Teilvorgänge anzeigen

ALT + UMSCHALT + = oder ALT + UMSCHALT + Pluszeichen (Pluszeichen auf der Zehnertastatur)

Alle Vorgänge anzeigen

ALT + UMSCHALT + * (Sternchen auf der Zehnertastatur)

Ausgewählten Vorgang heraufstufen

ALT+UMSCHALT+NACH-LINKS

Auswahl und Bearbeitung in einem Dialogfeld

Aktion

Taste/Tastenkombination

Zwischen Feldern unten in einem Formular wechseln

PFEILTASTEN

Zwischen Tabellen unten in einem Formular wechseln

ALT + 1 (links) oder ALT + 2 (rechts)

Zum nächsten Vorgang oder zur nächsten Ressource wechseln

EINGABETASTE

Zum vorherigen Vorgang oder zur vorherigen Ressource wechseln

UMSCHALT+EINGABE

Auswahl und Bearbeitung in einer Datenblattansicht

Bearbeitung in einer Ansicht

Aktion

Tastenkombination

Eintrag abbrechen

ESC

Ausgewähltes Feld zurücksetzen oder löschen

STRG+ENTF

Ausgewählte Daten kopieren

STRG+C

Ausgewählte Daten ausschneiden

STRG+X

Ausgewählte Daten löschen

ENTF

Zeile mit ausgewählter Zelle löschen

STRG + MINUS Zeichen (auf der Zehnertastatur)

Nach unten ausfüllen

STRG+D

Dialogfeld Suchen anzeigen

STRG + F oder UMSCHALT + F5

Weiter zur nächsten Instanz der Suchergebnisse im Dialogfeld Suchen

UMSCHALT+F4

Befehl Gehe zu verwenden (Menü Bearbeiten)

F5

Vorgänge verknüpfen

STRG + F2

Kopierte oder ausgeschnittene Daten einfügen

STRG+V

Auswahl auf ein Feld reduzieren

Umschalt + Rücktaste

Rückgängigmachen der letzten Aktion

STRG+Z

Verknüpfung von Vorgängen aufheben

STRG + UMSCHALT + F2

Manuelle Planung für Vorgang festlegen

STRG+UMSCHALT+M

Automatische Planung für Vorgang festlegen

STRG+UMSCHALT+A

Navigieren in einer Ansicht

Aktion

Taste/Tastenkombination

Zum Anfang eines Projekts (einer Zeitskala) wechseln

ALT+POS1

Zum Ende eines Projekts (einer Zeitskala) wechseln

ALT+ENDE

Zeitskala nach links verschieben

ALT+NACH-LINKS

Zeitskala nach rechts verschieben

ALT+NACH-RECHTS

Zum ersten Feld in einer Zeile wechseln

POS1 oder STRG + nach-links

Zur ersten Zeile wechseln

STRG+NACH-OBEN

Zum ersten Feld der ersten Zeile wechseln

STRG+POS1

Zum letzten Feld in einer Zeile wechseln

Ende oder STRG + nach-rechts-Taste

Zum letzten Feld der letzten Zeile wechseln

STRG+ENDE

Zur letzten Zeile wechseln

STRG+NACH-UNTEN

Navigieren im Seitenbereich

Aktion

Taste/Tastenkombination

Fokus zwischen dem Seitenbereich und der Ansicht rechts wechseln

STRG + TAB oder STRG + UMSCHALT + TAB

Verschiedene Steuerelemente im Seitenbereich auswählen (wenn sich der Fokus dort befindet)

TAB

Kontrollkästchen und Optionsfelder im Seitenbereich aktivieren bzw. deaktivieren (wenn sich der Fokus dort befindet)

LEERTASTE

Auswahl in einer Ansicht

Aktion

Taste/Tastenkombination

Auswahl um eine Seite nach unten erweitern

UMSCHALT+BILD-AB

Auswahl um eine Seite nach oben erweitern

UMSCHALT+BILD-AUF

Auswahl um eine Zeile nach unten erweitern

UMSCHALT+NACH-UNTEN

Auswahl um eine Zeile nach oben erweitern

UMSCHALT+NACH-OBEN

Auswahl bis zum ersten Feld in einer Zeile erweitern

UMSCHALT+POS1

Auswahl bis zum letzten Feld in einer Zeile erweitern

UMSCHALT+ENDE

Auswahl bis zum Anfang der Informationen erweitern

STRG + UMSCHALT + POS1

Auswahl bis zum Ende der Informationen erweitern

Strg + Umschalt + Ende

Auswahl bis zur ersten Zeile erweitern

STRG+UMSCHALT+NACH-OBEN

Auswahl bis zur letzten Zeile erweitern

STRG+UMSCHALT+NACH-UNTEN

Auswahl bis zum ersten Feld der ersten Zeile erweitern

STRG + UMSCHALT + POS1

Auswahl bis zum letzten Feld der letzten Zeile erweitern

Strg + Umschalt + Ende

Alle Zeilen und Spalten auswählen

STRG + UMSCHALT + LEERtaste

Spalte auswählen

STRG+LEERTASTE

Zeile auswählen

UMSCHALT+LEERTASTE

In einer Auswahl Einfügemarke um ein Feld nach unten verschieben

EINGABETASTE

In einer Auswahl Einfügemarke um ein Feld nach oben verschieben

UMSCHALT+EINGABE

In einer Auswahl Einfügemarke um ein Feld nach rechts verschieben

TAB

In einer Auswahl Einfügemarke um ein Feld nach links verschieben

UMSCHALT+TAB

Auswahl und Bearbeitung in der Bearbeitungsleiste

Aktion

Taste/Tastenkombination

Eintrag übernehmen

EINGABETASTE

Eintrag abbrechen

ESC

Löschen eines Zeichens links neben der Einfügemarke

RÜCKTASTE

Löschen des Zeichens rechts neben der Einfügemarke

ENTF

Löschen des Wortes rechts neben der Einfügemarke

STRG+ENTF

Markierung bis zum Ende des Texts erweitern

UMSCHALT+ENDE

Markierung bis zum Anfang des Texts erweitern

UMSCHALT+POS1

Überschreibmodus aktivieren bzw. deaktivieren

EINFG

Verwenden einer Zeitskala

Aktion

Tastenkombination

Zeitskala um eine Seite nach links verschieben

ALT+BILD-AUF

Zeitskala um eine Seite nach rechts verschieben

ALT+BILD-AB

Zeitskala an den Anfang des Projekts verschieben

ALT+POS1

Zeitskala an das Ende des Projekts verschieben

ALT+ENDE

Scrollen nach links in der Zeitskala

ALT+NACH-LINKS

Scrollen nach rechts in der Zeitskala

ALT+NACH-RECHTS

Kleinere Zeiteinheiten anzeigen

STRG +/(Schrägstrich auf der Zehnertastatur)

Größere Zeiteinheiten anzeigen

STRG + * (Sternchen auf der Zehnertastatur)

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×