Tastenkombinationen für Project 2010

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Die in diesem Hilfethema beschriebenen Tastenkombinationen beziehen sich auf das in den USA übliche Tastaturlayout. Tasten auf anderen Tastaturlayouts entsprechen möglicherweise nicht genau den Tasten auf einer amerikanischen Tastatur.

Wenn Sie für eine Tastenkombination mehrere Tasten gleichzeitig drücken müssen, werden die einzelnen Tasten in der Hilfe zu Microsoft Project durch ein Pluszeichen (+) getrennt. Bei Tastenkombinationen mit nacheinander zu drückenden Tasten werden die einzelnen Tasten durch ein Komma (,) getrennt.

Sie können mithilfe der Tastatur Befehle im Menüband ausführen und zum Hilfefenster bzw. im Hilfefenster navigieren. Drücken Sie ALT, um Zugriffstasteninfos für jede Funktion anzuzeigen, die in der aktuellen Ansicht verfügbar ist. Das folgende Beispiel stammt aus Microsoft Office Word.

Hinweis : Wenn Sie dieses Thema drucken möchten, drücken Sie die Tabulatortaste, um die Option Alle anzeigen auszuwählen, drücken Sie die EINGABETASTE und anschließend STRG+P.

Onlinehilfe

Verwenden des Hilfefensters

Das Hilfefenster ermöglicht den Zugriff auf alle Inhalte der Office-Hilfe. Im Hilfefenster werden Themen und andere Hilfeinhalte angezeigt.

Im Hilfefenster

Aktion

Tastenkombination

Öffnen des Hilfefensters.

F1

Schließen des Hilfefensters.

ALT+F4

Hiermit schalten Sie zwischen dem Hilfefenster und dem aktiven Programm um.

ALT+TAB

Zurückgehen zu Programmname Start.

ALT+POS1

Auswählen des nächsten Eintrags im Hilfefenster.

TAB

Auswählen des vorherigen Eintrags im Hilfefenster.

UMSCHALT+TAB

Ausführen der Aktion für den ausgewählten Eintrag.

EINGABETASTE

Auswählen des nächsten bzw. vorherigen Elements im Hilfefenster Programmname-Hilfe durchsuchen.

TAB oder UMSCHALT+TAB

Erweitern oder Reduzieren des ausgewählten Elements im Abschnitt Programmname-Hilfe durchsuchen im Hilfefenster.

EINGABETASTE

Markieren des nächsten ausgeblendeten Texts oder Hyperlinks, einschließlich von Alle anzeigen oder Alle ausblenden am Anfang des Themas.

TAB

Markieren des vorherigen ausgeblendeten Texts oder Hyperlinks.

UMSCHALT+TAB

Durchführen der Aktion für die ausgewählten Optionen Alle anzeigen, Alle ausblenden, für den markierten ausgeblendeten Text oder Hyperlink.

EINGABETASTE

Hiermit wechseln Sie zum vorherigen Hilfethema (Schaltfläche Zurück).

ALT+NACH-LINKS oder RÜCKTASTE

Hiermit wechseln Sie zum nächsten Hilfethema (Schaltfläche Weiter).

ALT+NACH-RECHTS

Durchführen eines Bildlaufs in kleinen Schritten nach oben oder unten im derzeit angezeigten Hilfethema.

NACH-OBEN oder NACH-UNTEN

Durchführen eines Bildlaufs in großen Schritten nach oben oder unten im derzeit angezeigten Hilfethema.

BILD-AUF oder BILD-AB

Ändern, ob das Hilfefenster verbunden mit den aktiven Programm (nebeneinander) oder getrennt von dieser (nicht nebeneinander) angezeigt wird.

ALT+U

Anzeigen eines Menüs mit Befehlen für das Hilfefenster. Hierfür muss das Hilfefenster den aktiven Fokus besitzen (klicken Sie im Hilfefenster auf einen Eintrag).

UMSCHALT+F10

Anhalten der letzten Aktion (Schaltfläche Anhalten).

ESC

Aktualisieren des Fensters (Schaltfläche Aktualisieren).

F5

Drucken des aktuellen Hilfethemas

Hinweis : Falls sich der Cursor nicht im aktuellen Hilfethema befindet, drücken Sie F6 und dann STRG+P.

STRG+P

Ändern des Verbindungsstatus.

F6, NACH-UNTEN

Eingeben von Text in das Feld Geben Sie die zu suchenden Wörter ein.

NACH-UNTEN

Wechseln zwischen den Bereichen im Hilfefenster, z. B. zwischen der Symbolleiste, dem Feld Geben Sie die zu suchenden Wörter ein und der Liste Suchen.

F6

Auswählen des nächsten oder des vorherigen Eintrags in der Strukturansicht eines Inhaltsverzeichnisses.

NACH-UNTEN oder NACH-OBEN

Erweitern oder Reduzieren des ausgewählten Eintrags in der Strukturansicht eines Inhaltsverzeichnisses.

NACH-LINKS oder NACH-RECHTS

Grundlagen zu Microsoft Office

Zugriff auf das Office Fluent-Menüband mithilfe der Tastatur

  1. Drücken Sie ALT.

    Die Infos zu Tastenkombinationen werden für jede Funktion angezeigt, die in der aktuellen Ansicht verfügbar ist.

  2. Drücken Sie den Buchstaben, der in der Zugriffstasteninfo über der Funktion angezeigt wird, die Sie verwenden möchten.

  3. Je nachdem, welchen Buchstaben Sie drücken, können weitere Zugriffstasteninfos angezeigt werden. Wenn beispielsweise die Registerkarte Start aktiv ist und Sie die Taste Z drücken, wird die Registerkarte Anzeigen zusammen mit den Zugriffstasteninfos für die Gruppen auf dieser Registerkarte angezeigt.

  4. Drücken Sie weiterhin Buchstaben, bis Sie den Buchstaben für den Befehl oder das Steuerelement drücken, den oder das Sie verwenden möchten. In einigen Fällen müssen Sie zunächst den Buchstaben der Gruppe drücken, die den Befehl enthält.

    Hinweis : Drücken Sie ALT, um den aktuellen Vorgang abzubrechen und die Infos zu Tastenkombinationen auszublenden.

    Tipp : Wenn das Überwachungsfenster nicht angezeigt wird, nachdem Sie es mithilfe der Zugriffstasteninfos ausgewählt haben, drücken Sie ALT und dann STRG+TAB.

Anzeigen und Verwenden von Fenstern

Aktion

Tastenkombination

Wechseln zum nächsten Fenster

ALT+TAB

Wechseln zum vorherigen Fenster

ALT+UMSCHALT+TAB

Schließen des aktiven Fensters

STRG+W oder STRG+F4

Wiederherstellen der Größe des aktiven Fensters, nachdem es maximiert wurde

STRG+F5

Wechseln zu einem Aufgabenbereich aus einem anderen Bereich im Programmfenster (im Uhrzeigersinn). Möglicherweise müssen Sie F6 mehrmals drücken.

Hinweis : Wenn der gewünschte Aufgabenbereich nicht durch Drücken von F6 angezeigt werden kann, drücken Sie ALT, um den Fokus auf die Menüleiste oder das Menüband zu legen, die Bestandteil des Office Fluent-Menübands ist, und drücken Sie dann STRG+TAB, um zum Aufgabenbereich zu wechseln.

F6

Wechseln zu einem Bereich von einem anderen Bereich im Programmfenster (entgegen dem Uhrzeigersinn)

UMSCHALT+F6

Wechseln zum nächsten Fenster, wenn mehr als ein Fenster geöffnet ist

STRG+F6

Wechseln zum vorherigen Fenster

STRG+UMSCHALT+F6

Ausführen des Befehls Verschieben (im Systemmenü des Fensters), wenn ein Dokumentfenster nicht maximiert ist. Verwenden Sie die Pfeiltasten, um das Fensters zu verschieben. Drücken Sie ESC, wenn Sie fertig sind.

STRG+F7

Ausführen des Befehls Größe (im Systemmenü des Fensters), wenn ein Dokumentfenster nicht maximiert ist. Verwenden Sie die Pfeiltasten, um die Größe des Fensters zu ändern. Drücken Sie ESC, wenn Sie fertig sind.

STRG+F8

Minimieren eines Fensters in ein Symbol (funktioniert nicht bei allen Microsoft Office-Programmen).

STRG+F9

Maximieren oder Wiederherstellen eines ausgewählten Fensters

STRG+F10

Kopieren einer Bildschirmabbildung in die Zwischenablage

DRUCK

Kopieren des ausgewählten Fensters in die Zwischenablage

ALT+DRUCK

Ändern von Schriftart oder Schriftgrad

Aktion

Tastenkombination

Ändern der Schriftart

STRG+UMSCHALT+F

Ändern des Schriftgrads

STRG+UMSCHALT+P

Vergrößern des Schriftgrads des markierten Texts.

STRG+UMSCHALT+>

Verkleinern des Schriftgrads des markierten Texts.

STRG+UMSCHALT+<

Navigation in Text oder Zellen

Aktion

Tastenkombination

Verschieben der Einfügemarke um ein Zeichen nach links.

NACH-LINKS

Verschieben der Einfügemarke um ein Zeichen nach rechts.

NACH-RECHTS

Verschieben der Einfügemarke um eine Zeile nach oben.

NACH-OBEN

Verschieben der Einfügemarke um eine Zeile nach unten.

NACH-UNTEN

Bewegen um ein Wort nach links

STRG+NACH-LINKS

Bewegen um ein Wort nach rechts

STRG+NACH-RECHTS

Verschieben der Einfügemarke zum Ende einer Zeile.

ENDE

Verschieben der Einfügemarke zum Anfang einer Zeile.

POS1

Verschieben der Einfügemarke um einen Absatz nach oben.

STRG+NACH-OBEN

Verschieben der Einfügemarke um einen Absatz nach unten.

STRG+NACH-UNTEN

Verschieben der Einfügemarke zum Ende eines Textfelds.

STRG+ENDE

Verschieben der Einfügemarke zum Anfang eines Textfelds.

STRG+POS1

Wiederholen der letzten Suchaktion.

UMSCHALT+F4

Navigieren in und Bearbeiten von Tabellen

Aktion

Tastenkombination

Wechsel zur nächsten Zelle

TAB

Wechsel zur vorhergehenden Zelle

UMSCHALT+TAB

Wechsel zur nächsten Zeile

NACH-UNTEN

Wechsel zur vorhergehenden Zeile

NACH-OBEN

Einfügen eines Tabstopps in eine Zelle

STRG+TAB

Starten eines neuen Absatzes

EINGABETASTE

Einfügen einer neuen Zeile am unteren Ende der Tabelle

TAB am Ende der letzten Zeile

Zugreifen auf und Verwenden von Aktionen

Aktion

Tastenkombination

Anzeigen des Menüs oder der Meldung für eine Aktion. Bei mehreren Aktionen Wechseln zur nächsten Aktion und Anzeigen des Menüs oder der Meldung.

ALT+UMSCHALT+F10

Auswählen des nächsten Eintrags im Aktionsmenü.

NACH-UNTEN

Auswählen des vorherigen Eintrags im Aktionsmenü.

NACH-OBEN

Durchführen der Aktion für das ausgewählte Element im Aktionsmenü.

EINGABETASTE

Schließen des Aktionsmenüs oder der Meldung.

ESC

Tipps

  • Sie können sich beim Auftreten einer Aktion durch einen Sound benachrichtigen lassen. Um Audiohinweise hören zu können, benötigen Sie eine Soundkarte. Außerdem muss Microsoft Office Sounds auf dem Computer installiert sein.

  • Wenn Sie Zugriff auf das World Wide Web haben, können Sie Microsoft Office Sounds von der Microsoft Office.com-Website herunterladen.

Verwenden von Dialogfeldern

Aktion

Tastenkombination

Wechseln zur nächsten Option oder Optionsgruppe

TAB

Wechseln zur nächsten Option oder Optionsgruppe

UMSCHALT+TAB

Wechseln zur nächsten Registerkarte in einem Dialogfeld

STRG+TAB

Wechseln zur vorherigen Registerkarte in einem Dialogfeld

STRG+UMSCHALT+TAB

Wechseln zwischen Optionen in einer geöffneten Dropdownliste oder zwischen Optionen in einer Optionsgruppe

Pfeiltasten

Ausführen der Aktion, die der ausgewählten Schaltfläche zugewiesen ist; Aktivieren oder Deaktivieren des ausgewählten Kontrollkästchens

LEERTASTE

Öffnen der Liste (sofern geschlossen) und Wechseln zu der betreffenden Option in der Liste.

Erster Buchstabe einer Option in einer Dropdownliste

Auswählen einer Option; Aktivieren oder Deaktivieren eines Kontrollkästchens

ALT+unterstrichener Buchstabe einer Option

Öffnen einer ausgewählten Dropdownliste

ALT+NACH-UNTEN

Schließen einer ausgewählten Dropdownliste; Abbrechen eines Befehls und Schließen eines Dialogfelds

ESC

Ausführen der Aktion in einem Dialogfeld, die der Standardschaltfläche zugewiesen ist.

EINGABETASTE

Verwenden von Bearbeitungsfeldern innerhalb von Dialogfeldern

Eingabefelder sind leere Felder, in die Sie Text eingeben oder einfügen, z. B. Ihren Benutzernamen oder den Pfad zu einem Ordner.

Aktion

Tastenkombination

Bewegen zum Anfang des Eintrags

POS1

Bewegen zum Ende des Eintrags

ENDE

Verschieben der Einfügemarke um ein Zeichen nach links oder rechts.

NACH-LINKS oder NACH-RECHTS

Bewegen um ein Wort nach links

STRG+NACH-LINKS

Bewegen um ein Wort nach rechts

STRG+NACH-RECHTS

Markieren eines Zeichens links von der Einfügemarke oder Aufheben einer entsprechenden Markierung.

UMSCHALT+NACH-LINKS

Markieren eines Zeichens rechts von der Einfügemarke oder Aufheben einer entsprechenden Markierung.

UMSCHALT+NACH-RECHTS

Markieren eines Worts links von der Einfügemarke oder Aufheben einer entsprechenden Markierung.

STRG+UMSCHALT+NACH-LINKS

Markieren eines Worts rechts von der Einfügemarke oder Aufheben einer entsprechenden Markierung.

STRG+UMSCHALT+NACH-RECHTS

Markieren von der Einfügemarke bis zum Beginn des Eintrags

UMSCHALT+POS1

Markieren von der Einfügemarke bis zum Ende des Eintrags

UMSCHALT+ENDE

Verwenden der Dialogfelder Öffnen und Speichern unter

Aktion

Tasten

Wechseln zum vorherigen Ordner.

ALT+1

Öffnen des Ordners, der dem geöffneten Ordner um eine Ebene übergeordnet ist.

ALT+2

Schließen des Dialogfelds und Öffnen der Seite für die Websuche.

ALT+3

Löschen des ausgewählten Ordners oder der ausgewählten Datei.

ALT+3

Erstellen eines neuen Ordners.

ALT+4

Wechseln zwischen den verfügbaren Ordneransichten.

ALT+5

Anzeigen des Menüs Extras.

ALT+L

Öffnen eines Kontextmenüs für das ausgewählte Element (z. B. ein Ordner oder eine Datei)

UMSCHALT+F10

Wechseln zwischen den Optionen oder Bereichen im Dialogfeld.

TAB

Öffnen der Liste.

F4 oder ALT+I

Aktualisieren der Dateiliste.

F5

Microsoft Project 2010

Verwenden der Ansicht <ui>Netzplandiagramm</ui>

Aktion

Tasten

Wechseln in einen anderen Netzplandiagramm-Knoten.

Pfeiltasten

Hinzufügen von Netzplandiagramm-Knoten zur Auswahl.

UMSCHALT+Pfeiltasten

Verschieben eines Netzplandiagramm-Knotens.

Hinweis : Zuerst muss die manuelle Anordnung festgelegt werden. Markieren Sie den zu verschiebenden Knoten. Klicken Sie auf der Registerkarte Format in der Gruppe Format auf Layout. Klicken Sie dann auf Manuelle Knotenanordnung erlauben.

STRG+Pfeiltasten

Wechseln zum obersten Netzplandiagramm-Knoten in der Ansicht oder dem Projekt.

STRG+POS1 oder UMSCHALT+STRG+POS1

Wechseln zum untersten Netzplandiagramm-Knoten in der Ansicht oder dem Projekt.

STRG+ENDE oder UMSCHALT+STRG+ENDE

Wechseln zum Netzplandiagramm-Knoten ganz links in der Ansicht oder dem Projekt.

POS1 oder UMSCHALT+POS1

Wechseln zum Netzplandiagramm-Knoten ganz rechts in der Ansicht oder dem Projekt.

ENDE oder UMSCHALT+ENDE

Wechseln um eine Fensterhöhe nach oben.

BILD-AUF oder UMSCHALT+BILD-AUF

Wechseln um eine Fensterhöhe nach unten.

BILD-AB oder UMSCHALT+BILD-AB

Wechseln um eine Fensterbreite nach links.

STRG+BILD-AUF oder UMSCHALT+STRG+BILD-AUF

Wechseln um eine Fensterbreite nach rechts.

STRG+BILD-AB oder UMSCHALT+STRG+BILD-AB

Auswählen des nächsten Felds im Netzplandiagramm-Knoten.

EINGABETASTE oder TAB

Auswählen des vorherigen Felds im Netzplandiagramm-Knoten.

UMSCHALT+EINGABE

Navigieren in Ansichten und Fenstern

Aktion

Tasten

Aktivieren des Systemmenüs.

ALT+LEERTASTE

Aktivieren der Bearbeitungsleiste zum Bearbeiten von Text in einem Feld.

F2

Aktivieren der Menüleiste.

F10 oder ALT

Aktivieren des Systemmenüs für das Projekt.

ALT+BINDESTRICH

Aktivieren des Fensterteilers.

UMSCHALT+F6

Schließen des Programmfensters.

ALT+F4

Anzeigen aller gefilterten Vorgänge und gefilterten Ressourcen.

F3

Anzeigen des Dialogfelds Feldeinstellungen.

ALT+F3

Öffnen eines neuen Fensters.

UMSCHALT+F11

Reduzieren der Auswahl auf ein einzelnes Feld.

UMSCHALT+RÜCKTASTE

Zurücksetzen der Sortierreihenfolge auf die Nummernreihenfolge und Deaktivieren der Gruppierung.

UMSCHALT+F3

Auswählen eines Zeichnungsobjekts.

F6

Anzeigen von Vorgangsinformationen.

UMSCHALT+F2

Anzeigen von Ressourceninformationen.

UMSCHALT+F2

Anzeigen von Zuordnungsinformationen.

UMSCHALT+F2

Aktivieren oder Deaktivieren des Modus zum Hinzufügen einzelner Elemente zur Auswahl.

UMSCHALT+F8

Aktivieren oder Deaktivieren von AutoBerechnen.

STRG+F9

Aktivieren oder Deaktivieren des Modus zum Erweitern der Auswahl.

F8

Wechseln nach links, rechts, oben oder unten zwischen verschiedenen Seiten im Fenster Seitenansicht.

ALT+Pfeiltasten

Gliedern eines Projekts

Aktion

Tasten

Ausblenden von Teilvorgängen.

ALT+UMSCHALT+BINDESTRICH oder ALT+UMSCHALT+MINUSZEICHEN (Minuszeichen auf der Zehnertastatur)

Tieferstufen des ausgewählten Vorgangs.

ALT+UMSCHALT+NACH-RECHTS

Anzeigen der Teilvorgänge.

ALT+UMSCHALT+ = oder ALT+UMSCHALT+PLUSZEICHEN (Pluszeichen auf der Zehnertastatur)

Anzeigen aller Vorgänge.

ALT+UMSCHALT+* (Sternchen auf der Zehnertastatur)

Höherstufen des ausgewählten Vorgangs.

ALT+UMSCHALT+NACH-LINKS

Auswahl und Bearbeitung in einem Dialogfeld

Aktion

Tasten

Wechseln zwischen Feldern unten in einem Formular.

Pfeiltasten

Wechseln in Tabellen unten in einem Formular.

ALT+1 (links) oder ALT+2 (rechts)

Wechseln zum nächsten Vorgang oder zur nächsten Ressource.

EINGABETASTE

Wechseln zum vorherigen Vorgang oder zur vorherigen Ressource.

UMSCHALT+EINGABE

Auswahl und Bearbeitung in einer Datenblattansicht

Bearbeitung in einer Ansicht

Aktion

Tasten

Abbrechen eines Eintrags.

ESC

Löschen oder Zurücksetzen des ausgewählten Felds.

STRG+ENTF

Kopieren der ausgewählten Daten.

STRG+C

Ausschneiden der ausgewählten Daten.

STRG+X

Löschen der ausgewählten Daten.

ENTF

Löschen der Zeile mit einer ausgewählten Zelle.

STRG+MINUSZEICHEN (auf der Zehnertastatur)

Unten ausfüllen.

STRG+D

Anzeigen des Dialogfelds Suchen.

STRG+F oder UMSCHALT+F5

Weiter zur nächsten Instanz des Suchergebnisses im Dialogfeld Suchen.

UMSCHALT+F4

Verwenden des Befehls Gehe zu (Menü Bearbeiten).

F5

Verknüpfen von Vorgängen.

STRG+F2

Einfügen der kopierten oder ausgeschnittenen Daten.

STRG+V

Reduzieren der Auswahl auf ein Feld.

UMSCHALT+RÜCKTASTE

Rückgängigmachen der letzten Aktion.

STRG+Z

Aufheben der Verknüpfung von Vorgängen.

STRG+UMSCHALT+F2

Manuelle Planung für Vorgang festlegen

STRG+UMSCHALT+M

Automatische Planung für Vorgang festlegen

STRG+UMSCHALT+A

Navigation in einer Ansicht

Aktion

Tasten

Wechseln zum Anfang eines Projekts (einer Zeitskala).

ALT+POS1

Wechseln zum Ende eines Projekts (einer Zeitskala).

ALT+ENDE

Verschieben der Zeitskala nach links.

ALT+NACH-LINKS

Verschieben der Zeitskala nach rechts.

ALT+NACH-RECHTS

Wechseln zum ersten Feld in einer Zeile.

POS1 oder STRG+NACH-LINKS

Wechseln zur ersten Zeile.

STRG+NACH-OBEN

Wechseln zum ersten Feld der ersten Zeile.

STRG+POS1

Wechseln zum letzten Feld in einer Zeile.

ENDE oder STRG+NACH-RECHTS

Wechseln zum letzten Feld der letzten Zeile.

STRG+ENDE

Wechseln zur letzten Zeile.

STRG+NACH-UNTEN

Navigation im Seitenbereich

Aktion

Tasten

Verschieben des Fokus zwischen dem Seitenbereich und der Ansicht rechts.

STRG+TAB oder STRG+UMSCHALT+TAB

Auswählen verschiedener Steuerelemente im Seitenbereich, wenn sich der Fokus dort befindet.

TAB

Aktivieren oder Deaktivieren von Kontrollkästchen und Optionsfeldern, wenn sich der Fokus im Seitenbereich befindet.

LEERTASTE

Auswahl in einer Ansicht

Aktion

Tasten

Erweitern der Auswahl um eine Seite nach unten.

UMSCHALT+BILD-AB

Erweitern der Auswahl um eine Seite nach oben.

UMSCHALT+BILD-AUF

Erweitern der Auswahl um eine Zeile nach unten.

UMSCHALT+NACH-UNTEN

Erweitern der Auswahl um eine Zeile nach oben.

UMSCHALT+NACH-OBEN

Erweitern der Auswahl bis zum ersten Feld in einer Zeile.

UMSCHALT+POS1

Erweitern der Auswahl bis zum letzten Feld in einer Zeile.

UMSCHALT+ENDE

Erweitern der Auswahl bis zum Anfang der Informationen.

STRG+UMSCHALT+POS1

Erweitern der Auswahl bis zum Ende der Informationen.

STRG+UMSCHALT+ENDE

Erweitern der Auswahl bis zur ersten Zeile.

STRG+UMSCHALT+NACH-OBEN

Erweitern der Auswahl bis zur letzten Zeile.

STRG+UMSCHALT+NACH-UNTEN

Erweitern der Auswahl bis zum ersten Feld der ersten Zeile.

STRG+UMSCHALT+POS1

Erweitern der Auswahl bis zum letzten Feld der letzten Zeile.

STRG+UMSCHALT+ENDE

Auswählen aller Zeilen und Spalten.

STRG+UMSCHALT+LEERTASTE

Auswählen einer Spalte.

STRG+LEERTASTE

Auswählen einer Zeile.

UMSCHALT+LEERTASTE

Wechseln in einer Auswahl um ein Feld nach unten.

EINGABETASTE

Wechseln in einer Auswahl um ein Feld nach oben.

UMSCHALT+EINGABE

Wechseln in einer Auswahl um ein Feld nach rechts.

TAB

Wechseln in einer Auswahl um ein Feld nach links.

UMSCHALT+TAB

Auswahl und Bearbeitung in der Bearbeitungsleiste

Aktion

Tasten

Übernehmen eines Eintrags.

EINGABETASTE

Abbrechen eines Eintrags.

ESC

Löschen des Zeichens links neben der Einfügemarke.

RÜCKTASTE

Löschen des Zeichens rechts neben der Einfügemarke.

ENTF

Löschen des Wortes rechts neben der Einfügemarke.

STRG+ENTF

Erweitern der Markierung bis zum Ende des Texts.

UMSCHALT+ENDE

Erweitern der Markierung bis zum Anfang des Texts.

UMSCHALT+POS1

Aktivieren oder Deaktivieren des Überschreibmodus.

EINFG

Verwenden einer Zeitskala

Aktion

Tasten

Verschieben der Zeitskala um eine Seite nach links.

ALT+BILD-AUF

Verschieben der Zeitskala um eine Seite nach rechts.

ALT+BILD-AB

Verschieben der Zeitskala zum Anfang des Projekts.

ALT+POS1

Verschieben der Zeitskala zum Ende des Projekts.

ALT+ENDE

Bildlauf nach links in der Zeitskala.

ALT+NACH-LINKS

Bildlauf nach rechts in der Zeitskala.

ALT+NACH-RECHTS

Anzeigen kleinerer Zeiteinheiten.

STRG+ / (Schrägstrich auf der Zehnertastatur)

Anzeigen größerer Zeiteinheiten.

STRG+* (Sternchen auf der Zehnertastatur)

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×