Tastenkombinationen für Microsoft Office Visio

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Die in diesem Hilfethema beschriebenen Tastenkombinationen beziehen sich auf das in den USA übliche Tastaturlayout. Tasten auf anderen Tastaturlayouts entsprechen möglicherweise nicht genau den Tasten auf einer amerikanischen Tastatur.

Wenn Sie dieses Thema drucken möchten, drücken Sie die Tabulatortaste, um die Option Alle anzeigen auszuwählen, drücken Sie die EINGABETASTE und anschließend STRG+P.

Onlinehilfe

Tastenkombination für die Verwendung des Hilfefensters

Das Hilfefenster ermöglicht den Zugriff auf alle Inhalte der Office-Hilfe. Im Hilfefenster werden Themen und andere Hilfeinhalte angezeigt.

Im Hilfefenster

Funktion

Tastenkombination

Öffnen des Hilfefensters.

F1

Schließen des Hilfefensters.

ALT+F4

Hiermit schalten Sie zwischen dem Hilfefenster und dem aktiven Programm um.

ALT+TAB

Wechseln zur Startseite von Programmname.

ALT+POS1

Auswählen des nächsten Eintrags im Hilfefenster.

TAB

Auswählen des vorherigen Eintrags im Hilfefenster.

UMSCHALT+TAB

Ausführen der Aktion für den ausgewählten Eintrag.

EINGABETASTE

Auswählen des nächsten oder des vorherigen Eintrags im Abschnitt [Programmname]-Hilfe durchsuchen des Hilfefensters.

TAB oder UMSCHALT+TAB

Ein -oder Ausblenden des ausgewählten Elements im Abschnitt [Programmname]-Hilfe durchsuchen des Hilfefensters.

EINGABETASTE

Markieren des nächsten ausgeblendeten Texts oder Hyperlinks, einschließlich von Alle anzeigen oder Alle ausblenden am Anfang des Themas.

TAB

Markieren des vorherigen ausgeblendeten Texts oder Hyperlinks.

UMSCHALT+TAB

Durchführen der Aktion für die ausgewählten Optionen Alle anzeigen, Alle ausblenden, für den markierten ausgeblendeten Text oder Hyperlink.

EINGABETASTE

Hiermit wechseln Sie zum vorherigen Hilfethema (Schaltfläche Zurück).

ALT+NACH-LINKS oder RÜCKTASTE

Hiermit wechseln Sie zum nächsten Hilfethema (Schaltfläche Weiter).

ALT+NACH-RECHTS

Durchführen eines Bildlaufs in kleinen Schritten nach oben oder unten im derzeit angezeigten Hilfethema.

NACH-OBEN oder NACH-UNTEN

Durchführen eines Bildlaufs in großen Schritten nach oben oder unten im derzeit angezeigten Hilfethema.

BILD-AUF oder BILD-AB

Ändern, ob das Hilfefenster verbunden mit den aktiven Programm (nebeneinander) oder getrennt von dieser (nicht nebeneinander) angezeigt wird.

ALT+U

Anzeigen eines Menüs mit Befehlen für das Hilfefenster. Hierfür muss das Hilfefenster den aktiven Fokus besitzen (klicken Sie im Hilfefenster auf einen Eintrag).

UMSCHALT+F10

Anhalten der letzten Aktion (Schaltfläche Anhalten).

ESC

Hiermit aktualisieren Sie das Fenster (Schaltfläche Aktualisieren).

F5

Wechseln zwischen den Bereichen im Hilfefenster, z. B. zwischen der Symbolleiste, dem Feld Geben Sie die zu suchenden Wörter ein und der Liste Suchen.

F6

Auswählen des nächsten oder des vorherigen Eintrags in der Strukturansicht eines Inhaltsverzeichnisses.

NACH-OBEN oder NACH-UNTEN

Erweitern oder Reduzieren des ausgewählten Eintrags in der Strukturansicht eines Inhaltsverzeichnisses.

NACH-LINKS oder NACH-RECHTS

Grundlagen zu Microsoft Office

Anzeigen und Verwenden von Fenstern

Aktion

Tastenkombination

Wechseln zum nächsten Fenster

ALT+TAB

Wechseln zum vorherigen Fenster

ALT+UMSCHALT+TAB

Schließen des aktiven Fensters

STRG+W oder STRG+F4

Wechseln zu einem Aufgabenbereich aus einem anderen Bereich im Programmfenster (im Uhrzeigersinn). Möglicherweise müssen Sie F6 mehrmals drücken.

Wenn der gewünschte Aufgabenbereich nicht durch Drücken von F6 angezeigt werden kann, drücken Sie ALT, um den Fokus auf die Menüleiste zu setzen, und drücken Sie dann STRG+TAB, um zum Aufgabenbereich zu wechseln.

F6

Ausführen des Befehls Größe (im Systemmenü des Fensters), wenn ein Dokumentfenster nicht maximiert ist. Verwenden Sie die Pfeiltasten, um die Größe des Fensters zu ändern. Drücken Sie ESC, wenn Sie fertig sind.

STRG+F8

Minimieren eines Fensters in ein Symbol (funktioniert nicht bei allen Microsoft Office-Programmen).

STRG+F9

Maximieren eines ausgewählten Fensters.

STRG+F10

Wiederherstellen der Größe des Visio-Programmfensters, nachdem es maximiert wurde.

STRG+F5

Kopieren einer Bildschirmabbildung in die Zwischenablage

DRUCK

Kopieren des ausgewählten Fensters in die Zwischenablage

ALT+DRUCK

Anzeigen des Fensterkontextmenüs für jedes Fenster mit einem Symbol in seiner Titelleiste (z. B. ein Shape-Fenster).

ALT+LEERTASTE

Öffnen des Dialogfelds Zeichenblätter neu sortieren.

STRG+ALT+P

Wechseln des Fokus durch alle geöffneten Zeichnungen.

STRG+TAB oder STRG+F6

Wechseln des Fokus durch geöffnete Fenster in umgekehrter Reihenfolge.

STRG+UMSCHALT+TAB oder STRG+UMSCHALT+F6

Wechseln des Fokus durch die Zeichenblätter einer Zeichnung einschließlich aller sichtbaren Markupüberlagerungen.

STRG+BILD-AB oder STRG+ALT+TAB

Wechseln des Fokus durch die Zeichenblätter einer Zeichnung in umgekehrter Reihenfolge.

STRG+BILD-AUF oder STRG+ALT+UMSCHAL+TAB

Wechseln zu einem Aufgabenbereich, wenn ein Menü oder eine Symbolleiste aktiv ist. (Möglicherweise müssen Sie STRG+TAB mehrmals drücken.)

STRG+TAB

Wählen der nächsten oder vorhergehenden Option in einem aktiven Arbeitsbereich.

TAB oder UMSCHALT+TAB

Ändern von Schriftart oder Schriftgrad

Funktion

Tasten

Vergrößern des Schriftgrads des markierten Texts.

STRG+UMSCHALT+>

Verkleinern des Schriftgrads des markierten Texts.

STRG+UMSCHALT+<

Navigation in Text oder Zellen

Aktion

Tastenkombination

Verschieben der Einfügemarke um ein Zeichen nach links.

NACH-LINKS

Verschieben der Einfügemarke um ein Zeichen nach rechts.

NACH-RECHTS

Verschieben der Einfügemarke um eine Zeile nach oben.

NACH-OBEN

Verschieben der Einfügemarke um eine Zeile nach unten.

NACH-UNTEN

Bewegen um ein Wort nach links

STRG+NACH-LINKS

Bewegen um ein Wort nach rechts

STRG+NACH-RECHTS

Verschieben der Einfügemarke zum Ende einer Zeile.

ENDE

Verschieben der Einfügemarke zum Anfang einer Zeile.

POS1

Verschieben der Einfügemarke um einen Absatz nach oben.

STRG+NACH-OBEN

Verschieben der Einfügemarke um einen Absatz nach unten.

STRG+NACH-UNTEN

Verschieben der Einfügemarke zum Ende eines Textfelds.

STRG+ENDE

Verschieben der Einfügemarke zum Anfang eines Textfelds.

STRG+POS1

In Microsoft Office PowerPoint Wechseln zum nächsten Titel- oder Untertitelplatzhalter. Wenn der letzte Platzhalter auf einer Folie erreicht ist, wird durch diese Tastenkombination eine neue Folie mit demselben Folienlayout wie die Originalfolie eingefügt.

STRG+EINGABETASTE

Wiederholen der letzten Aktion Suchen

UMSCHALT+F4

Zugreifen auf und Verwenden von Aufgabenbereichen

Aktion

Tastenkombination

Wechseln zu einem Aufgabenbereich aus einem anderen Bereich im Programmfenster. (Möglicherweise müssen Sie F6 mehrmals drücken.)

Wenn der gewünschte Aufgabenbereich nicht durch Drücken von F6 angezeigt werden kann, drücken Sie ALT, um den Fokus auf die Menüleiste zu legen, und drücken Sie dann STRG+TAB, um zum Aufgabenbereich zu wechseln.

F6

Wechseln zu einem Aufgabenbereich, wenn ein Menü oder eine Symbolleiste aktiv ist. (Möglicherweise müssen Sie mehrmals STRG+TAB drücken.)

STRG+TAB

Wählen der nächsten oder vorhergehenden Option in einem aktiven Arbeitsbereich.

TAB oder UMSCHALT+TAB

Anzeigen aller Befehle im Menü des Aufgabenbereichs

STRG+NACH-UNTEN

Wechseln zwischen ausgewählten Elementen in einem ausgewählten Untermenü. Wechseln zwischen bestimmten Optionen in einer Gruppe von Optionen in einem Dialogfeld.

NACH-UNTEN oder NACH-OBEN

Öffnen des ausgewählten Menüs oder Ausführen der Aktion, die der ausgewählten Schaltfläche zugeordnet ist.

LEERTASTE oder EINGABETASTE

Öffnen eines Kontextmenüs; Öffnen eines Dropdownmenüs für das ausgewählte Katalogelement

UMSCHALT+F10

Auswählen des ersten oder letzten Befehls im Menü oder Untermenü (bei sichtbarem Menü oder Untermenü).

POS1 bzw. ENDE

Zugreifen auf und Verwenden von Smarttags

Funktion

Tastenkombination

Anzeigen des Menüs oder der Meldung für ein Smarttag. Wenn mehrere Smarttags vorhanden sind, Wechseln zum nächsten Smarttag und Anzeigen von dessen Menü oder Meldung.

ALT+UMSCHALT+F10

Auswählen des nächsten Elements im Smarttagmenü.

NACH-UNTEN

Auswählen des vorherigen Elements im Smarttagmenü.

NACH-OBEN

Durchführen der Aktion für das ausgewählte Element in einem Smarttagmenü.

EINGABETASTE

Schließen des Smarttagmenüs oder der Meldung.

ESC

Ändern der Größe und Verschieben von Symbolleisten, Menüs und Aufgabenbereichen

  1. Drücken Sie ALT, um die Menüleiste auszuwählen.

  2. Drücken Sie mehrmals auf STRG+TAB, um die gewünschte Symbolleiste oder den gewünschten Aufgabenbereich auszuwählen.

  3. Führen Sie eine der folgenden Aktionen aus:

    Ändern der Größe einer Symbolleiste

    1. Drücken Sie auf der Symbolleiste STRG+LEERTASTE, um das Menü Symbolleistenoptionen anzuzeigen.

    2. Klicken Sie auf den Befehl Größe, und drücken Sie dann die EINGABETASTE.

    3. Verwenden Sie die Pfeiltasten, um die Größe der Symbolleiste zu ändern. Drücken Sie STRG und die Pfeiltasten, um die Größe jeweils um einen Pixel zu ändern.

    Verschieben einer Symbolleiste

    1. Drücken Sie auf der Symbolleiste STRG+LEERTASTE, um das Menü Symbolleistenoptionen anzuzeigen.

    2. Klicken Sie auf den Befehl Verschieben, und drücken Sie dann die EINGABETASTE.

    3. Verwenden Sie die Pfeiltasten, um die Symbolleiste zu positionieren. Drücken Sie STRG und die Pfeiltasten, um die Symbolleiste um jeweils einen Pixel zu verschieben. Zum Abdocken einer Symbolleiste drücken Sie wiederholt auf die NACH-UNTEN-TASTE. Um die Symbolleiste vertikal an der linken oder rechten Seite anzudocken, drücken Sie je nach Position die NACH-LINKS- oder die NACH-RECHTS-TASTE, wenn sich die Symbolleiste bereits ganz links oder ganz rechts befindet.

    Ändern der Größe eines Aufgabenbereichs

    1. Drücken Sie im Aufgabenbereich STRG+LEERTASTE, um ein Menü mit weiteren Optionen anzuzeigen.

    2. Drücken Sie NACH-UNTEN, um den Befehl Größe auszuwählen, und drücken Sie dann die EINGABETASTE.

    3. Verwenden Sie die Pfeiltasten, um die Größe des Aufgabenbereichs zu ändern. Drücken Sie STRG und die Pfeiltasten, um die Größe jeweils um einen Pixel zu ändern.

    Verschieben eines Aufgabenbereichs

    1. Drücken Sie im Aufgabenbereich STRG+LEERTASTE, um ein Menü mit weiteren Optionen anzuzeigen.

    2. Drücken Sie NACH-UNTEN, um den Befehl Verschieben auszuwählen, und drücken Sie dann die EINGABETASTE.

    3. Verwenden Sie die Pfeiltasten, um den Aufgabenbereich zu positionieren. Drücken Sie STRG und die Pfeiltasten, um den Aufgabenbereich jeweils um einen Pixel zu verschieben.

  4. Wenn Sie das Verschieben und das Ändern der Größe abgeschlossen haben, drücken Sie ESC.

Verwenden von Dialogfeldern

Aktion

Tastenkombination

Wechseln zur nächsten Option oder Optionsgruppe

TAB

Wechseln zur nächsten Option oder Optionsgruppe

UMSCHALT+TAB

Wechseln zur nächsten Registerkarte in einem Dialogfeld

STRG+TAB

Wechseln zur vorherigen Registerkarte in einem Dialogfeld

STRG+UMSCHALT+TAB

Wechseln zwischen Optionen in einer geöffneten Dropdownliste oder zwischen Optionen in einer Optionsgruppe

Pfeiltasten

Ausführen der Aktion, die der ausgewählten Schaltfläche zugewiesen ist; Aktivieren oder Deaktivieren des ausgewählten Kontrollkästchens

LEERTASTE

Öffnen der Liste (sofern geschlossen) und Wechseln zu der betreffenden Option in der Liste.

Erster Buchstabe einer Option in einer Dropdownliste

Auswählen einer Option; Aktivieren oder Deaktivieren eines Kontrollkästchens

ALT+unterstrichener Buchstabe einer Option

Öffnen einer ausgewählten Dropdownliste

ALT+NACH-UNTEN

Schließen einer ausgewählten Dropdownliste; Abbrechen eines Befehls und Schließen eines Dialogfelds

ESC

Ausführen der Aktion in einem Dialogfeld, die der Standardschaltfläche zugewiesen ist.

EINGABETASTE

Verwenden von Bearbeitungsfeldern innerhalb von Dialogfeldern

Eingabefelder sind leere Felder, in die Sie Text eingeben oder einfügen, z. B. Ihren Benutzernamen oder den Pfad zu einem Ordner.

Funktion

Tastenkombination

Bewegen zum Anfang des Eintrags

POS1

Bewegen zum Ende des Eintrags

ENDE

Bewegen um ein Zeichen nach links oder rechts

NACH-LINKS oder NACH-RECHTS

Bewegen um ein Wort nach links

STRG+NACH-LINKS

Bewegen um ein Wort nach rechts

STRG+NACH-RECHTS

Markieren eines Zeichens links von der Einfügemarke oder Aufheben einer entsprechenden Markierung.

UMSCHALT+NACH-LINKS

Markieren eines Zeichens rechts von der Einfügemarke oder Aufheben einer entsprechenden Markierung.

UMSCHALT+NACH-RECHTS

Markieren eines Worts links von der Einfügemarke oder Aufheben einer entsprechenden Markierung.

STRG+UMSCHALT+NACH-LINKS

Markieren eines Worts rechts von der Einfügemarke oder Aufheben einer entsprechenden Markierung.

STRG+UMSCHALT+NACH-RECHTS

Markieren von der Einfügemarke bis zum Beginn des Eintrags

UMSCHALT+POS1

Markieren von der Einfügemarke bis zum Ende des Eintrags

UMSCHALT+ENDE

Verwenden der Dialogfelder Öffnen und Speichern unter

Aktion

Tastenkombination

Wechseln zum vorherigen Ordner. Schaltflächensymbol

ALT+1

Schaltfläche Eine Ebene nach oben Schaltflächensymbol : Öffnen des Ordners eine Ebene über dem geöffneten Ordner.

ALT+2

Schaltfläche Löschen Schaltflächensymbol : Löscht den ausgewählten Ordner bzw. die ausgewählte Datei

ALT+3

Schaltfläche Neuen Ordner erstellen Schaltflächensymbol : Erstellen eines neuen Ordners.

ALT+4

Schaltfläche Ansichten Schaltflächensymbol : Wechseln zwischen verfügbaren Ordneransichten.

ALT+5

Schaltfläche Extras: Anzeigen des Menüs Extras.

ALT+L

Anzeigen eines Kontextmenüs für ein ausgewähltes Element, z. B. einen Ordner oder eine Datei

UMSCHALT+F10

Wechseln zwischen den Optionen oder Bereichen im Dialogfeld.

TAB

Öffnen der Liste Suchen in

F4 oder ALT+I

Aktualisieren der Dateiliste.

F5

Text

Bearbeiten von Text

Funktion

Tasten

Verschieben der Einfügemarke zum nächsten oder vorherigen Zeichen in einer Textzeile.

NACH-RECHTS oder NACH-LINKS

Verschieben der Einfügemarke zur nächsten oder vorherigen Textzeile.

NACH-UNTEN oder NACH-OBEN

Verschieben der Einfügemarke zum nächsten oder vorherigen Wort in einer Textzeile.

STRG+NACH-RECHTS oder STRG+NACH LINKS

Verschieben der Einfügemarke zum nächsten oder vorherigen Absatz.

STRG+NACH-UNTEN oder STRG+NACH-OBEN

Markieren des gesamten Texts in einem Textblock.

STRG+A

Markieren des nächsten oder vorherigen Zeichens.

UMSCHALT+NACH-RECHTS oder UMSCHALT+NACH-LINKS

Markieren des nächsten oder vorherigen Worts.

STRG+UMSCHALT+NACH-RECHTS oder STRG+UMSCHALT+NACH-LINKS

Markieren der nächsten oder vorherigen Zeile.

UMSCHALT+NACH-UNTEN oder UMSCHALT+NACH-OBEN

Markieren des nächsten oder vorherigen Absatzes.

STRG+UMSCHALT+NACH-UNTEN oder STRG+UMSCHALT+NACH-OBEN

Löschen des vorherigen Worts.

STRG+RÜCKTASTE

Ersetzen des markierten Texts durch die Höhe des Felds. Wenn kein Text markiert ist, wird der gesamte Text durch die Höhe des Felds für das markierte Shape ersetzt.

STRG+UMSCHALT+H

Ersetzen des markierten Texts durch die Breite des Felds. Wenn kein Text markiert ist, wird der gesamte Text durch die Breite des Felds für das markierte Shape ersetzt.

STRG+UMSCHALT+W

Formatieren von Text

Aktion

Tastenkombination

Aktivieren oder Deaktivieren der Fettformatierung ( Schaltflächensymbol ).

STRG+B

Aktivieren oder Deaktivieren der Kursivformatierung ( Schaltflächensymbol ).

STRG+I

Aktivieren oder Deaktivieren der Unterstreichung ( Schaltflächensymbol ).

STRG+U

Aktivieren oder deaktivieren der doppelten Unterstreichung.

STRG+UMSCHALT+D

Aktivieren oder Deaktivieren der Schreibung in Großbuchstaben.

STRG+UMSCHALT+A

Aktivieren oder Deaktivieren der Schreibung in Kapitälchen.

STRG+UMSCHALT+K

Aktivieren oder Deaktivieren von"Tiefgestellt" ( Schaltflächensymbol ).

STRG+=

Aktivieren oder Deaktivieren von "Hochgestellt" ( Schaltflächensymbol ).

STRG+UMSCHALT+=

Vergrößern des Schriftgrads des markierten Texts.

STRG+UMSCHALT+>

Verkleinern des Schriftgrads des markierten Texts.

STRG+UMSCHALT+<

Ausrichten von Text

Funktion

Tasten

Linksbündiges Ausrichten von Text.

STRG+UMSCHALT+L

Horizontales Zentrieren von Text.

STRG+UMSCHALT+C

Rechtsbündiges Ausrichten von Text.

STRG+UMSCHALT+R

Blocksatz (horizontal ausgerichteter Text).

STRG+UMSCHALT+J

Ausrichten von Text nach oben (vertikal).

STRG+UMSCHALT+T

Vertikales Zentrieren von Text.

STRG+UMSCHALT+M

Ausrichten von Text nach unten (vertikal).

STRG+UMSCHALT+V

Zoom und Navigation

Wechseln zwischen Menüs und Symbolleisten

Funktion

Tasten

Auswählen der Menüleiste bzw. gleichzeitiges Schließen eines geöffneten Menüs und Untermenüs.

F10 oder ALT

Anzeigen des Kontextmenüs für das ausgewählte Element.

Anwendung ( Schaltflächensymbol )

Auswählen der nächsten oder vorherigen Schaltfläche oder des nächsten oder vorherigen Menüs (bei ausgewählter Symbolleiste oder Menüleiste).

TAB oder UMSCHALT+TAB

Auswählen eines Aufgabenbereichs oder einer Symbolleiste (nach Auswahl der Menüleiste durch Drücken von F10 oder ALT). Durch wiederholtes Drücken der Tasten wird der Fokus zwischen den geöffneten Symbolleisten, Menüleisten und dem Aufgabenbereich verschoben.

STRG+TAB oder STRG+UMSCHALT+TAB

Öffnen des ausgewählten Menüs oder Durchführen der Aktion für die ausgewählte Schaltfläche bzw. den Befehl.

EINGABETASTE

Anzeigen des Kontextmenüs für die Titelleiste.

ALT+LEERTASTE

Auswählen des nächsten oder vorherigen Befehls (bei einem geöffneten Menü oder Untermenü).

NACH-UNTEN oder NACH-OBEN

Auswählen der nächsten oder vorherigen Schaltfläche oder des nächsten oder vorherigen Menüs (bei ausgewählter Symbolleiste oder Menüleiste). Wechseln zwischen Hauptmenü und Untermenü (bei geöffnetem Untermenü).

NACH-LINKS oder NACH-RECHTS

Auswählen des ersten oder letzten Befehls in einem Menü oder Untermenü oder der ersten oder letzten Schaltfläche auf einer Symbolleiste.

POS1 oder ENDE

Schließen eines geöffneten Menüs. Nur Schließen des Untermenüs (bei geöffnetem Untermenü).

ESC

Öffnen des ausgewählten Menüs.

NACH-UNTEN

Anzeigen aller Befehle (bei einem geöffneten gekürzten Menü).

Sie können mit der Tastatur jeden Menübefehl in der Menüleiste auswählen. Drücken Sie ALT, um die Menüleiste auszuwählen. Drücken Sie den Buchstaben, der im Namen des Menüs unterstrichen ist, das den gewünschten Befehl enthält. Drücken Sie in dem angezeigten Menü den im Namen des gewünschten Befehls unterstrichenen Buchstaben.

STRG+NACH-UNTEN

Anzeigen sämtlicher Befehle im Menü des Aufgabenbereichs.

STRG+LEERTASTE

Zoom

Funktion

Tasten

Vergrößern.

ALT+F6

Verkleinern.

ALT+UMSCHALT+F6

Navigieren in der Vollbildansicht

Wenn Sie sich in der Vollbildansicht befinden, verwenden Sie die folgenden Tastenkombinationen, um zwischen Visio und anderen Programmen oder zwischen Seiten zu wechseln.

Funktion

Tasten

Öffnen der nächsten Seite.

Hinweis : Verwenden Sie nicht BILD-AB auf der Zehnertastatur.

BILD-AB oder NACH-UNTEN oder NACH-RECHTS

Öffnen der vorherigen Seite.

Hinweis : Verwenden Sie nicht BILD-AUF auf der Zehnertastatur.

BILD-AUF oder NACH-OBEN oder NACH-LINKS

Navigieren in einer Webseitenzeichnung

Funktion

Tasten

Wechseln des Fokus durch den linken Rahmen, die Zeichnung und die Shapes in der Zeichnung mit Shape-Daten, Hyperlinks und der Adressleiste.

TAB

Aktivieren des Hyperlinks für das Shape, das den Fokus besitzt, oder Aktivieren des Hyperlinks auf der Zeichnung, die den Fokus besitzt.

EINGABETASTE

Spezielle Visio-Menüs

Menü ' Format '

Funktion

Tasten

Öffnen der Registerkarte Schriftart im Dialogfeld Text (Menü Format, Text).

F11

Öffnen der Registerkarte Absatz im Dialogfeld Text (Menü Format, Text).

UMSCHALT+F11

Öffnen der Registerkarte Tabstopps im Dialogfeld Text (Menü Format, Text).

STRG+F11

Öffnen des Dialogfelds Ausfüllen für das markierte Shape (Menü Format, Ausfüllen).

F3

Öffnen des Dialogfelds Linie (Menü Format, Linie).

UMSCHALT+F3

Menü ' Extras '

Funktion

Tasten

Öffnen der Registerkarte Allgemein im Dialogfeld Ausrichten und Kleben (Menü Extras, Ausrichten und Kleben).

ALT+F9

Aktivieren oder Deaktivieren des Kontrollkästchens Ausrichten auf der Registerkarte Allgemein im Dialogfeld Ausrichten und Kleben. Rastet Shapes an den Elementen ein, die im Bereich Einrasten an des Dialogfelds ausgewählt wurden (Menü Extras, Ausrichten und Kleben).

UMSCHALT+F9

Aktivieren oder Deaktivieren des Kontrollkästchens Kleben auf der Registerkarte Allgemein im Dialogfeld Ausrichten und Kleben. Klebt Shapes an die Elemente an, die im Bereich Ankleben an des Dialogfelds ausgewählt wurden (Menü Extras, Ausrichten und Kleben).

F9

Menü ' Shape '

Funktion

Tasten

Gruppieren der markierten Shapes (Menü Shape, Untermenü Gruppierung, Gruppieren).

STRG+G oder STRG+UMSCHALT+G

Gruppierung der Shapes in der markierten Gruppe aufheben (Menü Shape, Untermenü Gruppierung, Gruppierung aufheben).

STRG+UMSCHALT+U

Markiertes Shape in den Vordergrund stellen (Menü Shape, Untermenü Reihenfolge, In den Vordergrund).

STRG+UMSCHALT+F

Markiertes Shape in den Hintergrund rücken (Menü Shape, Untermenü Reihenfolge, In den Hintergrund).

STRG+UMSCHALT+B

Drehen des markierten Shapes nach links (Menü Shape, Untermenü Drehen oder kippen, Nach links drehen).

STRG+L

Drehen des markierten Shapes nach rechts (Menü Shape, Untermenü Drehen oder kippen, Nach rechts drehen).

STRG+R

Horizontales Kippen des markierten Shapes (Menü Shape, Untermenü Drehen oder kippen, Horizontal kippen).

STRG+H

Vertikales Kippen des markierten Shapes (Menü Shape, Untermenü Drehen oder kippen, Vertikal kippen).

STRG+J

Öffnen des Dialogfelds Shapes ausrichten für das markierte Shape (Menü Shape, Shapes ausrichten).

F8

Menü ' Fenster '

Funktion

Tasten

Anzeigen der geöffneten Zeichnungsfenster untereinander (Menü Fenster, Nebeneinander).

UMSCHALT+F7

Anzeigen der geöffneten Fenster nebeneinander.

STRG+UMSCHALT+F7

Anzeigen der geöffneten Zeichnungsfenster, sodass der Titel jedes Fensters sichtbar ist (Menü Fenster, Überlappend).

ALT+F7 oder STRG+ALT+F7

Spezielle Visio-Symbolleisten

Standardsymbolleiste

Funktion

Tastenkombination

Aktivieren oder Deaktivieren von Format übertragen ( Schaltflächensymbol ).

STRG+UMSCHALT+P

Auswählen des Zeigertools ( Schaltfläche "Zeiger" ).

STRG+1

Wählen Sie das Tool "Verbinder" ( Schaltflächensymbol ) aus.

STRG+3

Wählen Sie den Verbindungspunkt verschieben ( Verbindungspunkt (blaues X) ).

STRG+UMSCHALT+1

Wählen Sie das Text-Tool ( Schaltfläche "Texttool" ) aus.

STRG+2

Wählen Sie das Textblock drehen ( Schaltflächensymbol ) aus.

STRG+UMSCHALT+4

Wählen Sie das Shape-Stempel ( Schaltflächensymbol ) aus.

STRG+UMSCHALT+3

Symbolleiste Zeichnung

Funktion

Tastenkombination

Auswählen von Rechteck/Quadrat ( Schaltflächensymbol ).

STRG+8

Auswählen von Ellipse/Kreis ( Schaltflächensymbol ).

STRG+9

Auswählen von Linien ( Schaltflächensymbol ).

STRG+6

Auswählen von Bogen ( Schaltflächensymbol ).

STRG+7

Auswählen von Freihandzeichnen ( Schaltflächensymbol ).

STRG+5

Auswählen von Bleistift ( Schaltflächensymbol ).

STRG+4

Symbolleiste Grafik

Funktion

Tastenkombination

Wählen Sie das Zuschneidetool ( Schaltflächensymbol ) aus.

STRG+UMSCHALT+2

Visio-Shapes und -Schablonen

Wechseln von Shape zu Shape auf einem Zeichenblatt

Funktion

Tasten

Wechseln von Shape zu Shape auf dem Zeichenblatt. Ein gepunktetes Rechteck gibt das Shape an, das den Fokus besitzt.

Hinweis : Sie können nicht zu Shapes wechseln, die für die Markierung gesperrt sind oder die sich auf einem gesperrten Layer befinden.

TAB

Wechseln von Shape zu Shape auf dem Zeichenblatt in umgekehrter Reihenfolge.

UMSCHALT+TAB

Markieren des Shapes, das den Fokus besitzt.

Wenn mehrere Shapes markiert werden sollen, drücken Sie die TAB-TASTE, um den Fokus auf das erste zu markierende Shape zu legen, und drücken Sie dann die EINGABETASTE. Halten Sie die UMSCHALTTASTE gedrückt, während Sie mit der TAB-TASTE den Fokus auf ein anderes Shape legen. Wenn das Fokusrechteck auf dem gewünschten Shape liegt, drücken Sie die EINGABETASTE, um das Shape zur Auswahl hinzuzufügen. Wiederholen Sie diesen Vorgang für jedes zu markierende Shape.

EINGABETASTE

Aufheben der Markierung oder des Fokus für ein Shape.

ESC

Wechseln zwischen dem Textbearbeitungsmodus und dem Shape-Markierungsmodus für ein markiertes Shape.

F2

Präzisionsausrichtung eines markierten Shapes.

Pfeiltasten

Präzisionsausrichtung des markierten Shapes um jeweils ein Pixel.

Hinweis : ROLLEN muss ausgeschaltet sein.

UMSCHALT+Pfeiltasten

Wechseln durch die sichtbaren Smarttags.

ALT+UMSCHALT+F10

Arbeiten mit Master-Shapes in einer Schablone

Funktion

Tasten

Wechseln zwischen den Master-Shapes in einer Schablone.

Pfeiltasten

Wechseln zum ersten Master-Shape in einer Zeile einer Schablone.

POS1

Wechseln zum letzten Master-Shape in einer Zeile einer Schablone.

ENDE

Wechseln zum ersten Master-Shape in einer Spalte einer Schablone.

BILD-AUF

Wechseln zum letzten Master-Shape in einer Spalte einer Schablone.

BILD-AB

Kopieren der markierten Master-Shapes in die Zwischenablage.

STRG+C

Einfügen des Inhalts der Zwischenablage in eine benutzerdefinierte Schablone.

Hinweis : Die benutzerdefinierte Schablone muss zuerst für die Bearbeitung geöffnet werden.

STRG+V

Markieren aller Master-Shapes in einer Schablone.

Wenn mehrere Master-Shapes markiert werden sollen, legen Sie mithilfe der Pfeiltasten den Fokus auf das erste gewünschte Master-Shape. Halten Sie die UMSCHALTTASTE gedrückt, während Sie mit den Pfeiltasten den Fokus auf ein anderes Master-Shape legen. Wenn das Fokusrechteck auf dem gewünschten Master-Shape liegt, drücken Sie die EINGABETASTE, um das Master-Shape zur Auswahl hinzuzufügen. Wiederholen Sie diesen Vorgang für jedes zu markierende Master-Shape.

STRG+A

Markieren oder Aufheben der Markierung eines Master-Shapes, das den Fokus besitzt.

UMSCHALT+EINGABE

Aufheben der Markierung von Master-Shapes in einer Schablone.

ESC

Einfügen des markierten Master-Shapes in die Zeichnung.

Wenn automatisch einfügen, und schließen Sie eines master-Shapes an eine vorhandene Form in der Zeichnung, wählen Sie zuerst das Shape, das Sie das neue Shape in der Zeichnung mit verbunden sein sollen. Wählen Sie das Tool "Verbinder" Schaltflächensymbol , klicken Sie auf der Standardsymbolleiste, und wählen Sie das master-Shape in der Schablone, und drücken Sie STRG + EINGABETASTE.

STRG+EINGABE

Arbeiten mit Schablonen im Bearbeitungsmodus

Funktion

Tasten

Löschen des markierten Master-Shapes.

ENTF

Ausschneiden des markierten Master-Shapes aus der benutzerdefinierten Vorlage und Ablegen in der Zwischenablage.

STRG+X

Umbenennen des markierten Master-Shapes.

F2

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×