Tastenkombinationen für Microsoft Office Project 2007

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Die in diesem Hilfethema beschriebenen Tastenkombinationen beziehen sich auf das in den USA übliche Tastaturlayout. Tasten auf anderen Tastaturlayouts entsprechen möglicherweise nicht genau den Tasten auf einer amerikanischen Tastatur.

Bei Tastenkombinationen, bei denen zwei oder mehr Tasten gleichzeitig gedrückt werden müssen, werden die zu drückenden Tasten in der Hilfe zu Microsoft Office Project 2007 durch ein Pluszeichen (+) voneinander getrennt. Bei Tastenkombinationen, bei denen eine Taste direkt gefolgt von einer weiteren Taste gedrückt werden muss, werden die zu drückenden Tasten durch ein Komma (,) voneinander getrennt.

Hinweis : Wenn Sie dieses Thema drucken möchten, drücken Sie die Tabulatortaste, um die Option Alle anzeigen auszuwählen, drücken Sie die EINGABETASTE und anschließend STRG+P.

Onlinehilfe

Verwenden des Hilfefensters

Das Hilfefenster ermöglicht den Zugriff auf alle Inhalte der Office-Hilfe. Im Hilfefenster werden Themen und andere Hilfeinhalte angezeigt.

Im Hilfefenster

Funktion

Tastenkombination

Öffnen des Hilfefensters.

F1

Schließen des Hilfefensters.

ALT+F4

Hiermit schalten Sie zwischen dem Hilfefenster und dem aktiven Programm um.

ALT+TAB

Wechseln zur Startseite von Programmname.

ALT+POS1

Auswählen des nächsten Eintrags im Hilfefenster.

TAB

Auswählen des vorherigen Eintrags im Hilfefenster.

UMSCHALT+TAB

Ausführen der Aktion für den ausgewählten Eintrag.

EINGABETASTE

Auswählen des nächsten oder des vorherigen Eintrags im Abschnitt [Programmname]-Hilfe durchsuchen des Hilfefensters.

TAB oder UMSCHALT+TAB

Erweitern oder Reduzieren des ausgewählten Elements im Abschnitt Programmname-Hilfe durchsuchen im Hilfefenster.

EINGABETASTE

Markieren des nächsten ausgeblendeten Texts oder Hyperlinks, einschließlich von Alle anzeigen oder Alle ausblenden am Anfang des Themas.

TAB

Markieren des vorherigen ausgeblendeten Texts oder Hyperlinks.

UMSCHALT+TAB

Durchführen der Aktion für die ausgewählten Optionen Alle anzeigen, Alle ausblenden, für den markierten ausgeblendeten Text oder Hyperlink.

EINGABETASTE

Hiermit wechseln Sie zum vorherigen Hilfethema (Schaltfläche Zurück).

ALT+NACH-LINKS oder RÜCKTASTE

Hiermit wechseln Sie zum nächsten Hilfethema (Schaltfläche Weiter).

ALT+NACH-RECHTS

Durchführen eines Bildlaufs in kleinen Schritten nach oben oder unten im derzeit angezeigten Hilfethema.

NACH-OBEN oder NACH-UNTEN

Durchführen eines Bildlaufs in großen Schritten nach oben oder unten im derzeit angezeigten Hilfethema.

BILD-AUF oder BILD-AB

Ändern, ob das Hilfefenster verbunden mit den aktiven Programm (nebeneinander) oder getrennt von dieser (nicht nebeneinander) angezeigt wird.

ALT+U

Anzeigen eines Menüs mit Befehlen für das Hilfefenster. Hierfür muss das Hilfefenster den aktiven Fokus besitzen (klicken Sie im Hilfefenster auf einen Eintrag).

UMSCHALT+F10

Anhalten der letzten Aktion (Schaltfläche Anhalten).

ESC

Aktualisieren des Fensters (Schaltfläche Aktualisieren).

F5

Drucken des aktuellen Hilfethemas

Hinweis : Falls sich der Cursor nicht im aktuellen Hilfethema befindet, drücken Sie F6 und dann STRG+P.

STRG+P

Ändern des Verbindungsstatus.

F6, NACH-UNTEN

Eingeben von Text in das Feld Geben Sie die zu suchenden Wörter ein.

NACH-UNTEN

Wechseln zwischen den Bereichen im Hilfefenster, z. B. zwischen der Symbolleiste, dem Feld Geben Sie die zu suchenden Wörter ein und der Liste Suchen.

F6

Auswählen des nächsten oder des vorherigen Eintrags in der Strukturansicht eines Inhaltsverzeichnisses.

NACH-UNTEN oder NACH-OBEN

Erweitern oder Reduzieren des ausgewählten Eintrags in der Strukturansicht eines Inhaltsverzeichnisses.

NACH-LINKS oder NACH-RECHTS

Grundlagen zu Microsoft Office

Anzeigen und Verwenden von Fenstern

Aktion

Tastenkombination

Wechseln zum nächsten Fenster

ALT+TAB

Wechseln zum vorherigen Fenster

ALT+UMSCHALT+TAB

Schließen des aktiven Fensters

STRG+W oder STRG+F4

Wiederherstellen der Größe des aktiven Fensters, nachdem es maximiert wurde

STRG+F5

Wechseln zu einem Aufgabenbereich aus einem anderen Bereich im Programmfenster (im Uhrzeigersinn). Möglicherweise müssen Sie F6 mehrmals drücken.

Hinweis : Wenn durch Drücken von F6 nicht der gewünschte Aufgabenbereich angezeigt wird, drücken Sie ALT, um den Fokus auf die Menüleiste oder die Multifunktionsleiste (Bestandteil der Microsoft Office Fluent-Benutzeroberfläche) zu setzen. Drücken Sie anschließend STRG+TAB, um zum Aufgabenbereich zu wechseln.

F6

Wechseln zu einem Bereich von einem anderen Bereich im Programmfenster (entgegen dem Uhrzeigersinn)

UMSCHALT+F6

Wechseln zum nächsten Fenster, wenn mehr als ein Fenster geöffnet ist

STRG+F6

Wechseln zum vorherigen Fenster

STRG+UMSCHALT+F6

Ausführen des Befehls Verschieben (im Systemmenü des Fensters), wenn ein Dokumentfenster nicht maximiert ist. Verwenden Sie die Pfeiltasten, um das Fensters zu verschieben. Drücken Sie ESC, wenn Sie fertig sind.

STRG+F7

Ausführen des Befehls Größe (im Systemmenü des Fensters), wenn ein Dokumentfenster nicht maximiert ist. Verwenden Sie die Pfeiltasten, um die Größe des Fensters zu ändern. Drücken Sie ESC, wenn Sie fertig sind.

STRG+F8

Minimieren eines Fensters in ein Symbol (funktioniert nicht bei allen Microsoft Office-Programmen).

STRG+F9

Maximieren oder Wiederherstellen eines ausgewählten Fensters

STRG+F10

Kopieren einer Bildschirmabbildung in die Zwischenablage

DRUCK

Kopieren des ausgewählten Fensters in die Zwischenablage

ALT+DRUCK

Ändern von Schriftart oder Schriftgrad

Funktion

Tastenkombination

Ändern der Schriftart

STRG+UMSCHALT+F

Ändern des Schriftgrads

STRG+UMSCHALT+P

Vergrößern des Schriftgrads des markierten Texts.

STRG+UMSCHALT+>

Verkleinern des Schriftgrads des markierten Texts.

STRG+UMSCHALT+<

Navigation in Text oder Zellen

Aktion

Tastenkombination

Verschieben der Einfügemarke um ein Zeichen nach links.

NACH-LINKS

Verschieben der Einfügemarke um ein Zeichen nach rechts.

NACH-RECHTS

Verschieben der Einfügemarke um eine Zeile nach oben.

NACH-OBEN

Verschieben der Einfügemarke um eine Zeile nach unten.

NACH-UNTEN

Bewegen um ein Wort nach links

STRG+NACH-LINKS

Bewegen um ein Wort nach rechts

STRG+NACH-RECHTS

Verschieben der Einfügemarke zum Ende einer Zeile.

ENDE

Verschieben der Einfügemarke zum Anfang einer Zeile.

POS1

Verschieben der Einfügemarke um einen Absatz nach oben.

STRG+NACH-OBEN

Verschieben der Einfügemarke um einen Absatz nach unten.

STRG+NACH-UNTEN

Verschieben der Einfügemarke zum Ende eines Textfelds.

STRG+ENDE

Verschieben der Einfügemarke zum Anfang eines Textfelds.

STRG+POS1

Wiederholen der letzten Suchaktion.

UMSCHALT+F4

Navigieren in und Bearbeiten von Tabellen

Aktion

Tastenkombination

Wechsel zur nächsten Zelle

TAB

Wechsel zur vorhergehenden Zelle

UMSCHALT+TAB

Wechsel zur nächsten Zeile

NACH-UNTEN

Wechsel zur vorhergehenden Zeile

NACH-OBEN

Einfügen eines Tabstopps in eine Zelle

STRG+TAB

Starten eines neuen Absatzes

EINGABETASTE

Einfügen einer neuen Zeile am unteren Ende der Tabelle

TAB am Ende der letzten Zeile

Zugreifen auf und Verwenden von Aufgabenbereichen

Aktion

Tastenkombination

Wechseln zu einem Aufgabenbereich aus einem anderen Bereich im Programmfenster. (Möglicherweise müssen Sie F6 mehrmals drücken.)

Hinweis : Wenn der gewünschte Aufgabenbereich beim Drücken von F6 nicht angezeigt wird, drücken Sie ALT, um den Fokus auf der Menüleiste zu platzieren und dann STRG+TAB, um zum Aufgabenbereich zu wechseln.

F6

Wechseln zu einem Aufgabenbereich, wenn ein Menü oder eine Symbolleiste aktiv ist. (Möglicherweise müssen Sie mehrmals STRG+TAB drücken.)

STRG+TAB

Auswählen der nächsten oder vorherigen Option im Aufgabenbereich (in einem aktiven Aufgabenbereich).

TAB oder UMSCHALT+TAB

Anzeigen aller Befehle im Menü des Aufgabenbereichs

STRG+NACH-UNTEN

Wechseln zwischen ausgewählten Elementen in einem ausgewählten Untermenü. Wechseln zwischen bestimmten Optionen in einer Gruppe von Optionen in einem Dialogfeld.

NACH-UNTEN oder NACH-OBEN

Öffnen des ausgewählten Menüs oder Ausführen der Aktion, die der ausgewählten Schaltfläche zugeordnet ist.

LEERTASTE oder EINGABETASTE

Öffnen eines Kontextmenüs; Öffnen eines Dropdownmenüs für das ausgewählte Katalogelement

UMSCHALT+F10

Auswählen des ersten oder letzten Befehls im Menü oder Untermenü (bei sichtbarem Menü oder Untermenü).

POS1 oder ENDE

Bildlauf nach oben oder unten in der ausgewählten Katalogliste.

BILD-AUF oder BILD-AB

Wechseln nach oben oder unten in der ausgewählten Katalogliste.

STRG+POS1 oder STRG+ENDE

Öffnen des Aufgabenbereichs Recherchieren.

ALT+Klicken

Zugreifen auf und Verwenden von Smarttags

Funktion

Tastenkombination

Anzeigen des Menüs oder der Meldung für ein Smarttag. Wenn mehrere Smarttags vorhanden sind, Wechseln zum nächsten Smarttag und Anzeigen von dessen Menü oder Meldung.

ALT+UMSCHALT+F10

Auswählen des nächsten Elements im Smarttagmenü.

NACH-UNTEN

Auswählen des vorherigen Elements im Smarttagmenü.

NACH-OBEN

Durchführen der Aktion für das ausgewählte Element in einem Smarttagmenü.

EINGABETASTE

Schließen des Smarttagmenüs oder der Meldung.

ESC

Tipps

  • Sie können sich beim Auftreten eines Smarttags durch einen Sound benachrichtigen lassen. Um Audiohinweise hören zu können, benötigen Sie eine Soundkarte. Außerdem muss Microsoft Office Sounds auf dem Computer installiert sein.

  • Wenn Sie Zugang zum Internet haben, können Sie Microsoft Office Sounds von der Microsoft Office Online-Website herunterladen.

Ändern der Größe und Verschieben von Symbolleisten, Menüs und Aufgabenbereichen

  1. Drücken Sie ALT, um die Menüleiste auszuwählen.

  2. Drücken Sie mehrmals auf STRG+TAB, um die gewünschte Symbolleiste oder den gewünschten Aufgabenbereich auszuwählen.

  3. Führen Sie eine der folgenden Aktionen aus:

    Ändern der Größe einer Symbolleiste

    1. Drücken Sie auf der Symbolleiste STRG+LEERTASTE, um das Menü Symbolleistenoptionen anzuzeigen.

    2. Klicken Sie auf den Befehl Größe, und drücken Sie die EINGABETASTE.

    3. Verwenden Sie die Pfeiltasten, um die Größe der Symbolleiste zu ändern. Drücken Sie STRG und eine Pfeiltaste, um die Größe jeweils um einen Pixel zu ändern.

    Verschieben einer Symbolleiste

    1. Drücken Sie auf der Symbolleiste STRG+LEERTASTE, um das Menü Symbolleistenoptionen anzuzeigen.

    2. Klicken Sie auf den Befehl Verschieben, und drücken Sie die EINGABETASTE.

    3. Verwenden Sie die Pfeiltasten, um die Symbolleiste zu positionieren. Drücken Sie STRG und eine Pfeiltaste, um die Symbolleiste um jeweils einen Pixel zu verschieben. Zum Abdocken einer Symbolleiste drücken Sie wiederholt auf die NACH-UNTEN-TASTE. Um die Symbolleiste vertikal an der linken oder rechten Seite anzudocken, drücken Sie je nach Position die NACH-LINKS- oder die NACH-RECHTS-TASTE, wenn sich die Symbolleiste bereits ganz links oder ganz rechts befindet.

    Ändern der Größe eines Aufgabenbereichs

    1. Drücken Sie im Aufgabenbereich STRG+LEERTASTE, um ein Menü mit weiteren Optionen anzuzeigen.

    2. Drücken Sie NACH-UNTEN, um den Befehl Größe auszuwählen, und drücken Sie dann die EINGABETASTE.

    3. Verwenden Sie die Pfeiltasten, um die Größe des Aufgabenbereichs zu ändern. Drücken Sie STRG und eine Pfeiltaste, um die Größe jeweils um einen Pixel zu ändern.

    Verschieben eines Aufgabenbereichs

    1. Drücken Sie im Aufgabenbereich STRG+LEERTASTE, um ein Menü mit weiteren Optionen anzuzeigen.

    2. Drücken Sie NACH-UNTEN, um den Befehl Verschieben auszuwählen, und drücken Sie dann die EINGABETASTE.

    3. Verwenden Sie die Pfeiltasten, um den Aufgabenbereich zu positionieren. Drücken Sie STRG und die Pfeiltasten, um den Aufgabenbereich jeweils um einen Pixel zu verschieben.

  4. Wenn Sie das Verschieben und das Ändern der Größe abgeschlossen haben, drücken Sie ESC.

Verwenden von Dialogfeldern

Aktion

Tastenkombination

Wechseln zur nächsten Option oder Optionsgruppe

TAB

Wechseln zur nächsten Option oder Optionsgruppe

UMSCHALT+TAB

Wechseln zur nächsten Registerkarte in einem Dialogfeld

STRG+TAB

Wechseln zur vorherigen Registerkarte in einem Dialogfeld

STRG+UMSCHALT+TAB

Wechseln zwischen Optionen in einer geöffneten Dropdownliste oder zwischen Optionen in einer Optionsgruppe

Pfeiltasten

Ausführen der Aktion, die der ausgewählten Schaltfläche zugewiesen ist; Aktivieren oder Deaktivieren des ausgewählten Kontrollkästchens

LEERTASTE

Öffnen der Liste (sofern geschlossen) und Wechseln zu der betreffenden Option in der Liste.

Erster Buchstabe einer Option in einer Dropdownliste

Auswählen einer Option; Aktivieren oder Deaktivieren eines Kontrollkästchens

ALT+unterstrichener Buchstabe einer Option

Öffnen einer ausgewählten Dropdownliste

ALT+NACH-UNTEN

Schließen einer ausgewählten Dropdownliste; Abbrechen eines Befehls und Schließen eines Dialogfelds

ESC

Ausführen der Aktion in einem Dialogfeld, die der Standardschaltfläche zugewiesen ist.

EINGABETASTE

Verwenden von Bearbeitungsfeldern innerhalb von Dialogfeldern

Eingabefelder sind leere Felder, in die Sie Text eingeben oder einfügen, z. B. Ihren Benutzernamen oder den Pfad zu einem Ordner.

Funktion

Tastenkombination

Bewegen zum Anfang des Eintrags

POS1

Bewegen zum Ende des Eintrags

ENDE

Verschieben der Einfügemarke um ein Zeichen nach links oder rechts.

NACH-LINKS oder NACH-RECHTS

Bewegen um ein Wort nach links

STRG+NACH-LINKS

Bewegen um ein Wort nach rechts

STRG+NACH-RECHTS

Markieren eines Zeichens links von der Einfügemarke oder Aufheben einer entsprechenden Markierung.

UMSCHALT+NACH-LINKS

Markieren eines Zeichens rechts von der Einfügemarke oder Aufheben einer entsprechenden Markierung.

UMSCHALT+NACH-RECHTS

Markieren eines Worts links von der Einfügemarke oder Aufheben einer entsprechenden Markierung.

STRG+UMSCHALT+NACH-LINKS

Markieren eines Worts rechts von der Einfügemarke oder Aufheben einer entsprechenden Markierung.

STRG+UMSCHALT+NACH-RECHTS

Markieren von der Einfügemarke bis zum Beginn des Eintrags

UMSCHALT+POS1

Markieren von der Einfügemarke bis zum Ende des Eintrags

UMSCHALT+ENDE

Verwenden der Dialogfelder Öffnen und Speichern unter

Aktion

Tastenkombination

Wechseln zum vorherigen Ordner. Schaltflächensymbol

ALT+1

Schaltfläche Eine Ebene nach oben Schaltflächensymbol : Öffnen des Ordners eine Ebene über dem geöffneten Ordner.

ALT+2

Suchen im Web Schaltflächensymbol Schaltfläche: Schließen des Dialogfelds und öffnet die Suchseite.

ALT+3

Schaltfläche Löschen Schaltflächensymbol : Löscht den ausgewählten Ordner bzw. die ausgewählte Datei

ALT+3

Schaltfläche Neuen Ordner erstellen Schaltflächensymbol : Erstellen eines neuen Ordners.

ALT+4

Schaltfläche Ansichten Schaltflächensymbol : Wechseln zwischen verfügbaren Ordneransichten.

ALT+5

Schaltfläche Extras: Anzeigen des Menüs Extras.

ALT+L

Öffnen eines Kontextmenüs für das ausgewählte Element (z. B. ein Ordner oder eine Datei)

UMSCHALT+F10

Wechseln zwischen den Optionen oder Bereichen im Dialogfeld.

TAB

Öffnen der Liste Suchen in

F4 oder ALT+I

Aktualisieren der Dateiliste.

F5

Microsoft Office Project

Verwenden der Netzplandiagramm-Ansicht

Funktion

Tasten

Wechseln in einen anderen Netzplandiagramm-Knoten.

Pfeiltasten

Hinzufügen von Netzplandiagramm-Knoten zur Auswahl.

UMSCHALT+Pfeiltasten

Verschieben eines Netzplandiagramm-Knotens.

Hinweis : Zuerst muss die manuelle Positionierung festgelegt werden. Klicken Sie im Menü Format auf Layout, und klicken Sie dann auf Manuelle Knotenanordnung erlauben.

STRG+Pfeiltasten

Wechseln zum obersten Netzplandiagramm-Knoten in der Ansicht oder dem Projekt.

STRG+POS1 oder UMSCHALT+STRG+POS1

Wechseln zum untersten Netzplandiagramm-Knoten in der Ansicht oder dem Projekt.

STRG+ENDE oder UMSCHALT+STRG+ENDE

Wechseln zum Netzplandiagramm-Knoten ganz links in der Ansicht oder dem Projekt.

POS1 oder UMSCHALT+POS1

Wechseln zum Netzplandiagramm-Knoten ganz rechts in der Ansicht oder dem Projekt.

ENDE oder UMSCHALT+ENDE

Wechseln um eine Fensterhöhe nach oben.

BILD-AUF oder UMSCHALT+BILD-AUF

Wechseln um eine Fensterhöhe nach unten.

BILD-AB oder UMSCHALT+BILD-AB

Wechseln um eine Fensterbreite nach links.

STRG+BILD-AUF oder UMSCHALT+STRG+BILD-AUF

Wechseln um eine Fensterbreite nach rechts.

STRG+BILD-AB oder UMSCHALT+STRG+BILD-AB

Auswählen des nächsten Felds im Netzplandiagramm-Knoten.

EINGABETASTE

Auswählen des vorherigen Felds im Netzplandiagramm-Knoten.

UMSCHALT+EINGABE

Navigieren in Ansichten und Fenstern

Funktion

Tasten

Aktivieren des Systemmenüs.

ALT+LEERTASTE

Aktivieren der Bearbeitungsleiste zum Bearbeiten von Text in einem Feld.

F2

Aktivieren der Menüleiste.

F10 oder ALT

Aktivieren des Systemmenüs für das Projekt.

ALT+BINDESTRICH

Aktivieren des Fensterteilers.

UMSCHALT+F6

Schließen des Programmfensters.

ALT+F4

Anzeigen aller gefilterten Vorgänge und gefilterten Ressourcen.

F3

Anzeigen des Dialogfelds Definition Spalte.

ALT+F3

Öffnen eines neuen Fensters.

UMSCHALT+F11

Reduzieren der Auswahl auf ein einzelnes Feld.

UMSCHALT+RÜCKTASTE

Zurücksetzen der Sortierreihenfolge auf die Nummernreihenfolge.

UMSCHALT+F3

Auswählen eines Zeichnungsobjekts.

F6

Anzeigen von Vorgangsinformationen.

UMSCHALT+F2

Anzeigen von Ressourceninformationen.

UMSCHALT+F2

Anzeigen von Zuordnungsinformationen.

UMSCHALT+F2

Aktivieren oder Deaktivieren des Modus zum Hinzufügen einzelner Elemente zur Auswahl.

UMSCHALT+F8

Aktivieren oder Deaktivieren von AutoBerechnen.

STRG+F9

Aktivieren oder Deaktivieren des Modus zum Erweitern der Auswahl.

F8

Wechseln nach links, rechts, oben oder unten zwischen verschiedenen Seiten im Fenster Seitenansicht.

ALT+Pfeiltasten

Gliedern eines Projekts

Funktion

Tasten

Ausblenden von Teilvorgängen.

ALT+UMSCHALT+BINDESTRICH oder ALT+UMSCHALT+MINUSZEICHEN (Minuszeichen auf der Zehnertastatur)

Tieferstufen des ausgewählten Vorgangs.

ALT+UMSCHALT+NACH-RECHTS

Anzeigen der Teilvorgänge.

ALT+UMSCHALT+ = oder ALT+UMSCHALT+PLUSZEICHEN (Pluszeichen auf der Zehnertastatur)

Anzeigen aller Vorgänge.

ALT+UMSCHALT+* (Sternchen auf der Zehnertastatur)

Höherstufen des ausgewählten Vorgangs.

ALT+UMSCHALT+NACH-LINKS

Auswahl und Bearbeitung in einem Dialogfeld

Funktion

Tasten

Wechseln zwischen Feldern unten in einem Formular.

Pfeiltasten

Wechseln in Tabellen unten in einem Formular.

ALT+1 (links) oder ALT+2 (rechts)

Wechseln zum nächsten Vorgang oder zur nächsten Ressource.

EINGABETASTE

Wechseln zum vorherigen Vorgang oder zur vorherigen Ressource.

UMSCHALT+EINGABE

Auswahl und Bearbeitung in einer Datenblattansicht

Bearbeitung in einer Ansicht

Funktion

Tasten

Abbrechen eines Eintrags.

ESC

Löschen oder Zurücksetzen des ausgewählten Felds.

STRG+ENTF

Kopieren der ausgewählten Daten.

STRG+C

Ausschneiden der ausgewählten Daten.

STRG+X

Löschen der ausgewählten Daten.

ENTF oder STRG+MINUSZEICHEN (auf der Zehnertastatur)

Unten ausfüllen.

STRG+D

Anzeigen des Dialogfelds Suchen.

STRG+F oder UMSCHALT+F5

Weiter zur nächsten Instanz des Suchergebnisses im Dialogfeld Suchen.

UMSCHALT+F4

Verwenden des Befehls Gehe zu (Menü Bearbeiten).

F5

Verknüpfen von Vorgängen.

STRG+F2

Einfügen der kopierten oder ausgeschnittenen Daten.

STRG+V

Reduzieren der Auswahl auf ein Feld.

UMSCHALT+RÜCKTASTE

Rückgängigmachen der letzten Aktion.

STRG+Z

Aufheben der Verknüpfung von Vorgängen.

STRG+UMSCHALT+F2

Navigieren in einer Ansicht

Funktion

Tasten

Wechseln zum Anfang eines Projekts (einer Zeitskala).

ALT+POS1

Wechseln zum Ende eines Projekts (einer Zeitskala).

ALT+ENDE

Verschieben der Zeitskala nach links.

ALT+NACH-LINKS

Verschieben der Zeitskala nach rechts.

ALT+NACH-RECHTS

Wechseln zum ersten Feld in einer Zeile.

POS1 oder STRG+NACH-LINKS

Wechseln zur ersten Zeile.

STRG+NACH-OBEN

Wechseln zum ersten Feld der ersten Zeile.

STRG+POS1

Wechseln zum letzten Feld in einer Zeile.

ENDE oder STRG+NACH-RECHTS

Wechseln zum letzten Feld der letzten Zeile.

STRG+ENDE

Wechseln zur letzten Zeile.

STRG+NACH-UNTEN

Navigieren im Seitenbereich

Funktion

Tasten

Verschieben des Fokus zwischen dem Seitenbereich und der Ansicht rechts.

STRG+TAB oder STRG+UMSCHALT+TAB

Auswählen verschiedener Steuerelemente im Seitenbereich, wenn sich der Fokus dort befindet.

TAB

Aktivieren oder Deaktivieren von Kontrollkästchen und Optionsfeldern, wenn sich der Fokus im Seitenbereich befindet.

LEERTASTE

Aktualisieren des Projektberaters.

STRG+R

Auswahl in einer Ansicht

Funktion

Tasten

Erweitern der Auswahl um eine Seite nach unten.

UMSCHALT+BILD-AB

Erweitern der Auswahl um eine Seite nach oben.

UMSCHALT+BILD-AUF

Erweitern der Auswahl um eine Zeile nach unten.

UMSCHALT+NACH-UNTEN

Erweitern der Auswahl um eine Zeile nach oben.

UMSCHALT+NACH-OBEN

Erweitern der Auswahl bis zum ersten Feld in einer Zeile.

UMSCHALT+POS1

Erweitern der Auswahl bis zum letzten Feld in einer Zeile.

UMSCHALT+ENDE

Erweitern der Auswahl bis zum Anfang der Informationen.

STRG+UMSCHALT+POS1

Erweitern der Auswahl bis zum Ende der Informationen.

STRG+UMSCHALT+ENDE

Erweitern der Auswahl bis zur ersten Zeile.

STRG+UMSCHALT+NACH-OBEN

Erweitern der Auswahl bis zur letzten Zeile.

STRG+UMSCHALT+NACH-UNTEN

Erweitern der Auswahl bis zum ersten Feld der ersten Zeile.

STRG+UMSCHALT+POS1

Erweitern der Auswahl bis zum letzten Feld der letzten Zeile.

STRG+UMSCHALT+ENDE

Auswählen aller Zeilen und Spalten.

STRG+UMSCHALT+LEERTASTE

Auswählen einer Spalte.

STRG+LEERTASTE

Auswählen einer Zeile.

UMSCHALT+LEERTASTE

Wechseln in einer Auswahl um ein Feld nach unten.

EINGABETASTE

Wechseln in einer Auswahl um ein Feld nach oben.

UMSCHALT+EINGABE

Wechseln in einer Auswahl um ein Feld nach rechts.

TAB

Wechseln in einer Auswahl um ein Feld nach links.

UMSCHALT+TAB

Auswahl und Bearbeitung in der Bearbeitungsleiste

Funktion

Tasten

Übernehmen eines Eintrags.

EINGABETASTE

Abbrechen eines Eintrags.

ESC

Löschen des Zeichens links neben der Einfügemarke.

RÜCKTASTE

Löschen des Zeichens rechts neben der Einfügemarke.

ENTF

Löschen des Wortes rechts neben der Einfügemarke.

STRG+ENTF

Erweitern der Markierung bis zum Ende des Texts.

UMSCHALT+ENDE

Erweitern der Markierung bis zum Anfang des Texts.

UMSCHALT+POS1

Aktivieren oder Deaktivieren des Überschreibmodus.

EINFG

Verwenden einer Zeitskala

Funktion

Tasten

Verschieben der Zeitskala um eine Seite nach links.

ALT+BILD-AUF

Verschieben der Zeitskala um eine Seite nach rechts.

ALT+BILD-AB

Verschieben der Zeitskala zum Anfang des Projekts.

ALT+POS1

Verschieben der Zeitskala zum Ende des Projekts.

ALT+ENDE

Bildlauf nach links in der Zeitskala.

ALT+NACH-LINKS

Bildlauf nach rechts in der Zeitskala.

ALT+NACH-RECHTS

Anzeigen kleinerer Zeiteinheiten.

STRG+ / (Schrägstrich auf der Zehnertastatur)

Anzeigen größerer Zeiteinheiten.

STRG+* (Sternchen auf der Zehnertastatur)

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×