Szenario-Manager gefunden

Die Dokumentprüfung hat in der Arbeitsmappe mindestens ein Szenario gefunden, das mit dem Szenario-Manager definiert wurden. Szenarien können zwischengespeicherte oder ausgeblendete Daten in der Arbeitsmappe enthalten.

Problem

Die Dokumentprüfung kann diese Szenarien nicht für Sie entfernen.

Empfohlene Lösung

Wechseln Sie zum Szenario-Manager, um Szenarien manuell zu entfernen.

  1. Schließen Sie die Dokumentprüfung.

  2. Klicken Sie auf Daten > Was-wäre-wenn-Analyse > Szenario-Manager.

    Szenario-Manager im Katalog "Was-wäre-wenn-Analyse" auf der Registerkarte "Daten"

  3. Wählen Sie im Feld Szenarien das Szenario aus, das Sie entfernen möchten, und klicken Sie auf Löschen.

    Wiederholen Sie dies für jedes Szenario, das Sie entfernen möchten.

  4. Wiederholen Sie die Schritte 2 und 3 für jedes Arbeitsblatt in der Arbeitsmappe.

  5. Führen Sie die Dokumentprüfung erneut aus, nachdem Sie den Szenario-Manager geschlossen haben, um sicherzustellen, dass das Problem behoben ist.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×