Suchen nach weiteren Shapes und Schablonen

Suchen nach weiteren Shapes und Schablonen

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn Sie mehr Shapes benötigen, als in einer bestimmten Visio-Vorlage bereitgestellt werden, haben Sie mehrere Möglichkeiten. Sie können auf dem Gerät nach Shapes suchen, die mit Visio installiert wurden, oder Sie können im Web nach Shapes suchen.

Tipp: Sie sind nicht sicher, welche Version von Visio Sie verwenden? Öffnen Sie Visio, und erstellen Sie ein neues Diagramm, oder öffnen Sie ein vorhandenes Diagramm. Wählen Sie oben links Datei und dann in der Liste links Konto oder Hilfe aus. Unter Produktinformationen wird der Visio-Produktnamen angezeigt, gefolgt von der Versionsnummer (z. B.: Visio 2013). Wählen Sie unten die Registerkarte für Ihre Version von Visio aus.

Hinweis: Im Fenster " Shapes " über Weitere Shapesim Textfeld Suchen Shapes nicht angezeigt werden, und Sie müssen die Option Shape suchen anzeigen Bereich Einchecken Datei / Optionen / Erweiterte / Shape suchen.

Visio-Optionen \ erweitert \ Einstellungen Shape suchen

Suchen nach Shapes und Schablonen in Visio Online Plan 2

Sie können nach lokal auf Ihrem Gerät gespeicherten Shapes und Schablonen suchen. Sie können auch nach online verfügbaren Schablonen suchen, die von Drittanbietern oder von Microsoft erstellt wurden.

Hinweis: Um dieses Feature verwenden zu können, benötigen Sie ein Office 365-Abonnement. Wenn Sie ein Office 365-Abonnent sind, vergewissern Sie sich, dass Sie über die neueste Office-Version verfügen. Wenn Sie ein IT-Experte sind, der den Office 365-Aktualisierungsvorgang verwaltet, wechseln Sie zur Seite für Kanalversionen, um zu erfahren, welche Updates auf den jeweiligen Kanälen zur Verfügung stehen.

  1. Geben Sie in das Suchfeld am oberen Rand des Bereichs Shapes ein Stichwort oder einen Ausdruck (z. B. "Dreieck") ein.

    Suchen nach Shapes und Schablonen

    Hinweis: Wenn das Suchfeld nicht angezeigt wird, müssen Sie es möglicherweise aktivieren. Klicken Sie auf die Registerkarte Ansicht, und wählen Sie Aufgabenbereiche > Shapes aus. Das Suchfeld wird immer noch nicht angezeigt? Klicken Sie auf das >-Symbol am oberen Rand des Lineals auf der linken Seite des Bildschirms.

    • Unter Lokal werden die Suchergebnisse angezeigt und nach ihrem Visio-Schablonentitel kategorisiert.

    • Unter Online (falls verfügbar) werden Shapes im Web von Microsoft und anderen Unternehmen angezeigt. Für den Zugriff auf diese Shapes führen Sie die folgenden Schritte aus:

      a. Klicken Sie auf die Schablone, um eine Vorschau anzuzeigen.

      b. Um die Schablone in ihrem Ordner Meine Shapes zu speichern, klicken Sie auf Herunterladen.

      c, nachdem es heruntergeladen wurde, klicken Sie auf Öffnen um die Schablone im Bereich Shapes anzuzeigen.

  2. Um die Suche im Bereich Shapes zurückzusetzen, löschen Sie die Suchzeichenfolge im Suchfeld, sodass die Eingabeaufforderung Shapes suchen angezeigt wird.

Die Standardoption für die Suche wird nach Text zu suchen, die alle Wörter (und)entspricht. Obwohl es sich bei die Suche nicht beachtet werden, stimmt es auf ganze Wörter überein. Beispielsweise findet "Air Cond" nicht "Klimaanlage"-Shape, wenn dies die ausgewählte Option ist.

Jedoch: Wenn die Option an keines der Wörter (oder)geändert wird, wird das Shape "Klimaanlage", da ihr Name das Wort "Air" enthält abgeglichen werden.

Wenn Sie wählen Sie eine der gefundenen master-Shapes in der lokalen Ergebnisse, und ziehen Sie es auf der Seite, wird eine Kopie des master-Shapes zuerst zu hinzugefügt der Dokumentschablone. Sie können Drag & drop von dort aus diesem master-Shape anschließend, anstatt zu durchsuchen dafür erneut.

Aktivieren Sie Shapes \ weitere Shapes \ Dokumentschablone anzeigen zum Anzeigen des master-Shapes in das Dokument aktuell verwendet.

Die Suche überprüft auch die Schlüsselwörter der Shapes. Z. B. wird, für das Wort "Kacheln" wird mit "Quadratisches Stone" versehentlich entsprechend zu suchen, jedoch eine Prüfung der Schlüsselwörter des master-Shapes, dass sie das Wort "Kachel" enthält.

Editionen von Microsoft Visio, die ein online-Abonnement verfügen haben auch die Möglichkeit zum Suchen nach Shapes in einer Reihe von Drittanbieter-Schablonen von Microsoft gehostet wird. Beispielsweise nach auf das Wort "Kachel" zeigt an, dass es auch in einer Schablone online gefunden wird, die dann ausgewählt und können heruntergeladen werden. Dadurch wird die gesamte Schablone im Ordner Meine Shapes in einem Unterordner mit dem Namen nach den Anbieter von Drittanbietern herunterladen. Diese Schablonen und alle darin enthaltenen, master-Shapes sind zur Verwendung in der aktuellen und alle nachfolgenden Sitzungen sofort zur Verfügung. Diese Schablonen haben von Microsoft überprüft wurde und sicher verwendet werden.

Suchen von Shapes im Web

Wenn Sie über eine Internetverbindung verfügen, können Sie im Web nach Shapes suchen.

Sie können Formen durch Suchen im Microsoft Download Center für Visio-Shapessuchen.

Visio-Shapes werden außerdem von Personen und Unternehmen außerhalb von Microsoft erstellt. Falls Sie nach einigen sehr speziellen oder ungewöhnlichen Shapes suchen, können Sie die folgenden Nicht-Microsoft-Anbieter ausprobieren:

  • Gerätehersteller Wenn Sie nach Shapes, die bestimmte Geräte darstellen suchen, können Sie häufig auf der Website des jeweiligen Geräteherstellers fündig.

  • Most Valuable Professionals (MVPs) Visio MVPs Visio MVPs sind Visio-Experten, die frei Fragen beantworten und bieten Lösungen, Tipps und Vorschläge, die am häufigsten in den Visio-Diskussionsgruppen. Sie können auf ihrer Website häufig Schablonen von Shapes suchen.

  • Weitere externe Websites Einige Websites im Internet, die von unabhängigen Visio-Benutzern und Unternehmen unterhalten ausführen anbieten von Shapes und andere Downloads zur Verfügung, wie etwa Visio Café.

Weitere Informationen finden Sie unter Importieren heruntergeladener Schablonen und Erstellen, Speichern und Freigeben von benutzerdefinierten Schablonen.

Suchen nach Shapes und Schablonen in Visio 2016

Sie können nach lokal auf Ihrem Gerät gespeicherten Shapes und Schablonen suchen. Sie können auch nach online verfügbaren Schablonen suchen, die von Drittanbietern oder von Microsoft erstellt wurden.

Hinweis: Um dieses Feature verwenden zu können, benötigen Sie ein Office 365-Abonnement. Wenn Sie ein Office 365-Abonnent sind, vergewissern Sie sich, dass Sie über die neueste Office-Version verfügen. Wenn Sie ein IT-Experte sind, der den Office 365-Aktualisierungsvorgang verwaltet, wechseln Sie zur Seite für Kanalversionen, um zu erfahren, welche Updates auf den jeweiligen Kanälen zur Verfügung stehen.

  1. Geben Sie in das Suchfeld am oberen Rand des Bereichs Shapes ein Stichwort oder einen Ausdruck (z. B. "Dreieck") ein.

    Suchen nach Shapes und Schablonen

    Hinweis: Wenn das Suchfeld nicht angezeigt wird, müssen Sie es möglicherweise aktivieren. Klicken Sie auf die Registerkarte Ansicht, und wählen Sie Aufgabenbereiche > Shapes aus. Das Suchfeld wird immer noch nicht angezeigt? Klicken Sie auf das >-Symbol am oberen Rand des Lineals auf der linken Seite des Bildschirms.

    • Unter Lokal werden die Suchergebnisse angezeigt und nach ihrem Visio-Schablonentitel kategorisiert.

    • Unter Online (falls verfügbar) werden Shapes im Web von Microsoft und anderen Unternehmen angezeigt. Für den Zugriff auf diese Shapes führen Sie die folgenden Schritte aus:

      a. Klicken Sie auf die Schablone, um eine Vorschau anzuzeigen.

      b. Um die Schablone in ihrem Ordner Meine Shapes zu speichern, klicken Sie auf Herunterladen.

      c, nachdem es heruntergeladen wurde, klicken Sie auf Öffnen um die Schablone im Bereich Shapes anzuzeigen.

  2. Um die Suche im Bereich Shapes zurückzusetzen, löschen Sie die Suchzeichenfolge im Suchfeld, sodass die Eingabeaufforderung Shapes suchen angezeigt wird.

Die Standardoption für die Suche wird nach Text zu suchen, die alle Wörter (und)entspricht. Obwohl es sich bei die Suche nicht beachtet werden, stimmt es auf ganze Wörter überein. Beispielsweise findet "Air Cond" nicht "Klimaanlage"-Shape, wenn dies die ausgewählte Option ist.

Jedoch: Wenn die Option an keines der Wörter (oder)geändert wird, wird das Shape "Klimaanlage", da ihr Name das Wort "Air" enthält abgeglichen werden.

Wenn Sie wählen Sie eine der gefundenen master-Shapes in der lokalen Ergebnisse, und ziehen Sie es auf der Seite, wird eine Kopie des master-Shapes auf die Dokumentschablonezuerst hinzugefügt. Sie können Drag & drop von dort aus diesem master-Shape anschließend, anstatt zu durchsuchen dafür erneut.

Aktivieren Sie Shapes \ weitere Shapes \ Dokumentschablone anzeigenzum Anzeigen des master-Shapes in das Dokument aktuell verwendet.

Die Suche überprüft auch die Schlüsselwörter der Shapes. Z. B. wird, für das Wort "Kacheln" wird mit "Quadratisches Stone" versehentlich entsprechend zu suchen, jedoch eine Prüfung der Schlüsselwörter des master-Shapes, dass sie das Wort "Kachel" enthält.

Suchen von Shapes im Web

Wenn Sie über eine Internetverbindung verfügen, können Sie im Web nach Shapes suchen.

Sie können Formen durch Suchen im Microsoft Download Center für Visio-Shapessuchen.

Visio-Shapes werden außerdem von Personen und Unternehmen außerhalb von Microsoft erstellt. Falls Sie nach einigen sehr speziellen oder ungewöhnlichen Shapes suchen, können Sie die folgenden Nicht-Microsoft-Anbieter ausprobieren:

  • Gerätehersteller Wenn Sie nach Shapes, die bestimmte Geräte darstellen suchen, können Sie häufig auf der Website des jeweiligen Geräteherstellers fündig.

  • Most Valuable Professionals (MVPs) Visio MVPs Visio MVPssind Visio-Experten, die frei Fragen beantworten und bieten Lösungen, Tipps und Vorschläge, die am häufigsten in den Visio-Diskussionsgruppen. Sie können auf ihrer Website häufig Schablonen von Shapes suchen.

  • Weitere externe Websites Einige Websites im Internet, die von unabhängigen Visio-Benutzern und Unternehmen unterhalten ausführen anbieten von Shapes und andere Downloads zur Verfügung, wie etwa Visio Café.

Weitere Informationen finden Sie unter Importieren heruntergeladener Schablonen und Erstellen, Speichern und Freigeben von benutzerdefinierten Schablonen.

Suchen von Shapes in Visio 2013

Sie können Shapes, die mit Visio installiert wurden, über das Suchfeld finden. Das Suchfeld befindet sich im Fenster Shapes auf einer anderen Registerkarte als die Schablonen.

Suchen Sie nach Shapes, indem Sie im Fenster "Shapes" auf "Suchen" klicken.

Hinweis: Wenn das Suchfeld nicht angezeigt wird, müssen Sie es möglicherweise aktivieren. Klicken Sie auf die Registerkarte Ansicht, und wählen Sie Aufgabenbereiche > Shapes aus. Das Suchfeld wird immer noch nicht angezeigt? Klicken Sie auf das >-Symbol am oberen Rand des Lineals auf der linken Seite des Bildschirms.

Schnelle Aufgaben

Aufgabe

Aktion

Speichern von Suchergebnissen als neue Schablone

Klicken Sie in den Suchergebnissen mit der rechten Maustaste auf den Titel der Schablone, und klicken Sie dann auf Speichern unter. Geben Sie einen Namen für die Schablone ein, und speichern Sie sie im Ordner Meine Shapes.

Speichern eines einzelnen Shapes in der Schablone Favoriten oder einer anderen Schablone

Klicken Sie in der Ansicht Schablonen im Fenster Shapes mit der rechten Maustaste auf das Shape, und zeigen Sie dann auf Zu meinen Shapes hinzufügen.

Klicken Sie in der Schablonenansicht mit der rechten Maustaste auf ein Shape, um es zu "Meine Shapes" hinzuzufügen.

Klicken Sie dann auf Favoriten, um das Shape zur Ihrer Schablone Favoriten hinzuzufügen.

Klicken Sie auf "Favoriten", um das ausgewählte Shape zu Ihrer Schablone "Favoriten" hinzuzufügen.

Sie können auch auf Zur neuen Schablone hinzufügen klicken, um eine Schablone mit nur diesem Shape zu erstellen, oder auf Zur vorhandenen Schablone hinzufügen klicken, um eine Schablone auszuwählen, z. B. aus dem Ordner Meine Shapes.

Öffnen einer gespeicherten Schablone

Klicken Sie im Fenster Shapes auf Weitere Shapes, zeigen Sie auf Meine Shapes, und klicken Sie dann auf den Schablonennamen.

Klicken Sie auf "Weitere Shapes", und zeigen Sie dann auf "Meine Shapes", um Ihre Schablonen anzuzeigen.

Erweitern oder Verfeinern Ihrer Suche

Sie können festlegen, ob bei der Suche nach Shapes alle oder nur einige der von Ihnen eingegebenen Wörter verwendet werden.

Wenn Sie "Bürostuhl" als eine Suche im Fenster Shapes eingeben, kann beispielsweise die Suche sein, nach Shapes, die beide "Office" und "Stuhl" im Zusammenhang oder für Shapes, die mit "Office" oder "Stuhl" (oder beide) verknüpft sind.

Wählen Sie den ersten Suchtyp UND aus, wenn Sie nur Ergebnisse wünschen, die sich auf alle von Ihnen eingegebenen Wörter beziehen. Wählen Sie den zweiten Suchtyp ODER aus, wenn Sie mehr Suchergebnisse anzeigen möchten und die Übereinstimmung mit allen Wörtern nicht notwendig ist.

So legen Sie Suchoptionen fest

  1. Klicken Sie auf die Registerkarte Datei, und klicken Sie dann auf Optionen.

  2. Klicken Sie unter Visio-Optionen auf Erweitert, und scrollen Sie dann nach unten zum Bereich Shape suchen.

Tipp:  Die Shape-Suche verwendet die Windows-Suche, um Shapes auf Ihrem Computer zu finden. Wenn Sie also keine Suchergebnisse erhalten, könnte dies daran liegen, dass die Windows-Suche deaktiviert ist. Klicken Sie in der Systemsteuerung auf Programme, klicken Sie dann auf Windows-Features aktivieren oder deaktivieren, und aktivieren Sie im Feld Windows-Features das Kontrollkästchen Windows-Suche.

Suchen von Shapes im Web

Wenn Sie über eine Internetverbindung verfügen, können Sie im Web nach Shapes suchen.

Sie können Shapes finden, indem Sie im Microsoft Download Center nach "Visio-Shapes" suchen. Hier einige der Shapes, die Sie herunterladen können:

Visio-Shapes werden außerdem von Personen und Unternehmen außerhalb von Microsoft erstellt. Falls Sie nach einigen sehr speziellen oder ungewöhnlichen Shapes suchen, können Sie die folgenden Nicht-Microsoft-Anbieter ausprobieren:

  • Gerätehersteller     Wenn Sie nach Shapes suchen, die bestimmte Geräte darstellen, werden Sie häufig auf der Website des jeweiligen Geräteherstellers fündig.

  • Most Valuable Professionals (MVPs)   Visio-MVPs sind Visio-Experten, die frei Fragen beantworten und bieten Lösungen, Tipps und Vorschläge, die am häufigsten in den Visio-Diskussionsgruppen. Sie können auf ihrer Website häufig Schablonen von Shapes suchen. 

  • Weitere externe Websites    Auf manchen Websites, die von unabhängigen Visio-Benutzern und Unternehmen unterhalten werden, stehen Shapes und andere Downloads zur Verfügung.

Speichern der heruntergeladenen Schablonen

Kopieren Sie die Shapes-Schablone nach dem Herunterladen in den Ordner Meine Shapes. Der Ordner Meine Shapes befindet sich standardmäßig in Ihrem Ordner Dokumente. Anschließend öffnen Sie die Schablone in Visio, indem Sie zu Meine Shapes navigieren.

So öffnen Sie eine Schablone, die in "Meine Shapes" gespeichert ist

  • Klicken Sie im Fenster Shapes auf Weitere Shapes, zeigen Sie auf Meine Shapes, und klicken Sie dann auf den Schablonennamen.

    Klicken Sie auf "Weitere Shapes", und zeigen Sie dann auf "Meine Shapes", um Ihre Schablonen anzuzeigen.

Suchen von Shapes, die mit Visio 2010 installiert wurden

Bei der Funktion "Nach Shapes suchen" wird mithilfe des Diensts Windows-Suche nach den auf dem Computer installierten Visio-Schablonen gesucht. Dieser Dienst muss aktiv sein, um eine schnelle Suche zu ermöglichen.

Beim ersten Starten von Visio ist das Feld Nach Shapes suchen ausgeblendet, damit mehr Platz für Shapes bleibt.

  1. Klicken Sie im Fenster Shapes auf Weitere Shapes und dann auf Nach Shapes suchen.

    Suchen nach Shapes

  2. Geben Sie im Feld Nach Shapes suchen ein oder mehrere Wörter ein, die das von Ihnen gesuchte Shape beschreiben. Sie können die Wörter mit Leerzeichen, Kommas oder Semikolons trennen.

    Wenn Sie z. B. nach Shapes suchen möchten, die Bürostühle darstellen, geben Sie die Begriffe Büro Stuhl ein.

  3. Klicken Sie auf das Lupensymbol, oder drücken Sie die EINGABETASTE.

    Die Ergebnisse werden zu einer Schablone für Suchergebnisse hinzugefügt.

Schnelle Aufgaben

Aufgabe

Aktion

Speichern von Suchergebnissen als neue Schablone

Klicken Sie mit der rechten Maustaste auf die Titelleiste der Schablone für Suchergebnisse, und klicken Sie dann auf Speichern unter. Geben Sie einen Namen für die Schablone ein, und speichern Sie sie im Ordner Meine Shapes.

Speichern eines einzelnen Shapes in der Schablone Favoriten oder einer anderen Schablone

Klicken Sie mit der rechten Maustaste auf das Shape, zeigen Sie auf Zu meinen Shapes hinzufügen, und klicken Sie dann auf Favoriten, um das Shape der Schablone Favoriten hinzuzufügen.

Sie können auch auf Zur neuen Schablone hinzufügen klicken, um eine Schablone mit nur diesem Shape zu erstellen, oder auf Zur vorhandenen Schablone hinzufügen klicken, um eine Schablone auszuwählen, z. B. aus dem Ordner Meine Shapes.

Öffnen einer gespeicherten Schablone

Klicken Sie im Fenster Shapes auf Weitere Shapes, zeigen Sie auf Meine Shapes, und klicken Sie dann auf den Schablonennamen.

Erweitern oder Verfeinern Ihrer Suche

Legen Sie die Visio-Suchoptionen fest:

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie unter Visio auf Optionen. Klicken Sie im Dialogfeld Optionen auf Weitere Optionen, und verschieben Sie dann den Fensterinhalt nach unten bis zum Abschnitt Shape suchen.

Wenn Sie z. B. nur Bürostühle und keine anderen Arten von Stühlen suchen möchten, wählen Sie unterSuchen nach die Option Alle Wörter (UND) aus, und klicken Sie auf OK. Geben Sie dann im Feld Nach Shapes suchen die Begriffe Büro Stuhl ein. Wenn Sie nach Stühlen und Tischen suchen möchten, wählen Sie unter Suchen nach die Option Beliebige Wörter (ODER) aus, und klicken Sie auf OK. Geben Sie dann im Feld "Nach Shapes suchen" die Begriffe "Stuhl Tisch" ein.

Suchen von Shapes im Web

Wenn Sie über eine Internetverbindung verfügen, können Sie im Web nach Shapes suchen.

Hinweis: Shapes Online suchen Dienst ist veraltet (finden Sie weitere Informationen unter nicht mehr vorhandene Features und geänderte Funktionen in Visio 2010 ).

Sie können Shapes finden, indem Sie im Microsoft Download Center nach "Visio-Shapes" suchen. Hier einige der Shapes, die Sie herunterladen können:

Visio-Shapes werden außerdem von Personen und Unternehmen außerhalb von Microsoft erstellt. Falls Sie nach einigen sehr speziellen oder ungewöhnlichen Shapes suchen, können Sie die folgenden Nicht-Microsoft-Anbieter ausprobieren:

  • Gerätehersteller     Wenn Sie nach Shapes suchen, die bestimmte Geräte darstellen, werden Sie häufig auf der Website des jeweiligen Geräteherstellers fündig.

  • Most Valuable Professionals (MVPs)   Visio MVPs sind Visio-Experten, die kostenlos Fragen beantworten sowie Lösungen, Tipps und Vorschläge bieten. Dies geschieht am häufigsten in den Visio-Diskussionsgruppen. Sie können Schablonen von Shapes auf der Visio MVP-Website finden – einer unabhängigen Website, die ausschließlich von den Visio-MVPs verwaltet wird.

  • Weitere externe Websites     Auf manchen Websites, die von unabhängigen Visio-Benutzern und Unternehmen unterhalten werden, stehen Shapes und andere Downloads zur Verfügung, wie z.B. Visio Café.

Speichern der heruntergeladenen Schablonen

  1. Kopieren Sie die Schablone für Shapes nach dem Download in den Ordner Meine Shapes. Dieser Ordner befindet sich im standardmäßig im Ordner "[Laufwerk]:\Benutzer\[Benutzername]\Dokumente\Meine Shapes".

  2. Klicken Sie zum Öffnen der Schablone im Fenster Shapes auf Weitere Shapes, zeigen Sie auf Meine Shapes, und klicken Sie dann auf den Schablonennamen.

Suchen von Shapes, die mit Visio 2007 installiert wurden

In Visio können Sie die Funktion Nach Shapes suchen verwenden, um nach Shapes zu suchen. Mit der Funktion "Nach Shapes suchen" wird nach den auf dem Computer installierten Office Visio-Schablonen gesucht. Wenn Sie über eine Internetverbindung verfügen, können Sie auch auf Microsoft-Websites nach neuen und aktualisierten Visio-Shapes suchen.

  1. Zum Öffnen des Fensters Shapes (sofern es noch nicht geöffnet ist) klicken Sie im Menü Ansicht auf Fenster "Shapes.

  2. Geben Sie im Feld Nach Shapes suchen ein oder mehrere Wörter ein, die das von Ihnen gesuchte Shape beschreiben. Sie können die Wörter mit Leerzeichen, Kommas oder Semikolons trennen.

    Wenn Sie z. B. nach Shapes suchen möchten, die Bürostühle darstellen, geben Sie die Begriffe Büro Stuhl ein.

    Tipp: Zum Erweitern oder Verfeinern Ihrer Suche klicken Sie auf die Registerkarte Shapes suchen im Dialogfeld Optionen (Menü Extras). Wenn Sie z. B. nur Bürostühle und keine anderen Arten von Stühlen suchen möchten, wählen Sie unter Suchen nach die Option Alle Wörter (UND) aus, und klicken Sie auf OK. Geben Sie dann im Feld Nach Shapes suchen die Begriffe Büro Stuhl ein. Wenn Sie nach Stühlen und Tischen suchen möchten, wählen Sie unter Suchen nach die Option Beliebige Wörter (ODER) aus, und klicken Sie auf OK. Geben Sie dann im Feld Nach Shapes suchen die Begriffe Stuhl Tisch ein.

  3. Klicken Sie auf Schaltflächensymbol , oder drücken Sie die EINGABETASTE.

    Die Ergebnisse werden zu einer Schablone für Suchergebnisse hinzugefügt.

  4. Wenn Sie das gewünschte Shape gefunden haben, ziehen Sie es auf das Zeichenblatt, wenn Sie es sofort verwenden möchten.

    Tipp: Wenn Sie ein Shape gefunden haben und ähnliche finden möchten, ziehen Sie das Shape auf das Zeichenblatt, klicken Sie mit der rechten Maustaste auf das Shape, zeigen Sie auf Shape, und klicken Sie dann auf Ähnliche Shapes suchen. Office Visio sucht nun nach anderen Shapes, die mit dem Schlüsselwörtern des ausgewählten Shapes übereinstimmen, und fügt die Shapes der Suchergebnisschablone hinzu.

  5. Zum Speichern des oder der Shapes gehen Sie folgendermaßen vor:

    • Wenn Sie die Suchergebnisse als Schablone speichern möchten, klicken Sie mit der rechten Maustaste auf die Titelleiste der Suchergebnisschablone, und klicken Sie dann auf Speichern unter.

    • Wenn Sie ein einzelnes Shape in einer benutzerdefinierten Schablone speichern möchten, zeigen Sie auf Zu meinen Shapes hinzufügen und klicken dann auf Favoriten, den Namen einen anderen Schablone oder auf Zur vorhandenen Schablone hinzufügen.

Tipp: Zum schnellen Öffnen einer gespeicherten Schablone zeigen Sie im Menü Datei auf Shapes, dann auf Meine Shapes, und klicken Sie anschließend auf den Namen der Schablone.

Hinweis: Wenn Sie die Funktion "Nach Shapes suchen" in Visio verwenden, um im Internet zu suchen, findet die Suche nur Shapes, die von Microsoft bereitgestellt werden. Diese Shapes sind urheberrechtlich geschützt. Sie dürfen die Shapes für die private Verwendung kopieren und neu anordnen, Sie dürfen sie ändern und Zeichnungen weitergeben, in denen sie enthalten sind. Sie haben jedoch nicht das Recht, originale oder geänderte Visio-Shapes zu verkaufen oder zu verteilen.

Herunterladen von Shapes aus dem Microsoft Download Center

Sie können Shapes finden, indem Sie im Microsoft Download Center nach "Visio-Shapes" suchen. So stehen beispielsweise diese Sammlungen zur Verfügung:

Suchen nach Shapes, die von Drittanbietern entwickelt wurden

Wenn Sie über eine Internetverbindung verfügen, können Sie in Ihrem Browser nach weiteren Visio-Shapes suchen:

  • Gerätehersteller     Wenn Sie nach Shapes suchen, die bestimmte Geräte darstellen, werden Sie häufig auf der Website des jeweiligen Geräteherstellers fündig.

  • Most Valuable Professionals (MVPs)    Visio MVPs sind Visio-Experten, die kostenlos Fragen beantworten sowie Lösungen, Tipps und Vorschläge bieten. Dies geschieht am häufigsten in den Visio-Diskussionsgruppen. Sie können Schablonen von Shapes auf der Visio MVP-Website finden – einer unabhängigen Website, die ausschließlich von den Visio-MVPs verwaltet wird.

Speichern der heruntergeladenen Schablonen

  1. Kopieren Sie die Schablone für Shapes nach dem Herunterladen in den Ordner "Meine Shapes". Dieser Ordner befindet sich standardmäßig im Ordner "C:\Benutzer\Benutzername\Dokumente\Meine Shapes".

  2. Zum Öffnen der Schablone zeigen Sie im Menü Datei auf Shapes, dann auf Meine Shapes, und klicken Sie anschließend auf den Namen der Schablone.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×