Suchen einer Nachricht oder eines Elements mit der Sofortsuche

Müssen Sie eine wichtige Nachricht in Ihrem übervollen Posteingang oder Ordner finden? Mit der Sofortsuche können Sie Elemente in Outlook schnell auffinden. Der Bereich "Sofortsuche" ist in allen Outlook-Ordnern, z. B. E-Mail, Kalender und Aufgaben, immer verfügbar.

Tipps, wie Sie noch bessere Suchergebnisse mit der Sofortsuche erhalten, finden Sie im Artikel Lernen Sie, wie Sie Ihre Suchkriterien einschränken.

Was möchten Sie tun?

  1. Klicken Sie in der Navigationsleiste im unteren Bereich des Bildschirms auf E-Mail.

    Navigationsleiste mit Ansichten als Text

    Wenn dies nicht zu sehen ist, ist möglicherweise die "Kompaktnavigation" aktiviert, sodass stattdessen Symbole angezeigt werden, wie hier:

    Navigationsleiste mit Ansichten als Symbole

    Oder der Ordnerbereich ist zusätzlich zur aktivierten Kompaktnavigation minimiert, sodass die Symbole vertikal angeordnet sind. Sie können den Ordnerbereich erweitern, indem Sie auf die Schaltfläche Minimieren/Erweitern klicken, wie hier dargestellt:

    Ansicht als Symbole im minimierten Ordnerbereich

  2. Suchen Sie das Suchfeld. Es befindet sich oberhalb Ihrer Nachrichten, wie hier zu sehen:

    Suchfeld der Sofortsuche oberhalb von Nachrichten

  3. Um ein Wort, von dem Sie wissen, dass es in einer Nachricht vorkommt, oder eine Nachricht von einer bestimmten Person zu finden, geben Sie das Wort oder den Namen der Person (Sie können Vornamen, Nachnamen oder Namensteile verwenden) in das Suchfeld ein. Nachrichten, die das angegebene Wort bzw. den angegebenen Namen enthalten, werden in den Ergebnissen mit hervorgehobenem Suchtext angezeigt.

    Suchergebnisse für ein einzelnes Wort

  4. Sie können Ihre Ergebnisse noch weiter eingrenzen, indem Sie die Suche ändern. Im Folgenden finden Sie einige gängige Beispiele:

    • Geben Sie "Fußball spielen" (einschließlich der Anführungszeichen) ein, um Nachrichten zu finden, die den exakten Ausdruck "Fußball spielen" enthalten.

    • Geben Sie Fußball UND spielen ("UND" muss vollständig groß geschrieben sein) ein, um Nachrichten zu finden, die sowohl das Wort "Fußball" als auch das Wort "spielen" enthalten, aber nicht zwangsläufig in dieser Reihenfolge. Sie können aber auch "ODER" verwenden.

    • Geben Sie Fußball NICHT spielen ("NICHT" muss durchgängig groß geschrieben sein) ein, um Nachrichten zu finden, die das Wort "Fußball", nicht aber das Wort "spielen", enthalten.

  5. Wenn Sie den Vorgang abgeschlossen haben, können Sie die Suche löschen, indem Sie im Suchfeld auf  X klicken.

Wenn Sie das Gesuchte nicht finden können, schränken Sie Ihre Suche mithilfe der Suchtools im Menüband ein. Wenn Sie auf das Suchfeld klicken, können Sie links im Menüband eine Bereichsoption auswählen. Nachdem Sie Ihren Bereich festgelegt haben, können Sie Ihre Suche weiter verfeinern, indem Sie eine Option auswählen, beispielsweise die Betreffzeile oder den Absender.

Suchbereich (wo gesucht werden soll): Hier können Sie auswählen, dass in bestimmten Ordnern gesucht werden soll, beispielsweise in allen Ihren Postfächern oder nur im ausgewählten aktuellen Ordner, der meistens Ihr Posteingang ist.

Auswählen des Bereichs zum Einschränken der Suchergebnisse

Verfeinern (wonach gesucht werden soll): Wenn Sie Ihren Suchbereich ausgewählt haben, können Sie in der Gruppe Verfeinern weitere Kriterien hinzufügen. Wenn Sie eine Option auswählen, fügt Outlook ein spezielles Skript zum Suchfeld hinzu, um die Suche einzuschränken.

Einschränken der Suchergebnisse mit den Optionen unter "Gruppe einschränken"

Sehen Sie sich die verfügbaren Optionen an.

  • Von: Filtert die Suchergebnisse so, dass nur Nachrichten angezeigt werden, die von einer bestimmten Person gesendet wurden. Beispielsweise können Sie nach allen Nachrichten suchen, die von Sophie gesendet wurden.

  • Betreff: Filtert die Suchergebnisse anhand der Betreffzeile in der E-Mail. Beispielsweise können Sie nach allen Nachrichten suchen, in deren Betreffzeile das Stichwort "Bericht" steht.

  • Hat Anlagen: Zeigt alle Nachrichten an, die eine Anlage enthalten.

  • Kategorisiert: Wählen Sie eine Kategorie aus, damit alle Nachrichten angezeigt werden, die Sie mit einer bestimmten Kategorie gekennzeichnet haben.

  • Diese Woche: Wählen Sie im Dropdownmenü einen Zeitrahmen aus, um die Suchergebnisse auf der Grundlage der Zeit einzuschränken, in der Sie eine Nachricht empfangen haben.

  • Gesendet an: Wählen Sie im Dropdownmenü eine Option aus, um die Ergebnisse basierend auf den E-Mail-Empfängern zu filtern. So können Sie beispielsweise die Nachrichten, bei denen Sie auf "Cc" gesetzt waren, oder die Nachrichten anzeigen, die an eine bestimmte Person gesendet wurden.

  • Ungelesen: Zeigt alle ungelesenen Nachrichten im ausgewählten Ordner an.

  • Gekennzeichnet: Zeigt Nachrichten an, die Sie zur Nachverfolgung gekennzeichnet haben.

  • Wichtig: Zeigt alle Nachrichten an, die mit hoher Wichtigkeit gekennzeichnet wurden.

  • Weitere: Wählen Sie eine Option im Menü aus, um die Suchergebnisse weiter einzuschränken. Beispielsweise können Sie nach Vertraulichkeit oder Nachrichtengröße filtern.

Denken Sie daran, das Sie diese Optionen kombinieren und anpassen können.

Hier ist ein Beispiel: Sie können nach allen Nachrichten von Sophie suchen, die Sie im letzten Monat empfangen haben und in deren Betreffzeile das Stichwort "Bericht" steht.

Gehen Sie zum Einrichten einer Suche für dieses Beispiel wie folgt vor:

  1. Vergewissern Sie sich, dass Posteingang ausgewählt ist, und klicken Sie auf das Suchfeld.

  2. Wählen Sie in der Gruppe Bereich den Eintrag Unterordner aus.

  3. Klicken Sie auf Von, und geben Sie Sophie ein, um den im Suchfeld hervorgehobenen Text zu ersetzen.

  4. Klicken Sie auf Betreff, und geben Sie Bericht ein, um den im Suchfeld hervorgehobenen Text zu ersetzen.

  5. Wählen Sie im Dropdownmenü neben Diese Woche den Eintrag Letzter Monat aus.

    Beispiel für die Optionen der Suchtools

Werden zu viele Ergebnisse zurückgegeben? Oder finden Sie einfach nur das Gesuchte nicht?

  1. Klicken Sie in das Suchfeld.

  2. Klicken Sie auf der Registerkarte Suche auf Suchtools > Erweiterte Suche.

    'Erweiterte Suche' unter 'Suchtools'

Im Dialogfeld Erweiterte Suche können Sie erheblich komplexere Suchkriterien festlegen und die Suche sogar auf den Kalender, die Kontaktliste, die Notizen und Ihre Aufgaben ausweiten.

  1. Klicken Sie auf die Registerkarte Erweitert.

  2. Klicken Sie unter Weitere Kriterien definieren auf die Schaltfläche Feld, und klicken Sie dann auf Alle E-Mail-Felder. Es wird ein Menü der Felder angezeigt, nach denen Sie suchen können, wie etwa Von, An, Erhalten, Betreff und Dutzende mehr.

    Menü der Felder für die erweiterte Suche

  3. Wählen Sie zuerst ein Feld aus, wählen Sie dann eine Bedingung aus, und legen Sie einen Wert fest, auf den geprüft werden soll. Beispiel:

    Von/enthält/Katja sucht nach Nachrichten von Personen, deren Name "Katja" enthält. Beachten Sie, dass wir enthält als Bedingung verwenden, nicht ist (genau), sodass keine exakte Übereinstimmung gesucht werden muss. Wenn der E-Mail-Name von Katja also "Katja Koch" ist, wird Von/ist (genau)/Katja nicht funktionieren, weil wir dann den vollständigen Namen, Katja Koch, eingeben müssen, um die exakte Übereinstimmung zu erhalten. In solchen Fällen kommt die Bedingung enthält gelegen.

  4. Fügen Sie so viele zusätzliche Bedingungen wie Sie brauchen oder abfragen möchten. Wir fügen drei weitere hinzu:

Von | Enthält | Katja sucht nach Nachrichten einer Person, deren Name "Katja" enthält. Beachten Sie, dass wir enthält anstelle von ist (genau) als Bedingung verwendet haben, damit wir keine exakte Übereinstimmung finden müssen. Wenn der E-Mail-Name von Katja also "Katja Koch" ist, wird Von | ist (genau) |Katja nicht funktionieren, weil wir dann den vollständigen Namen, Katja Koch, eingeben müssten, um die exakte Übereinstimmung zu erhalten. In solchen Fällen ist die Bedingung enthält ganz praktisch.

Dann fügen Sie auch noch die folgenden Bedingungen hinzu:

  • Erhalten | zwischen | 01.05.13 und 31.05.13

  • Nachricht | enthält | Budget

  • An | enthält | Robert

    Erstellen einer Liste von Suchbedingungen

Jetzt sucht Outlook nach Nachrichten von jemand, dessen bzw. deren Name "Katja" enthält, die im Posteingang im Mai 2013 eingingen, deren Nachrichtentext "Budget" enthält und die (abgesehen von Ihnen) an eine Person gesendet wurden, deren Name "Robert" enthält. Hier eine vergrößerte Ansicht der Liste der vier hinzugefügten Kriterien.

Felder, Bedingungen und Werte

Klicken Sie abschließend auf Suche starten, um die Suche auszuführen.

Ergebnisse der erweiterten Suche

Wenn Sie der Gedanke an mehr als 250 Ergebnisse nicht abschreckt, können Sie diese Einschränkung umgehen:

  1. Klicken Sie auf Datei > Optionen > Suche.

  2. Deaktivieren Sie unter Ergebnisse das Kontrollkästchen Suchläufe durch Begrenzung der Anzahl angezeigter Ergebnisse beschleunigen.

Was möchten Sie tun?

  1. Klicken Sie im Navigationsbereich auf den Ordner, den Sie durchsuchen möchten.

  2. Geben Sie im Feld Sofortsuche den Suchtext ein.

    Feld 'Sofortsuche'

    • Die Elemente, die den eingegebenen Text enthalten, werden mit hervorgehobenem gesuchten Text angezeigt.

    • Geben Sie zum Eingrenzen der Suche mehr Zeichen ein.

  3. Klicken Sie zum Ausweiten der Suche auf alle Ordner am Ende der Suchergebnisse auf Suchen Sie erneut in 'Alle Outlook-Elemente'.

    Hinweise : 

    • Drücken STRG+E, um die Einfügemarke wieder im Feld Sofortsuche zu platzieren.

    • Wenn Sie den Suchvorgang abgeschlossen haben, können Sie die Suche bereinigen, indem Sie neben dem Feld der Sofortsuche auf Suche schließen Schaltfläche 'Suche schließen' klicken.

    • Die Anlagen werden durchsucht, die Suchergebnisse daraus jedoch nicht hervorgehoben.

Sie können Ihre Suche weiter eingrenzen, indem Sie Suchkriterien hinzufügen. Wenn Sie auf Sofortsuche klicken oder etwas in das Feld eingeben, wird die Registerkarte Suchtools erstellt. In der Gruppe Suche optimieren steht eine Anzahl von Kriterien zur Verfügung, mit der Sie die Suche spezifischer machen können.

Registerkarte 'Suchtools' im Menüband

Hinweis :  Die hinzugefügten Suchfelder sind für den aktuellen Kontext in Outlook spezifisch, wie etwa E-Mail, Kalender, Kontakte, Aufgaben, Notizen, Ordnerliste oder Journal. Die Suchfelder sind auch für das aktuell verwendete Outlook-E-Mail-Profil spezifisch. Die Suchfelder bleiben nach dem Schließen und erneuten Starten von Outlook erhalten. Suchabfragen bleiben jedoch nicht erhalten.

Ihre letzten zehn Suchvorgänge werden gespeichert und können wiederverwendet werden.

  • Klicken Sie in das Feld Sofortsuche, anschließend auf der Registerkarte Suchtools in der Gruppe Optionen auf Zuletzt verwendete Suchvorgänge und dann auf das Wort oder den Suchbegriff, das/den Sie erneut verwenden möchten.

    Befehl 'Zuletzt verwendete Suchvorgänge' im Menüband

Siehe auch

Aktivieren oder Deaktivieren der Sofortsuche

Lernen, wie die Suchkriterien eingeschränkt werden können, um bessere Suchen in Outlook zu ermöglichen

Was möchten Sie tun?

  1. Klicken Sie unter E-Mail auf den Ordner, den Sie durchsuchen möchten.

  2. Geben Sie im Feld Sofortsuche den Suchtext ein.

    • Die Nachrichten, die den eingegebenen Text enthalten, werden im Bereich für die Ergebnisse der Sofortsuche angezeigt, wobei der gesuchte Text hervorgehoben wird.

      Hinweis : Standardmäßig ist es nicht erforderlich, auf die Schaltfläche Suchen zu klicken, um Schaltflächensymbol die Suche zu starten. Die Schaltfläche Suchen ist nur aktiviert, wenn Sie im Dialogfeld Suchoptionen das Kontrollkästchen Suchergebnisse während der Eingabe anzeigen deaktiviert haben. Details finden Sie im Abschnitt Ändern der Optionen für die Sofortsuche in diesem Artikel.

    • Geben Sie zum Eingrenzen der Suche mehr Zeichen ein.

  3. Beziehen Sie zum Ausweiten der Suche alle Ordner unter E-Mail mit ein, und klicken Sie am Ende der Suchergebnisse auf Suchen Sie erneut in 'Alle E-Mail-Elemente'.

    Klicken Sie alternativ im Navigationsbereich unter E-Mail-Ordner auf Alle E-Mail-Elemente, oder drücken Sie STRG+ALT+A.

    Suchergebnisse

    1. 1. Klicken Sie auf den zu durchsuchenden Ordner.

    2. Geben Sie im Feld Sofortsuche den zu suchenden Text ein.

    3. Die Nachrichten, die den eingegebenen Text enthalten, werden in den Ergebnissen angezeigt, wobei der gesuchte Text hervorgehoben wird.

    4. Klicken Sie, um den Text im Feld Sofortsuche zu löschen, und starten Sie dann eine neue Suche.

    5. Klicken Sie, um die Suche auf alle Ordner unter E-Mail auszuweiten.

Beispiele dafür, wie Sie genau die gewünschten Ergebnisse erhalten, finden Sie unter Lernen Sie, wie Sie Ihre Suchkriterien einschränken, um bessere Suchergebnisse in Outlook zu erzielen (nur auf Englisch verfügbar).

Hinweise : 

  • Drücken Sie STRG+E, um die Einfügemarke wieder im Feld Sofortsuche zu platzieren.

  • Nachdem Sie eine Suche durchgeführt und das gewünschte Element in der Ergebnisliste gefunden haben, können Sie die Suche löschen. Outlook bleibt bei dem Element, auf das Sie zuletzt geklickt haben.

  • Anlagen werden durchsucht, die Suchergebnisse aus Anlagen werden jedoch nicht hervorgehoben.

Sie können Ihre Suche weiter eingrenzen, indem Sie Suchkriterien hinzufügen.

  1. Klicken Sie im Bereich Sofortsuche auf Abfrage-Generator erweitern.

    Sofortsuche (Bereich)

  2. Um weitere Suchkriterien hinzuzufügen, geben Sie den Suchtext in die Zeilen Von, Text, Betreff oder An ein.

    Kriterium hinzufügen

  3. Wenn Sie im Abfrage-Generator weitere Suchfelder anzeigen möchten, klicken Sie auf Kriterien hinzufügen, und wählen Sie dann die gewünschten Suchfelder in der Liste aus.

    Tipp : Sie können auch Suchfelder im Abfrage-Generator löschen, indem Sie in der Liste mit Suchfeldern auf Entfernen klicken.

  4. Geben Sie die Suchkriterien in die neuen Suchfelder ein.

    Während Sie Kriterien für die Suchfelder eingeben, zeigt das Feld Sofortsuche Ihre Kriterien in Form von Suchabfragesyntax an. Die Syntax beinhaltet das Suchkriterium gefolgt von einem Doppelpunkt und anschließend den von Ihnen eingegebenen Kriterienwert, wie in der Abbildung unten dargestellt. Wenn Sie besser mit der Suchabfragesyntax vertraut werden, können Sie Ihre Abfrage direkt im Feld Sofortsuche eingeben, statt die Suchfelder zu verwenden.

    Sofortsuche (Bereich)

  5. Die Suchergebnisse werden in der Liste unter dem Bereich für die Sofortsuche angezeigt.

    Hinweise : 

    • Die hinzugefügten Suchfelder sind für den aktuellen Kontext in Outlook spezifisch, wie etwa E-Mail, Kalender, Kontakte, Aufgaben, Notizen, Ordnerliste oder Journal. Die Suchfelder sind auch für das aktuell verwendete Outlook-E-Mail-Profil spezifisch. Die Suchfelder bleiben nach dem Schließen und erneuten Starten von Outlook erhalten. Suchabfragen bleiben jedoch nicht erhalten.

In Outlook werden bis zu zehn der zuletzt durchgeführten Suchvorgänge angezeigt.

  • Klicken Sie im Bereich Sofortsuche auf "Zeigt das Menü 'Sofortsuchebereich' an", zeigen Sie auf Zuletzt verwendete Suchvorgänge, und klicken Sie anschließend auf den Suchvorgang, der in der Liste enthalten sein soll.

    Suche (Bereich)

Einbeziehen von Unterordnern in die Sofortsuche

Mithilfe der Sofortsuche kann jeder in der Ordnerliste von Outlook enthaltene Ordner einschließlich der Unterordner durchsucht werden. Die Option zum Durchsuchen aller Ordner ist nicht standardmäßig aktiviert. Sie müssen diese Suchoption aktivieren.

  1. Zeigen Sie im Menü Extras auf Sofortsuche, und klicken Sie dann auf Suchoptionen.

    Sie können auch auf den Pfeil im Bereich Sofortsuche klicken und dann auf Suchoptionen klicken.

  2. Wählen Sie unter Sofortsuchebereich die Option Alle Ordner aus.

Einbeziehen des Ordners "Gelöschte Objekte" in die Sofortsuche

Standardmäßig wird der Ordner "Gelöschte Objekte" bei der Suche in "Alle E-Mail-Elemente" nicht berücksichtigt. Gehen Sie wie folgt vor, um den Ordner "Gelöschte Objekte" in die Suche einzubeziehen:

  1. Zeigen Sie im Menü Extras auf Sofortsuche, und klicken Sie dann auf Suchoptionen.

    Sie können auch auf den Pfeil im Bereich Sofortsuche und anschließend auf Suchoptionen klicken.

  2. Aktivieren Sie unter Gelöschte Objekte das Kontrollkästchen Beim Durchsuchen aller Objekte Nachrichten im Ordner "Gelöschte Objekte" in jeder Datendatei einschließen.

Einbeziehen von Datendateien in Suchvorgänge

Standardmäßig schließt Outlook die folgenden Datendateien in eine Suche Alle E-Mail-Elemente ein:

  • Alle indizierten Datendateien. Dazu gehören Persönliche Ordner-Dateien (PST) und Offlineordnerdateien (OST). Durch Indizierung wird die hohe Geschwindigkeit der Sofortsuche sichergestellt.

  • Outlook-Datendatei für Ihr Standard-E-Mail-Konto, unabhängig davon, ob sie indiziert ist.

Sie haben jedoch die Möglichkeit, eine beliebige Datendatei in die Suche mit einzubeziehen.

Alle E-Mail-Elemente

Wichtig : Das Auswählen der in Suchvorgänge einzubeziehenden Datendateien betrifft nur Suchvorgänge für Alle E-Mail-Elemente, im Zuge derer mindestens eine Datendatei durchsucht wird.

Wählen der in Suchvorgänge einzubeziehenden Datendateien

  1. Klicken Sie unter E-Mail im Navigationsbereich auf den Pfeil in Alle E-Mail-Elemente.

  2. Klicken Sie auf den Namen der Datendatei, die in die Suche einbezogen bzw. daraus entfernt werden soll.

    Beispiel:

    • Wenn Sie Ihr POP3-Konto ausschließlich für private Zwecke nutzen, können Sie an Ihrem Arbeitsplatz die Suchvorgänge auf Ihr geschäftliches E-Mail-Konto beschränken. Deaktivieren Sie hierzu das Kontrollkästchen "Private E-Mails", um es bei der Suche auszuschließen.

    • Datendateien, für die ein Ausschluss aus der Suche sinnvoll sein kann, sind besonders umfangreiche Archivordner.

    • Nehmen wir an, Sie arbeiten in einer Anwaltskanzlei und speichern die Informationen für die einzelnen Fälle in getrennten PST-Datendateien, die ständig geöffnet sind. Wenn Sie einen bestimmten Fall bearbeiten, möchten Sie die PST-Dateien, die sich auf andere Fälle beziehen, nicht in Suchvorgänge für den bestimmten Fall einbeziehen.

  1. Klicken Sie im Menü Extras auf Sofortsuche, und klicken Sie dann auf Suchoptionen.

    Alternativ können Sie auch im Bereich Sofortsuche auf den Pfeil und anschließend auf Suchoptionen klicken.

  2. Wählen Sie die gewünschten Optionen aus.

    Indizieren

    • Indizieren von Nachrichten in diesen Datendateien     Wählen Sie die Datendateien aus, die von Outlook für Suchvorgänge indiziert werden sollen.

    • Die Suchergebnisse sind möglicherweise unvollständig, weil Elemente indiziert werden     Diese Option ist standardmäßig aktiviert. Outlook zeigt im Bereich Sofortsuche eine Meldung an, wenn die Anzeige aller Suchergebnisse verzögert erfolgt, da Outlook die Indizierung aller Nachrichten in den ausgewählten Datendateien noch nicht abgeschlossen hat. Wenn Sie auf die Meldung klicken, wird ein Dialogfeld geöffnet, in dem Sie sehen können, wie viele Elemente noch zu indizieren sind. Deaktivieren Sie das Kontrollkästchen, wenn Sie diese Meldungen nicht erhalten möchten.

      Suchen

    • Suchergebnisse nach Möglichkeit während der Eingabe anzeigen      Diese Option ist standardmäßig aktiviert. Deaktivieren Sie dieses Kontrollkästchen, wenn die Suchergebnisse nicht bereits während der Eingabe angezeigt werden sollen. Sie können es beispielsweise vorziehen, Suchergebnisse erst nach dem Drücken von EINGABE oder dem Klicken auf die Schaltfläche Suchen anzuzeigen. Die Schaltfläche Suchen Schaltflächensymbol ist nur aktiviert, wenn Sie diese Option deaktivieren. Es kann auch sinnvoll sein, dieses Kontrollkästchen zu deaktivieren, da die Suchergebnisse nicht so schnell wie gewünscht angezeigt werden.

    • Suchläufe durch Begrenzung der Anzahl angezeigter Ergebnisse beschleunigen     Diese Option ist standardmäßig aktiviert. Wenn eine Suche eine extrem große Anzahl an Ergebnisse zurückgibt, schränkt Outlook die Anzahl der angezeigten Ergebnisse ein, um den Suchvorgang zu beschleunigen. Outlook zeigt eine Meldung im Bereich Sofortsuche an, die Sie auf diese Einschränkung hinweist. Sie können auf die Nachricht klicken, um ein Dialogfeld zu öffnen und alle Ergebnisse anzuzeigen.

    • Suchbegriffe hervorheben      Diese Option ist standardmäßig aktiviert. Deaktivieren Sie dieses Kontrollkästchen, wenn die Suchergebnisse nicht hervorgehoben werden sollen. Wenn Sie die Hervorhebungsfarbe ändern möchten, klicken Sie auf Ändern, und wählen Sie dann im Dialogfeld Farbe eine Farbe aus.

      Gelöschte Elemente

    • Nachrichten aus dem Ordner "Gelöschte Elemente" in allen Datendateien beim Durchsuchen aller Objekte berücksichtigen      Diese Option ist standardmäßig nicht aktiviert. Aktivieren Sie dieses Kontrollkästchen, wenn Sie gelöschte Elemente bei Suchvorgängen in Alle E-Mail-Elemente in Ihre Suche mit aufnehmen möchten .

      Sofortsuche (Bereich)

    • Bei der Suche Ergebnisse anzeigen aus      Die Option für Nur der aktuell ausgewählte Ordner ist standardmäßig aktiviert. Aktivieren Sie das Kontrollkästchen Alle Ordner, wenn bei allen Suchvorgängen jeder Ordner in der Outlook-Ordnerliste einbezogen werden soll.

Siehe auch

Aktivieren oder Deaktivieren der Sofortsuche

Deaktivieren der Aufforderung zum Installieren der Windows-Desktopsuche

Lernen, wie die Suchkriterien eingeschränkt werden können, um bessere Suchen in Outlook zu ermöglichen

Zurücksetzen der Indizierung durch Neuerstellung des Sofortsuchekatalogs

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×