Suchen Sie und übertragen Sie Outlook-Daten von einem Computer zu einem anderen.

Suchen Sie und übertragen Sie Outlook-Daten von einem Computer zu einem anderen.

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Outlook speichert zusätzliche Informationen in einer Vielzahl von unterschiedlichen Standorten. Je nach Typ des Kontos, Sie haben, können Sie Ihre e-Mails, Ihr persönliches Adressbuch, Ihre navigationsbereichseinstellungen, Ihre Signaturen, Vorlagen und mehr sichern.

Wenn Sie ein Microsoft Exchange, Office 365 oder Outlook.com-Konto verwenden, werden Ihre e-Mail-Nachrichten auf Ihrem e-Mail-Server gesichert. In den meisten Fällen müssen Sie keine Persönliche Ordner-Datei (PST) für diese Kontotypen.

Um einige der Sicherungsdateien für Outlook anzeigen möchten, müssen Sie Systemordnern und Dateinamenerweiterungen einblenden. Informationen zum Ausführen dieser Aufgabe finden Sie unter Einblenden von Ordnern und Dateinamenerweiterungen.

Zusätzliche Informationen für Office 365, Outlook.com oder Exchange-Konten

Für Office 365-Konten, Exchange-Konten oder Outlook.com, Hotmail.com oder Live.com Konten von POP- oder IMAP-nicht zugegriffen werden müssen Sie nicht persönliche Ordner (PST)-Datei. Möglicherweise müssen Sie eine (OST) Offlineordnerdatei, aber die Datei wird automatisch neu erstellt von Outlook, wenn Sie ein neues e-Mail-Konto hinzufügen. Die Datei kann nicht von einem Computer zu einem anderen verschoben werden.

Für Office 365-Konten, Exchange-Konten oder Outlook.com, Hotmail.com oder Live.com Konten von POP- oder IMAP-nicht zugegriffen werden kann die folgende Informationen von einem Computer zu einem anderen übertragen werden.

Sie können diese Einstellungen in einem der folgenden Orte finden:

  • Windows-10    -Laufwerk: \Users\ < Benutzername > \AppData\Roaming\Microsoft\Outlook\profile name.xml

  • Ältere Versionen von Windows    Laufwerk: \Documents und einstellungen\benutzer\anwendungsdaten\microsoft\outlook\profilname.Xml

Sie können die Datei "Outlprnt" in einem der folgenden Orte finden:

  • Windows-10    -Laufwerk: \Users\ < Benutzername > \AppData\Roaming\Microsoft\Outlook\Outlprnt

  • Ältere Versionen von Windows    Laufwerk: \Documents und Einstellungen\User\Application Data\Microsoft\Outlook\Outlprnt

Sie können die verschiedenen Dateien, die vornehmen von Ihrem Outlook-Signaturen finden, in einem der folgenden Speicherorte:

  • Windows-10    -Laufwerk: \Users\ < Benutzername > \AppData\Roaming\Microsoft\Signatures

  • Ältere Versionen von Windows    Laufwerk: \Documents und einstellungen\benutzer\anwendungsdaten\microsoft\signatures

In zwei unterschiedlichen Standorten abhängig davon, ob Sie die 32-Bit- oder 64-Bit-Version von Outlook installiert haben, kann Briefpapier gespeichert werden. Sie können die verschiedenen Dateien, die vornehmen von Ihrem Outlook-Briefpapier finden, in einem der folgenden Speicherorte:

  • Alle Versionen von Windows    Laufwerk: \Programme\Gemeinsame Dateien\Microsoft Shared\Stationery

  • Alle Versionen von Windows    Laufwerk: \Programme (x86) \Common Files\ Dateien\Microsoft Shared\Stationery

Sie können die verschiedenen Dateien, die vornehmen von Ihrem Outlook-Formulare finden, in einem der folgenden Speicherorte:

  • Windows-10    -Laufwerk: \Users\ < Benutzername > \AppData\Local\Microsoft\Forms

  • Ältere Versionen von Windows    Laufwerk: \Documents und Einstellungen\Benutzer\Lokale Einstellungen\Anwendungsdaten\Microsoft\Forms

Ihre Dateien Benutzerwörterbuch werden in einem von zwei Orten gespeichert:

  • Windows-10    -Laufwerk: \Users\ < Benutzername > \AppData\Roaming\Microsoft\UProof

  • Ältere Versionen von Windows    Laufwerk: \Documents und einstellungen\benutzer\anwendungsdaten\microsoft\uproof

Alle Outlook-Vorlagen, die Sie erstellt haben, werden in eine von zwei Stellen gespeichert. Vorlagen werden oft Erweiterung haben.

  • Windows-10    -Laufwerk: \Users\ < Benutzername > \AppData\Roaming\Microsoft\Templates

  • Ältere Versionen von Windows    Laufwerk: \Documents und einstellungen\benutzer\anwendungsdaten\microsoft\templates

Ihre senden und Empfangen von Einstellungen sind, welche Konten bei welchen Häufigkeit aktiviert sind. Finden Ihrer senden und empfangen Einstellungsdatei in eine der folgenden Positionen. Die Datei wird die Erweiterung SRS aufweisen.

  • Windows-10    -Laufwerk: \Users\ < Benutzername > \AppData\Roaming\Microsoft\Outlook

  • Ältere Versionen von Windows    Laufwerk: \Documents und einstellungen\benutzer\anwendungsdaten\microsoft\outlook

E-Mail, Kalender, Kontakt und Informationen zum Vorgang für POP- und IMAP-Konten

Wenn Sie ein POP- oder IMAP-Konto verfügen, alle Ihre Informationen ist bereits in einer Persönliche Ordner (PST) Datei gespeichert. Sie können diese Datei auf einen neuen Computer verschieben und behalten Ihre Informationen. Verschieben einer PST-Datei von einem Computer zu einem anderen übertragen nicht die Einstellungen für Ihr e-Mail-Konto. Wenn Sie Outlook auf einem neuen Computer einrichten müssen, kopieren Sie die PST-Datei aus dem alten Computer, und klicken Sie dann richten Sie Ihr e-Mail-Konto auf dem neuen Computer. Sie können dann die PST-Datei aus dem neuen Computer öffnen.

Der Speicherort Ihrer PST-Datei, abhängig von Ihrer Version von Outlook, Ihre Version von Windows und wie Sie Ihr Konto eingerichtet oder die PST-Datei erstellt. Sie können Ihre PST-Datei in einem der folgenden Orte finden:

  • Windows-10    -Laufwerk: \Users\ < Benutzername > \AppData\Local\Microsoft\Outlook

  • Windows-10    -Laufwerk: \Users\ < Benutzername > \Roaming\Local\Microsoft\Outlook

  • Ältere Versionen von Windows    Laufwerk: \Documents und Einstellungen\ < Benutzername > \Local Settings\Application Einstellungen\Anwendungsdaten\Microsoft\Outlook

Hinweis : Ihre Konfiguration enthält möglicherweise nicht alle Dateien, da einige nur erstellt werden, wenn Sie Outlook-Funktionen anpassen.

Können Sie die Ordner nicht finden?

Einige der Ordner sind ggf. ausgeblendet. Gehen Sie zum Anzeigen ausgeblendeter Ordner unter Windows wie folgt vor:

  1. Klicken Sie auf die Schaltfläche Start, und klicken Sie dann auf Systemsteuerung.

  2. Öffnen Sie die Ordneroptionen.

    Geben Sie zum Suchen der Ordneroptionen im Suchfeld oben im Fenster Ordneroptionen ein. Geben Sie unter Windows XP in der Systemsteuerung Ordneroptionen im Feld Adresse ein.

  3. Wählen Sie auf der Registerkarte Ansicht unter Erweitert, unter Dateien und Ordner und unter Versteckte Dateien und Ordner die Option Alle Dateien und Ordner anzeigen aus.

Outlook-Datendatei (PST)

In Outlook-Datendateien (PST) sind E-Mail-Nachrichten, Kalender, Kontakte, Aufgaben und Notizen enthalten. Um mit den Elementen in einer PST-Datei arbeiten zu können, müssen Sie Outlook verwenden.

Wenn Sie Outlook-Informationen archivieren, werden die Elemente in einer PST-Datei gespeichert.

Hinweis : Bei Microsoft Exchange Server-Konten werden die Informationen auf dem Mailserver gespeichert. Zum Verwenden von Exchange-Cache-Modus oder zum Offline-Arbeiten werden Kopien der Elemente in einer Outlook-Offlinedatendatei (OST) gespeichert. Weitere Informationen hierzu finden Sie im Abschnitt zu Outlook-Datendateien (OST). Außerdem bieten manche Organisationen die Möglichkeit, Elemente in eine PST-Datei zu exportieren oder in einer PST-Datei zu archivieren.

Die schnellste Möglichkeit zum Öffnen des Ordners, in dem sich die Outlook-Datendateien (PST und OST) befinden, ist die folgende:

  1. Klicken Sie in Outlook 2010 auf die Registerkarte Datei.

  2. Klicken Sie auf Kontoeinstellungen und dann erneut auf Kontoeinstellungen.

  3. Klicken Sie auf der Registerkarte Daten auf einen Eintrag, und klicken Sie dann auf Ordnerspeicherort öffnen.

In Outlook 2010 erstellte Outlook-Datendateien (PST) werden auf Ihrem Computer im Ordner Dokumente\Outlook-Dateien gespeichert. Wenn Sie Windows XP verwenden, werden diese Dateien im Ordner Eigene Dokumente\Outlook-Dateien erstellt.

Wenn Sie auf einem Computer, auf dem sich bereits in früheren Versionen von Outlook erstellte Datendateien befinden, ein Upgrade auf Outlook 2010 ausführen, werden diese Dateien an einem anderen Speicherort in einem verborgenen Ordner gespeichert.

Windows 7 und Windows Vista    – Laufwerk: \Benutzer\Benutzer\AppData\Local\Microsoft\Outlook

Windows XP    – Laufwerk: \Dokumente und Einstellungen\Benutzer\Local Settings\Application Data\Microsoft\Outlook

Tipp :  Informationen zu ausgeblendeten Ordnern unter Windows finden Sie in Windows unter "Hilfe und Support".

Outlook-Datendatei (OST)

Die OST-Datei wird mit den Elementen auf dem Server synchronisiert, auf dem Exchange ausgeführt wird. Da Ihre Daten auf dem Exchange-Server verbleiben, können Sie diese OST-Datei auf Ihrem neuen Computer neu erstellen, ohne sie sichern zu müssen.

Windows 7 und Windows Vista    – Laufwerk: \Benutzer\Benutzer\AppData\Local\Microsoft\Outlook

Windows XP    – Laufwerk: \Dokumente und Einstellungen\Benutzer\Local Settings\Application Data\Microsoft\Outlook

Persönliches Adressbuch (PAB)

Windows 7 und Windows Vista    – Laufwerk: \Benutzer\Benutzer\AppData\Local\Microsoft\Outlook

Windows XP    – Laufwerk: \Dokumente und Einstellungen\Benutzer\Local Settings\Application Data\Microsoft\Outlook

Hinweis : Persönliche Adressbücher (PAB) werden in Outlook 2010 nicht unterstützt. Wenn Sie auf Outlook 2010 aktualisieren, werden Sie aufgefordert, unter Kontakte eine PAB-Datei zu importieren. Wenn Sie beim ersten Ausführen von Outlook 2010 keine PAB-Datei importieren möchten, können Sie diese auch später mit dem Befehl Importieren in die Microsoft Office Backstage-Ansicht importieren.

Offlineadressbuch (OAB)

Das Offlineadressbuch (OAB) wird für Microsoft Exchange Server-Konten verwendet. Es enthält Informationen, z. B. Namen, E-Mail-Adressen, Titel und Bürostandorte, aus der globalen Adressliste (GAL) auf dem Server mit Exchange.

Sie müssen diese Datei nicht sichern oder wiederherstellen. Diese Datei wird automatisch erstellt und aktualisiert.

Windows 7 und Windows Vista    – Laufwerk: \Benutzer\Benutzer\AppData\Local\Microsoft\Outlook

Windows XP    – Laufwerk: \Dokumente und Einstellungen\Benutzer\Local Settings\Application Data\Microsoft\Outlook

Navigationsbereichseinstellungen (XML)

Diese Datei enthält Informationen zum Navigationsbereich-Inhalt.

Windows 7 und Windows Vista    – Laufwerk: \Benutzer\Benutzer\AppData\Roaming\Outlook\Profilname.xml

Windows XP    – Laufwerk:\Dokumente und Einstellungen\Benutzer\Anwendungsdaten\Microsoft\Outlook\Profilname.xml

Registrierte Microsoft Exchange-Erweiterungen (DAT)

Windows 7 und Windows Vista    – Laufwerk: \Benutzer\Benutzer\AppData\Local\Microsoft\Outlook

Windows XP    – Laufwerk: \Dokumente und Einstellungen\Benutzer\Local Settings\Application Data\Microsoft\Outlook

AutoVervollständigen-Liste für Outlook-Kontakte

Die AutoVervollständigen-Liste ist ein Feature, das Vorschläge für Namen und E-Mail-Adressen anzeigt, sobald Sie mit der Eingabe beginnen. Diese Vorschläge stellen mögliche Übereinstimmungen mit einer Liste mit Namen und E-Mail-Adressen aus den von Ihnen bereits gesendeten E-Mail-Nachrichten dar.

In Outlook 2007 wird die Datei mit der AutoVervollständigen-Liste (NK2) an folgenden Speicherorten gespeichert:

Windows Vista    – Laufwerk:\Benutzer\Benutzer\AppData\Roaming\Microsoft\Outlook

Windows XP    – Laufwerk:\Dokumente und Einstellungen\Benutzer\Anwendungsdaten\Microsoft\Outlook

In Outlook 2010 ist die Datei mit der AutoVervollständigen-Liste (NK2) nicht mehr vorhanden. Die Einträge der AutoVervollständigen-Liste werden jetzt in Ihrem Microsoft Exchange Server-Postfach oder in der Outlook-Datendatei (PST) für Ihr Konto gespeichert.

Exchange Server-Konten

Wenn Sie ein Exchange Server-Konto verwenden, wird die AutoVervollständigen-Liste in Ihrem Postfach auf dem Server gespeichert, auf dem Exchange ausgeführt wird. Dadurch kann die AutoVervollständigen-Liste auf jedem Computer verwendet werden, auf dem Sie Outlook mit Ihrem Exchange-Konto verwenden.

Wie kann ich feststellen, ob ich ein Microsoft Exchange Server-Konto habe?

Klicken Sie auf die Registerkarte Datei. Klicken Sie auf Kontoeinstellungen, und klicken Sie dann erneut auf Kontoeinstellungen. Auf der Registerkarte E-Mail zeigt die Kontenliste den Typ der einzelnen Konten an. 

Beispiel für ein Exchange-Konto im Dialogfeld 'Kontoeinstellungen'

POP3-Konto

Die AutoVervollständigen-Liste wird in der Outlook-Datendatei (PST) gespeichert. Informationen zum Speicherort finden Sie im Abschnitt Outlook-Datendatei (PST).

IMAP- und Outlook.com-Konto

Die AutoVervollständigen-Liste wird in der Outlook-Datendatei (PST) gespeichert. Die Outlook-Datendateien (PST) für diese Kontotypen unterscheiden sich von anderen Outlook-Datendateien (PST) in Outlook. Diese Dateien werden als Kopien der Informationen Ihres Mailserverkontos verwendet und sind nicht zum Verschieben oder Wiederherstellen vorgesehen. Wenn Sie ein IMAP- oder Outlook.com-Konto (vormals Hotmail) mit einem anderen Outlook-Profil oder auf einem anderen Computer konfigurieren, wird eine neue Outlook-Datendatei (PST) erstellt. Die AutoVervollständigen-Liste ist daher dem Computer, auf dem das Konto eingerichtet wird, und dem zugehörigen Profil vorbehalten. Die Einträge werden in keinem anderen Profil bzw. auf keinem anderen Computer, den Sie verwenden, angezeigt.

Regeln (RWZ)

Windows 7 und Windows Vista    – Laufwerk: \Benutzer\Benutzer\AppData\Roaming\Microsoft\Outlook

Windows XP    – Laufwerk: \Dokumente und Einstellungen\Benutzer\Anwendungsdaten\Microsoft\Outlook

Hinweis : Wenn Sie von einer Vorgängerversion von Microsoft Outlook 2002 auf Outlook 2010 aktualisieren, befindet sich möglicherweise eine RWZ-Datei auf der Festplatte Ihres Computers. Die RWZ-Datei wird nicht mehr benötigt. Die Informationen zu Regeln sind nun auf dem Server, auf dem Microsoft Exchange ausgeführt wird, und in der Outlook-Datendatei (PST) für POP3- und IMAP-E-Mail-Konten gespeichert. Sie können die Datei löschen.

Wenn Sie das Feature "Regeln importieren und exportieren" verwenden, werden RWZ-Dateien standardmäßig im Ordner Dokumente gespeichert.

Druckformate ("Outlprnt" ohne Erweiterung)

Windows Vista    – Laufwerk: \Benutzer\Benutzer\AppData\Roaming\Microsoft\Outlook

Windows XP    – Laufwerk: \Dokumente und Einstellungen\Benutzer\Anwendungsdaten\Microsoft\Outlook

Signaturen (RTF, TXT, HTM)

Windows 7 und Windows Vista    – Laufwerk:\Benutzer\Benutzer\AppData\Roaming\Microsoft\Signaturen

Windows XP    – Laufwerk: \Dokumente und Einstellungen\Benutzer\Anwendungsdaten\Microsoft\Signaturen

Briefpapier (HTM)

Windows 7 und Windows Vista    – Laufwerk: \Programme\Gemeinsame Dateien\Microsoft Shared\Stationery

Windows 7 und Windows Vista 64-Bit mit Outlook 2010 32-Bit    – Laufwerk: \Programme (x86)\Gemeinsame Dateien\Microsoft Shared\Stationery

Windows XP    – Laufwerk: \Programme\Gemeinsame Dateien\Microsoft Shared\Stationery

Benutzerdefinierte Formulare

Windows 7 und Windows Vista    – Laufwerk: \Benutzer\Benutzer\AppData\Local\Microsoft\Forms

Windows XP    – Laufwerk: \Dokumente und Einstellungen\Benutzer\Lokale Einstellungen\Anwendungsdaten\Microsoft\Forms

Wörterbuch (DIC)

Windows 7 und Windows Vista    – Laufwerk: \Benutzer\Benutzer\AppData\Roaming\Microsoft\UProof

Windows XP    – Laufwerk: \Dokumente und Einstellungen\Benutzer\Anwendungsdaten\Microsoft\UProof

Vorlagen (OFT)

Windows 7 und Windows Vista    – Laufwerk: \Benutzer\Benutzer\AppData\Roaming\Microsoft\Templates

Windows XP    – Laufwerk: \Dokumente und Einstellungen\Benutzer\Anwendungsdaten\Microsoft\Templates

Übermittlungseinstellungen (SRS)

Windows 7 und Windows Vista    – Laufwerk: \Benutzer\Benutzer\AppData\Roaming\Microsoft\Outlook

Windows XP    – Laufwerk: \Dokumente und Einstellungen\Benutzer\Anwendungsdaten\Microsoft\Outlook

Nachricht (MSG, HTM, RTF)

Windows 7 und Windows Vista    Laufwerk: \Benutzer\Benutzer\Dokumente

Windows XP    – Laufwerk: \Dokumente und Einstellungen\Benutzer\Eigene Dokumente

Einblenden von Ordnern und Dateinamenerweiterungen

Bei einigen der Ordner kann es sich um versteckte Ordner handeln, und möglicherweise ist in Windows die Anzeige von Dateinamenerweiterungen (wie PST, OST, PAB) ausgeschaltet. Gehen Sie wie folgt vor, um versteckte Ordner und Dateinamenerweiterungen anzuzeigen:

  1. Öffnen Sie die Systemsteuerung.

    • Klicken Sie in Windows 10 auf die Schaltfläche Start und dann auf Systemsteuerung.

    • Drücken Sie in Windows 8 die WINDOWS-TASTE+X, und klicken Sie dann auf Systemsteuerung.

    • Klicken Sie in Windows 7 auf Start > Systemsteuerung.

  2. Überprüfen Sie in der Liste Anzeigen nach, ob entweder Große Symbole oder Kleine Symbole ausgewählt ist, sodass Sie alle Symbole in der Systemsteuerung sehen können.

  3. Klicken Sie auf Ordneroptionen.

  4. Klicken Sie auf die Registerkarte Ansicht.

  5. Im Feld Erweiterte Einstellungen:

    1. Deaktivieren Sie unter Dateien und Ordner das Feld Erweiterungen bei bekannten Dateitypen ausblenden.

    2. Klicken Sie unter Versteckte Dateien und Ordner auf die Schaltfläche Ausgeblendete Dateien, Ordner und Laufwerke anzeigen.

    3. Klicken Sie auf OK.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×