Subtrahieren von Zahlen

Angenommen, Sie möchten feststellen, wie viele Bestandsartikel nicht profitabel sind (Gesamtbestand - profitable Artikel) oder wie viele Mitarbeiter kurz vor der Rente stehen (Gesamtzahl der Mitarbeiter - Mitarbeiter unter 55). Es gibt mehrere Möglichkeiten, Zahlen zu subtrahieren.

Was möchten Sie tun?

Subtrahieren von Zahlen in einer Zelle

Subtrahieren von Zahlen in einem Bereich

Beispiel

So verwenden Sie die Funktion SUMME

Subtrahieren von Zahlen in einer Zelle

Verwenden Sie - (Minuszeichen) als arithmetischen Operator. Geben Sie beispielsweise die folgende Formel in eine Zelle ein:

=10-5    

Die Zelle zeigt das folgende Ergebnis an:

5    

Seitenanfang

Subtrahieren von Zahlen in einem Bereich

Verwenden Sie zum Ausführen dieser Aufgabe die Funktion SUMME. Das Addieren von negativen Zahlen ist dasselbe wie Subtrahieren.

Hinweis   Es gibt keine Funktion SUBTRAHIEREN in Excel. Verwenden Sie die FunktionSUMME, und wandeln Sie alle Zahlen, die sie subtrahieren möchten, in die entsprechenden negativen Werte um. So gibt SUMME(100;-32;15;-6) beispielsweise 77 zurück.

Beispiel

Möglicherweise wird das Beispiel verständlicher, wenn Sie es in ein leeres Arbeitsblatt kopieren.

So kopieren Sie ein Beispiel

  1. Erstellen Sie eine leere Arbeitsmappe oder ein leeres Arbeitsblatt.

  2. Wählen Sie das Beispiel im Hilfethema aus.

    Hinweis   Markieren Sie dabei nicht die Zeilen- oder Spaltenüberschriften.

    Auswählen eines Beispiels aus der Hilfe

    Auswählen eines Beispiels aus der Hilfe

  3. Drücken Sie STRG+C.

  4. Markieren Sie im Arbeitsblatt die Zelle A1, und drücken Sie dann STRG+V.

  5. Um zwischen der Anzeige der Ergebnisse und der Anzeige der Formeln, die diese Ergebnisse zurückgeben, zu wechseln, drücken Sie STRG+` (Gravis), oder klicken Sie auf der Registerkarte Formeln in der Gruppe Formelüberwachung auf die Schaltfläche Formeln anzeigen.

1

2

3

4

A

Daten

15000

9000

-8000

Formel

Beschreibung (Ergebnis)

=A2-A3

Subtrahiert 9000 von 15000 (6000)

=SUMME(A2:A4)

Fügt der Liste alle Zahlen hinzu, einschließlich negativer Zahlen (16000)

So verwenden Sie die Funktion SUMME

Mit der Funktion SUMME werden alle Zahlen addiert, die Sie als Argument angeben. Bei einem Argument kann es sich um einen Bereich, einen Zellbezug, eine Matrix, eine Konstante, eine Formel oder das Ergebnis einer anderen Funktion handeln. Mit SUMME(A1:A5) werden beispielsweise alle in den Zellen A1 bis A5 (einem Bereich) enthaltenen Zahlen addiert. Der Bereich ist ein Argument. Und mit SUMME(A1;A3;A5) werden die in den Zellen A1, A3 und A5 enthaltenen Zahlen addiert (A1, A3 und A5 sind einzelne Argumente).

Seitenanfang

Gilt für: Excel 2010



War diese Information hilfreich?

Ja Nein

Wie können wir es verbessern?

255 Zeichen verfügbar

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!

Supportressourcen

Sprache ändern