Speichern von Bildern

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Ersetzen Sie die originalen bestimmter Bilder durch die bearbeiteten Versionen oder behalten Sie die ursprünglichen bei und erstellen Sie neue Dateien in einem neuen Dateiformat

  1. Wählen Sie die gewünschten Bilder aus.

    So wird's gemacht

    • Klicken Sie zum Auswählen eines Bildes auf das betreffende Bild. Klicken Sie in der Miniaturansicht oder im Filmstreifen auf Weiter Schaltfläche oder Zurück Schaltfläche , um das ausgewählte Bild zu ändern. Wenn Sie in der Einzelbildansicht arbeiten, wird das aktuelle Bild standardmäßig ausgewählt.

    • Um in der Miniaturansicht oder in der Filmstreifenansicht mehrere nebeneinander liegende Bilder auszuwählen, wählen Sie das erste Bild aus der Gruppe aus, halten Sie die UMSCHALTTASTE gedrückt, und wählen Sie dann das letzte Bild in der Gruppe aus.

    • Um mehrere Bilder auszuwählen, die nicht nebeneinander, in der Miniaturansicht oder im Filmstreifen sind wählen Sie ein Bild aus, halten Sie STRG GEDRÜCKT, und wählen Sie dann jedes weitere Bild, die Sie mit arbeiten möchten.

    • Um in der Miniaturansicht oder im Filmstreifen alle Bilder auszuwählen, klicken Sie im Menü Bearbeiten auf Alle auswählen.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Um die ursprünglichen Bilder durch die bearbeiteten Versionen zu ersetzen, klicken Sie im Menü Datei auf Speichern.

    • Um die Originalbilder beizubehalten und neue Dateien in einem neuen Dateiformat zu erstellen, klicken Sie im Menü Datei auf Exportieren. Wählen Sie die gewünschten Optionen aus.

Ersetzen aller Originalbilder gleichzeitig durch die bearbeiteten Versionen

Bei dieser Vorgehensweise müssen Sie die Dateien nicht zuerst einzeln auswählen.

  • Klicken Sie im Menü Datei auf Alles speichern.

Erstellen einer neuen Datei in demselben Format für ein einzelnes Bild

Bei dieser Vorgehensweise kann jeweils nur ein einzelnes Bild ausgewählt werden.

  • Klicken Sie im Menü Datei auf Speichern unter.

Hinweis : Um den bearbeiteten Bilder anzuzeigen, die noch nicht gespeichert haben, klicken Sie auf den Ordner Nicht gespeicherter bearbeitet.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×