Speichern und Öffnen eines Arbeitsblatts

Save and open a worksheet

Dieser Artikel umfasst folgende Themen:

Speichern eines Arbeitsblatts

Öffnen eines Arbeitsblatts

Speichern eines Arbeitsblatts

Wir möchten ein Excel-Arbeitsblatt, das wir erstellt und bearbeitet haben, speichern. Wenn Sie in Excel Ihre Arbeit unterbrechen oder das Programm beenden, müssen Sie "speichern", sonst geht Ihre Arbeit verloren. Beim "Speichern", wird Ihr Arbeitsblatt in Form einer "Datei" auf dem Computer gespeichert. Später können Sie diese Datei dann öffnen, sie bearbeiten und sie drucken.

Führen Sie die folgenden Schritte aus, um ein Arbeitsblatt zu speichern.

  1. Klicken Sie auf die Schaltfläche 'Speichern' (Schaltfläche Speichern).

    Click Save.

    Klicken Sie auf der Symbolleiste für den Schnellzugriff auf die Schaltfläche 'Speichern' .

  2. Geben Sie den Speicherort an, an dem Sie das Arbeitsblatt speichern möchten.

    Specify the location where you want to save the file.

    Geben Sie im Feld Speichern in den Speicherort für das Arbeitsblatt an. Der zuvor ausgewählte Ordner Dokumente wird an dieser Stelle angezeigt.

    By default, book1 is entered in the File name box.

    "Mappe1" wird zu Ihrer Bequemlichkeit im Feld Dateiname angegeben.

    Den Dateinamen können Sie ändern, indem Sie einen neuen Dateinamen eingeben.

    Type in a new file name and click Save.

    Klicken Sie auf Speichern.

  3. Die Arbeitsmappe wird als "Datei" gespeichert.

    The file name in the Title Bar changes from book1 to the saved file name.

    Der Dateiname in der Titelleiste ändert sich von "Mappe1" in den Namen der gespeicherten Datei.

  4. Überprüfen Sie den Speicherort, an dem die Datei gespeichert wurde.

    Klicken Sie auf die Start button (Schaltfläche Start), und klicken Sie dann auf Dokumente.

    Click Document.

    Überprüfen wir, ob sich die gespeicherte Datei im Ordner Dokumente befindet.

    Confirm that the saved file is in the Documents folder.

Tipp: Zeichen, die nicht in Dateinamen verwendet werden können

Doctor

Beachten Sie, dass die folgenden Zeichen nicht in einem Dateinamen verwendet werden können.

/

Schrägstrich

*

Stern

|

Senkrechter Strich

\

Umgekehrter Schrägstrich

?

Fragezeichen

:

Doppelpunkt

><

Kleiner als- oder Größer als-Zeichen

"

Doppeltes Anführungszeichen

Seitenanfang

Öffnen eines Arbeitsblatts

Öffnen wir nun die Datei, die Sie gerade gespeichert haben. Durch das Öffnen der Datei können Sie Ihre Arbeit fortsetzen.

Führen Sie die folgenden Schritte aus, um die Arbeitsblattdatei zu öffnen.

  1. Klicken Sie auf die Start button (Schaltfläche Start), und klicken Sie dann auf Dokumente.

    Click Document.

    Die gespeicherte Datei befindet sich im Ordner Dokumente.

    Confirm that the saved file is in the Documents folder.

  2. Doppelklicken Sie auf die Datei.

    Zuerst wird der Startbildschirm von Excel und dann das Dokument angezeigt.

    The Excel startup screen appears.

A worksheet appears.

Tipp: Sie können auch den Befehl "Öffnen" im Backstage-Bereich verwenden

Doctor

Wenn Sie auf die Registerkarte "Datei" von Excel klicken, befindet sich der Befehl Öffnen im angezeigten Menü. Sie können Öffnen verwenden, um ein Arbeitsblatt zu öffnen.

  1. Klicken Sie auf die Registerkarte "Datei", und klicken Sie dann auf Öffnen.

Click Open on the File tab.

Click the open worksheet, and click Open.

  1. Wählen Sie das zu öffnende Arbeitsblatt aus, und klicken Sie dann auf Öffnen.

Tipp: Unter "Zuletzt verwendet" können Sie ebenfalls Arbeitsblätter öffnen, die Sie in letzter Zeit gespeichert haben

Doctor

Wenn Sie auf die Registerkarte "Datei" von Excel klicken, wird eine Liste der in letzter Zeit gespeicherten Dateien im unteren Teil des angezeigten Menüs als "Zuletzt verwendet" angezeigt. Sie können eine Datei aus dieser Liste "Zuletzt verwendete Arbeitsmappen" auswählen und sie öffnen.

Klicken Sie auf die Registerkarte "Datei", dort auf Zuletzt verwendet, und wählen Sie dann die Arbeitsblattdatei, die Sie öffnen möchten, in der Liste "Zuletzt verwendete Arbeitsmappen" aus.

You can also open a worksheet you have saved recently from Recent Documents.

Seitenanfang

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×