Anmelden

Speichern eines Dokuments in Word

Mit den Befehlen Speichern und Speichern unter können Sie Ihre Arbeit speichern. Außerdem haben Sie die Möglichkeit, die Einstellungen anzupassen, die Microsoft Word zum Speichern von Dokumenten verwendet.

Wenn das Dokument z. B. zur eigenen Verwendung gedacht ist, und Sie nicht planen, es in früheren Word-Versionen zu öffnen, können Sie den Befehl Speichern verwenden.

Wenn Ihr Dokument auch von anderen Benutzern verwendet werden soll, die eine andere Word-Version als Microsoft Word 2010 oder Microsoft Office Word 2007 verwenden, oder auf einem anderen Computer geöffnet werden soll, müssen Sie festlegen, wie und wo das Dokument gespeichert werden soll.

Hinweis : Wenn Sie Dokumente in der Regel an einem bestimmten Speicherort und in einem bestimmten Format speichern, können Sie die Einstellungen anpassen, sodass Word diese Einstellungen standardmäßig verwendet.

Wichtig : Wenn Sie vorhaben, das Dokument für andere Benutzer zum Lesen freizugeben, klicken Sie vor dem Speichern des Dokuments auf die Registerkarte Datei, klicken neben Für die Freigabe vorbereiten auf Auf Probleme überprüfen und klicken dann auf Dokument prüfen. Die Option Dokument prüfen stellt Befehle zum Verbessern des Datenschutzes, der Sicherheit und der Echtheit von Dokumenten zur Verfügung.

Was möchten Sie tun?

Erstmaliges Speichern eines Dokuments

Speichern eines vorhandenen Dokuments als neues Dokument (Speichern unter)

Speichern eines Dokuments auf einer CD

Speichern eines Dokuments auf einem USB-Speichergerät

Speichern eines Dokuments an einem Speicherort, auf den remote zugegriffen werden kann

Speichern eines Dokuments, sodass dieses in früheren Word-Versionen geöffnet werden kann

Speichern eines Dokuments in alternativen Dateiformaten

Anpassen der Einstellungen zum Speichern von Dokumenten

Erstmaliges Speichern eines Dokuments

  1. Klicken Sie auf der Symbolleiste für den Schnellzugriff auf Speichern Schaltflächensymbol, oder drücken Sie STRG+S.

  2. Geben Sie einen Namen für das Dokument ein, und klicken Sie dann auf Speichern.

    Word speichert das Dokument an einem Standardspeicherort. Wenn Sie das Dokument an einem anderen Speicherort speichern möchten, wählen Sie auf Computern mit Windows 7 in der Ordnerliste, auf Computern mit Windows Vista unter Linkfavoriten bzw. auf Computern mit Microsoft Windows XP in der Liste Speichern in einen anderen Ordner aus. Wenn Sie den Standardspeicherort ändern möchten, an dem Word Dokumente speichert, passen Sie die Einstellungen zum Speichern von Dokumenten an.

Seitenanfang

Speichern eines vorhandenen Dokuments als neues Dokument (Speichern unter)

Wenn Sie verhindern möchten, dass ein vorhandenes Dokument überschrieben wird, verwenden Sie den Befehl Speichern unter zum Erstellen einer neuen Datei, sobald Sie das ursprüngliche Dokument geöffnet haben.

  1. Öffnen Sie das Dokument, das Sie als neue Datei speichern möchten.

  2. Klicken Sie auf die Registerkarte Datei.

  3. Klicken Sie auf Speichern unter.

  4. Geben Sie einen Namen für das Dokument ein, und klicken Sie dann auf Speichern.

    Word speichert das Dokument an einem Standardspeicherort.

    Wenn Sie das Dokument an einem anderen Speicherort speichern möchten, klicken Sie im Dialogfeld Speichern unter in der Liste Speichern in auf einen anderen Ordner. Wenn Sie den Standardspeicherort ändern möchten, an dem Word Dokumente speichert, passen Sie die Einstellungen zum Speichern von Dokumenten an.

Tipp : Um ein Dokument leicht als Grundlage für ein anderes Dokument verwenden zu können, speichern Sie das Dokument am Speicherort für Vorlagen. Klicken Sie im Dialogfeld Speichern unter auf Vorlagen (Windows Vista) bzw. Vertrauenswürdige Vorlagen (Windows XP), und klicken Sie dann auf Speichern. Wenn Sie ein neues Dokument erstellen möchten, doppelklicken Sie im Dialogfeld Neues Dokument auf Neu aus vorhandenem Element.

Hinweis : Sie können auch ein Dokument als Grundlage für ein anderes verwenden, indem Sie das Dokument als Vorlage speichern.

Seitenanfang

Speichern eines Dokuments auf einer CD

  1. Verwenden Sie den Befehl Speichern oder Speichern unter, um das Dokument in einem Ordner zu speichern, den Sie einfach finden können.

  2. Legen Sie eine leere, beschreibbare CD in den CD-Spieler ein. Führen Sie Folgendes aus:

    • Recordable Compact Disc (CD-R)

    • Wiederbeschreibbare CD (CD-RW)

      Bei wiederbeschreibbaren CDs können Sie Daten auf eine CD kopieren und von ihr mehrere Mal löschen.

  3. Klicken Sie auf Start, und führen Sie dann in Abhängigkeit vom Betriebssystem Ihres Computers die folgenden Schritte aus:

    Windows 7

    1. Klicken Sie auf "Computer".

    2. Klicken Sie in der Ordnerliste auf den Pfeil neben "Computer", um die Liste der Datenträgerlaufwerke zu erweitern.

    3. Klicken Sie auf die Dateien oder Ordner, die Sie auf die CD kopieren möchten, und ziehen Sie die Auswahl zum CD-Laufwerk in der Ordnerliste.

      Hinweis : Um mehrere Dateien auszuwählen, halten Sie STRG gedrückt, während Sie auf die gewünschten Dateien klicken.

    4. Klicken Sie im Dialogfeld "Eine CD brennen" abhängig vom CD-Format, das Sie verwenden möchten, entweder auf "Wie ein USB-Flashlaufwerk" oder auf "Mit einem CD/DVD-Player". Falls Sie hierzu Hilfe benötigen, klicken Sie auf "Was sollte ausgewählt werden?".

    5. Geben Sie in das Feld "Datenträgertitel" einen Namen für die CD ein, und klicken Sie auf "Weiter".

    6. Folgen Sie den Anweisungen auf dem Bildschirm.

    Windows Vista

    1. Klicken Sie auf Computer.

    2. Klicken Sie auf Ordner, um die Ordnerliste zu erweitern, und klicken Sie dann auf den Pfeil neben Computer, um die Liste der Datenträgerlaufwerke zu erweitern.

    3. Klicken Sie auf die Dateien bzw. Ordner, die Sie auf die CD kopieren möchten, und ziehen Sie die Auswahl zum CD-Laufwerk in der Ordnerliste.

      Hinweis : Um mehrere Dateien auszuwählen, halten Sie STRG gedrückt, während Sie auf die gewünschten Dateien klicken.

    4. Klicken Sie im Dialogfeld Eine CD brennen abhängig vom CD-Format, das Sie verwenden möchten, entweder auf Livedateisystem oder auf Mastered. Falls Sie hierzu Hilfe benötigen, klicken Sie auf Welches CD- oder DVD-Format sollte gewählt werden?.

    5. Geben Sie in das Feld Datenträgertitel einen Namen für die CD ein, und klicken Sie auf Weiter.

    6. Folgen Sie den Anweisungen auf dem Bildschirm.

    Windows XP

    1. Klicken Sie auf Arbeitsplatz.

    2. Zeigen Sie im Menü Ansicht auf Explorer-Leiste, und klicken Sie dann auf Ordner.

    3. Klicken Sie auf die Dateien oder Ordner, die Sie auf die CD kopieren möchten, und ziehen Sie die Auswahl zum CD-Laufwerk in der Ordnerliste.

      Hinweis : Um mehrere Dateien auszuwählen, halten Sie STRG gedrückt, während Sie auf die gewünschten Dateien klicken.

    4. Doppelklicken Sie auf das CD-Laufwerk. Windows XP zeigt einen temporären Bereich an, in dem sich die Dateien befinden, bevor sie auf die CD kopiert werden. Prüfen Sie, dass die Dateien und Ordner, die Sie kopieren möchten, unter Dateien, die auf CD geschrieben werden sollen aufgeführt werden.

    5. Klicken Sie unter CD-Schreibaufgaben auf Dateien auf CD schreiben. Windows startet den Assistenten zum Schreiben von CDs. Folgen Sie den Anweisungen des Assistenten.

Hinweis : 

  • Versuchen Sie nicht, mehr Dateien auf die CD zu schreiben, als diese speichern kann. Prüfen Sie die auf der Verpackung angegebene Speicherkapazität der CD. Dateien, die zu groß für eine CD sind, können Sie auf beschreibbare DVDs (DVD-R oder DVD+R) oder wiederbeschreibbare DVDs (DVD-RW oder DVD+RW) kopieren. Windows XP unterstützt das Kopieren auf DVD jedoch nicht, sodass Sie eine DVD-Autorensoftware verwenden müssen.

  • Stellen Sie sicher, dass Sie über ausreichend Speicherplatz auf der Festplatte verfügen, um die temporären Dateien zu speichern, die während des CD-Schreibvorgangs erstellt werden. Für eine herkömmliche CD reserviert Windows bis zu 700 Megabyte (MB) an verfügbarem Speicher. Für eine CD mit hoher Kapazität bis zu 1 Gigabyte (GB).

  • Nach dem Kopieren der Dateien oder Ordner auf CD können Sie die CD anzeigen, um den Kopiervorgang zu überprüfen.

Seitenanfang

Speichern eines Dokuments auf einem USB-Speichergerät

  1. Stecken Sie das Speichergerät in einen USB-Anschluss.

  2. Klicken Sie auf die Registerkarte Datei.

  3. Klicken Sie auf Speichern unter.

  4. Führen Sie eine der folgenden Aktionen aus:

    Windows 7

    1. Klicken Sie auf Computer.

    2. Doppelklicken Sie unter Geräte mit Wechselmedien auf das USB-Speichergerät.

    Windows Vista

    1. Klicken Sie auf Computer.

    2. Doppelklicken Sie unter Geräte mit Wechselmedien auf das USB-Speichergerät.

    Windows XP

    1. Klicken Sie auf Arbeitsplatz.

    2. Doppelklicken Sie auf das USB-Speichergerät.

  5. Geben Sie im Feld Dateiname einen Namen für das Dokument ein.

  6. Klicken Sie auf Speichern.

Seitenanfang

Speichern eines Dokuments an einem Speicherort, auf den remote zugegriffen werden kann

Sie können das Dokument auf einem Netzwerk oder einem Webserver speichern.

Speichern eines Dokuments in einem Netzwerkordner

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Suchen Sie den Netzwerkordner.

  4. Wenn ein Netzwerkordner mit Ihrem Computer verbunden ist, klicken Sie in der Liste der Speicherorte auf Computer (Windows 7 oder Windows Vista) bzw. auf Arbeitsplatz (Windows XP), und klicken Sie dann auf den Namen des Ordners.

    Hinweis : Sie können einfach auf einen Netzwerkordner zugreifen, indem Sie diesen mit Ihrem Computer verbinden. Wenn kein Ordner verbunden ist, können Sie auf Extras im Dialogfeld Speichern unter klicken, auf Netzlaufwerk verbinden klicken, und den Anweisungen im Dialogfeld Netzlaufwerk verbinden folgen.

  5. Wenn Ihnen Name und Speicherort des freigegebenen Netzwerkordners bekannt ist, geben Sie ihn in das Feld Dateiname mit zwei vorangestellten umgekehrten Schrägstrichen ein, und drücken Sie die EINGABETASTE.

  6. Geben Sie einen Namen für das Dokument ein, und klicken Sie dann auf Speichern.

Speichern eines Dokuments auf einem Webserver

Windows 7

Wenn Sie das Dokument in einer SharePoint-Bibliothek speichern, gehen Sie folgendermaßen vor:

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern und Senden, und klicken Sie dann auf In SharePoint speichern.

  3. Suchen Sie den SharePoint-Speicherort, an dem der Speichervorgang erfolgen soll, und klicken Sie dann auf Speichern unter.

  4. Klicken Sie im Dialogfeld "Speichern unter" auf Speichern.

Wenn Sie das Dokument auf OneDrive speichern, gehen Sie folgendermaßen vor:

  1. Klicken Sie auf die Registerkarte Datei, und klicken Sie dann auf Speichern und senden.

  2. Klicken Sie auf Im Web speichern.

  3. Klicken Sie auf Anmelden, geben Sie Ihre Windows Live ID und das Kennwort ein, und klicken Sie auf OK.

    Wenn Sie Hotmail, Messenger oder Xbox Live verwenden, verfügen Sie bereits über eine Windows Live ID. Anderenfalls klicken Sie auf Für OneDrive anmelden, um eine neue Windows Live ID zu erstellen.

  4. Wählen Sie in OneDrive einen Ordner aus, und klicken Sie auf Speichern unter.

  5. Geben Sie einen Namen für die Datei ein, und klicken Sie auf Speichern.

    Das Dokument ist jetzt auf OneDrive gespeichert. In OneDrive können Sie anderen Personen Berechtigungen zum Ansehen und Bearbeiten der Inhalte Ihrer Ordner erteilen. Wenn Sie ein Dokument freigeben möchten, senden Sie einen Link, der zu dem Ordner führt.

Windows Vista

Wenn Sie das Dokument in einer Dokumentbibliothek auf einer Windows SharePoint Services 3.0-Website speichern, gehen Sie folgendermaßen vor:

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Suchen Sie den Webserver.

  4. Geben Sie im Feld Dateiname die URL der Website ein, und drücken Sie anschließend die EINGABETASTE.

  5. Doppelklicken Sie auf den Namen in der Dokumentbibliothek.

  6. Geben Sie einen Namen für das Dokument ein, und klicken Sie dann auf Speichern.

Wenn Sie das Dokument auf einer Website auf MSN speichern, gehen Sie folgendermaßen vor:

  1. Geben Sie im Feld Dateiname die URL der MSN-Website ein, und drücken Sie die EINGABETASTE.

  2. Geben Sie Ihren Benutzernamen und Ihr Kennwort für die Anmeldung bei der Website ein.

Wenn Sie das Dokument an einem FTP-Speicherort speichern, der bereits konfiguriert ist, gehen Sie folgendermaßen vor:

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Erweitern Sie im Dialogfeld Speichern unter die Liste Ordner, und klicken Sie dann auf Computer.

  4. Doppelklicken Sie in der Liste Netzwerkumgebung auf den FTP-Speicherort.

    Hinweis : Bei FTP handelt es sich um eine Möglichkeit, Dateien auf Webservern zu öffnen und speichern. Wenn Ihnen der Name und die Anmeldeinformationen für einen Server bekannt sind, können Sie den Server zur Ihrer Netzwerkumgebung hinzufügen, indem Sie mit der rechten Maustaste auf Computer klicken und dann im Dialogfeld Speichern unter auf Netzwerkressource hinzufügen klicken.

Windows XP

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Suchen Sie den Webserver.

    • Wenn Sie das Dokument in einer Dokumentenbibliothek auf einer Windows SharePoint Services 3.0-Website speichern, geben Sie die URL der Website im Feld Dateiname ein, und drücken Sie die EINGABETASTE. Doppelklicken Sie auf den Namen in der Dokumentenbibliothek.

    • Wenn Sie das Dokument auf einer Website auf MSN speichern, klicken Sie auf Netzwerkumgebung, und doppelklicken Sie dann auf Meine Websites auf MSN. Geben Sie Ihr Kennwort ein, sofern erforderlich, und doppelklicken Sie auf den Namen der Website.

    • Wenn Sie das Dokument an einem FTP-Speicherort speichern, der bereits konfiguriert ist, wählen Sie in der Liste Speichern in den Eintrag FTP-Adressen aus und doppelklicken auf die FTP-Adresse.

      Hinweis : Bei FTP handelt es sich um eine Möglichkeit, Dateien auf Webservern zu öffnen und speichern. Wenn Ihnen der Name und die Anmeldeinformationen für einen Server bekannt sind, können Sie den Server Ihren FTP-Adressen hinzufügen, indem Sie auf FTP-Adressen hinzufügen/ändern im Dialogfeld Speichern unter klicken.

  4. Geben Sie einen Namen für das Dokument ein, und klicken Sie dann auf Speichern.

Seitenanfang

Speichern eines Dokuments, sodass dieses in früheren Word-Versionen geöffnet werden kann

Wenn Sie ein Dokument im standardmäßigen DOCX-Dateiformat speichern, müssen Benutzer von Microsoft Word 2003, Word 2002 und Word 2000 das Microsoft Office Compatibility Pack für 2007-Dateiformate von Word, Excel und PowerPoint installieren, um das Dokument öffnen zu können. Alternativ können Sie das Dokument auch in einem Format speichern, das direkt in früheren Word-Versionen geöffnet werden kann. Hierbei ist jedoch zu beachten, dass Formatierungen und Layouteinstellungen, die auf neuen Features in Word 2010 beruhen, eventuell in früheren Versionen nicht zur Verfügung stehen. Weitere Informationen zur Verfügbarkeit von Features in früheren Word-Versionen finden Sie unter Erstellen eines Dokuments zur Verwendung in früheren Versionen von Word.

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Geben Sie im Feld Dateiname einen Namen für das Dokument ein, und klicken Sie anschließend auf Speichern.

  4. Klicken Sie in der Liste Dateityp auf Word 97-2003-Dokument. Damit ändern Sie das Dateiformat zu DOC.

  5. Geben Sie einen Namen für das Dokument ein, und klicken Sie dann auf Speichern.

Hinweis :  Wenn Sie häufig Dokumente im Word 97-2003-Format speichern müssen, finden Sie hilfreiche Informationen dazu unter Standardmäßiges Speichern von Dokumenten in einem älteren Dateiformat.

Seitenanfang

Speichern eines Dokuments in alternativen Dateiformaten

Beim Erstellen eines Dokuments für Andere können Sie festlegen, ob es nur gelesen und nicht bearbeitet oder gelesen und bearbeitet werden darf. Soll ein Dokument gelesen, aber nicht bearbeitet werden können, speichern Sie es als PDF- bzw. XPS-Datei oder als Webseite. Wenn das Dokument gelesen und bearbeitet werden darf, Sie aber dem DOCX- oder DOC-Format ein anderes Dateiformat vorziehen, können Sie Formate wie Nur-Text (TXT), Rich-Text-Format (RTF), OpenDocument-Text (ODT) oder Microsoft Works (WPS) verwenden.

PDF und XPS    Bei PDF und XPS handelt es sich um Formate, die von Benutzern in üblichen Anzeigeprogrammen gelesen werden können. Die Formate übernehmen das Seitenlayout eines Dokuments.

Webseiten    Webseiten werden in einem Webbrowser angezeigt. Das Format übernimmt das Seitenlayout des Dokuments nicht. Wenn die Größe des Browserfensters geändert wird, ändert sich auch das layout des Dokuments. Sie können das Dokument als herkömmliche Webseite (HTML-Format) oder als Webseite mit einer Datei (MHTML-Format) speichern. Beim HTML-Format werden unterstützende Dateien (wie Bilder) in einem separaten Ordner gespeichert, der dem Dokument zugeordnet ist. Beim MHTML-Format werden alle unterstützenden Dateien zusammen mit dem Dokument in einer Datei gespeichert. Das MHTML-Format wird von Microsoft Internet Explorer 4.0 unterstützt.

Hinweis : Sie können ein Dokument in anderen Formaten speichern, die von einer Reihe an Textbearbeitungsprogrammen geöffnet werden können. Hierzu gehören Formate wie Nur-Text (TXT), Rich-Text-Format (RTF), OpenDocument-Text (ODT) und Microsoft Works (WPS). Beim Speichern eines in Office Word 2007 oder höher erstellten Dokuments in diesen Formaten werden Formatierung, Layout oder andere Funktionen des Dokuments nicht zuverlässig übernommen. Verwenden Sie diese Formate nur, wenn Ihnen das Layout und andere visuelle Aspekte des Dokuments nicht wichtig sind. Sie können die Formate in der Liste Dateityp im Dialogfeld Speichern unter auswählen.

Speichern eines Dokuments als PDF- oder XPS-Datei

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Geben Sie im Feld Dateiname einen Namen für die Datei ein.

  4. Wählen Sie in der Liste Dateityp den Eintrag PDF oder XPS-Dokument aus.

  5. Wenn das Dokument nur online angezeigt werden soll, können Sie die Dateigröße komprimieren, indem Sie auf Mindestgröße (Onlinepublishing) neben Optimieren für klicken.

  6. Wenn Sie lediglich einen Teil des Dokuments speichern möchten, Überarbeitungsmarkierungen oder Dokumenteigenschaften hinzufügen oder automatisch Hyperlinks zu Überschriften und Lesezeichen im Dokument erstellen möchten, klicken Sie auf Optionen, und klicken Sie dann auf die Optionen, die Sie verwenden möchten.

  7. Klicken Sie auf Speichern.

Speichern eines Dokuments als Webseite

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Wenn Sie das Dokument auf einem Webserver veröffentlichen, suchen Sie den Servernamen und klicken darauf (nicht doppelklicken).

  4. Geben Sie im Feld Dateiname einen Namen für die Datei ein.

  5. Klicken Sie im Feld Dateityp auf Webseite oder Webseite mit einer Datei.

    Hinweis : Wenn Sie das Dokument als Webseite (HTML-Format) speichern und zu einem späteren Zeitpunkt verschieben oder als E-Mail-Anlage verschicken möchten, muss der Ordner mit den unterstützenden Dateien hinzugefügt werden. Der Ordner hat den gleichen Namen wie der Dateiname des Dokuments. Wenn Sie das Dokument als Webseite in einer Datei speichern, sind alle diese Informationen im Dokument enthalten.

  6. Klicken Sie auf Speichern.

Speichern eines Dokuments im OpenDocument-Textformat

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Geben Sie im Feld Dateiname einen Namen für die Datei ein.

  4. Klicken Sie im Feld Dateityp auf OpenDocument-Text.

    Hinweis : Wenn Sie eine Version der Datei als Word-Dokument beibehalten möchten, müssen Sie die Datei als Word-Dokument speichern (z. B. im DOCX-Dateiformat), bevor Sie Word beenden.

  5. Klicken Sie auf Speichern.

Seitenanfang

Anpassen der Einstellungen zum Speichern von Dokumenten

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie unter ? auf Optionen.

  3. Klicken Sie auf Speichern.

  4. Klicken Sie im Feld Dateien in diesem Format speichern auf das Dateiformat, das Sie verwenden möchten.

  5. Klicken Sie neben dem Feld Standardspeicherort auf Durchsuchen, und klicken Sie dann auf den Ordner, in dem Sie die Dateien speichern möchten.

    Hinweis : Mit diesen Optionen wird das Standardverhalten gesteuert, wenn Sie nach dem Starten von Word den Befehl Öffnen, Speichern oder Speichern unter zum ersten Mal verwenden. Beim Speichern eines Dokuments können Sie diese Einstellungen außer Kraft setzen, indem Sie im Dialogfeld Öffnen, Speichern oder Speichern unter einen anderen Speicherort oder ein anderes Format angeben.

Seitenanfang



War diese Information hilfreich?

Wie können wir es verbessern?

Wie können wir es verbessern?

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!