Speichern eines Dokuments

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Mit den Befehlen Speichern und Speichern unter speichern Sie Ihre Arbeit. Sie können außerdem die Einstellungen anpassen, die Microsoft Word zum Speichern Ihrer Dokumente verwendet.

Wenn Sie das Dokument beispielsweise nur selbst verwenden werden und nicht vorhaben, es in einer älteren Version von Microsoft Word zu öffnen, dann verwenden Sie den Befehl Speichern.

Falls Sie das Dokument dagegen für andere Personen freigeben möchten, die Microsoft Word 2010 oder Microsoft Office Word 2007 nicht verwenden, oder es auf einem anderen Computer öffnen werden, müssen Sie festlegen, wie und wo das Dokument gespeichert werden soll.

Hinweis : Wenn Sie Dokumente immer in einem bestimmten Speicherort oder Format speichern, können Sie Einstellungen anpassen , damit Word diese Einstellungen standardmäßig verwendet.

Wichtig : Wenn Sie das Dokument für andere Leser freigeben möchten, klicken Sie vor dem Speichern des Dokuments auf die Registerkarte Datei, klicken neben Für die Freigabe vorbereiten auf Auf Probleme überprüfen und klicken dann auf Dokument prüfen. Die Option Dokument prüfen umfasst Befehle, die den Datenschutz, die Sicherheit und die Echtheit Ihres Dokuments verbessern.

Was möchten Sie tun?

Speichern eines Dokuments zum ersten Mal

Speichern eines vorhandenen Dokuments als neues Dokument (Speichern unter)

Speichern eines Dokuments auf einer CD

Speichern eines Dokuments auf einem USB-Speichergerät

Speichern eines Dokuments an einem Speicherort, der per Remotezugriff verfügbar sein können

Speichern eines Dokuments, damit sie in einer früheren Version von Word geöffnet werden kann

Speichern eines Dokuments in anderen Dateiformaten

Anpassen der Einstellungen zum Speichern von Dokumenten

Erstmaliges Speichern eines Dokuments

  1. Klicken Sie auf Speichern Schaltflächensymbol , oder drücken Sie STRG + S, auf der Symbolleiste für den Schnellzugriff.

  2. Geben Sie einen Namen für das Dokument ein, und klicken Sie dann auf Speichern.

    Word speichert das Dokument an einem Standardspeicherort. Um das Dokument an einem anderen Speicherort speichern, wählen Sie einen anderen Ordner in der Liste der Ordner, wenn Ihr Computer mit Windows 7 arbeitet oder Favoritenlinks, wenn Ihr Computer mit Windows Vista arbeitet oder in der Liste Speichern in Wenn auf Ihrem Computer Microsoft Windows XP ausgeführt wird. Wenn Sie den Standardspeicherort ändern, in dem Word Dokumente Anpassen der Einstellungen zum Speichern von Dokumentengespeichert, werden soll.

Seitenanfang

Speichern eines vorhandenen Dokuments als neues Dokument ("Speichern unter")

Damit das ursprüngliche Dokument nicht überschrieben wird, verwenden Sie den Befehl Speichern unter zum Erstellen einer neuen Datei, sobald Sie das ursprüngliche Dokument geöffnet haben.

  1. Öffnen Sie das Dokument, das Sie als neue Datei speichern möchten.

  2. Klicken Sie auf die Registerkarte Datei.

  3. Klicken Sie auf Speichern unter.

  4. Geben Sie einen Namen für das Dokument ein, und klicken Sie dann auf Speichern.

    Word speichert das Dokument an einem Standardspeicherort.

    Wenn Sie das Dokument an einem anderen Speicherort speichern möchten, klicken Sie auf einen anderen Ordner in der Liste Speichern in im Dialogfeld Speichern unter. Wenn Sie den Standardspeicherort ändern, in dem Word Dokumente Anpassen der Einstellungen zum Speichern von Dokumentengespeichert, werden soll.

Damit ein Dokument leicht als Grundlage für andere Dokumente verwendet werden kann, speichern Sie das Dokument am Speicherort für Vorlagen. Klicken Sie im Dialogfeld Speichern unter auf Vorlagen (Windows Vista) bzw. Vertrauenswürdige Vorlagen (Windows XP), und klicken Sie dann auf Speichern. Wenn Sie ein neues Dokument erstellen möchten, doppelklicken Sie im Dialogfeld Neues Dokument auf Neu aus vorhandenem Element.

Alternativ können Sie ein Dokument als Grundlage für andere Personen verwenden ist es als Vorlagespeichern.

Seitenanfang

Speichern eines Dokuments auf einer CD

  1. Verwenden Sie den Befehl Speichern oder Speichern unter, um das Dokument in einem leicht zu findenden Ordner zu speichern.

  2. Legen Sie eine leere, beschreibbare CD in das CD-Laufwerk ein. Verwenden Sie einen der folgenden Datenträger:

    • CD-Rohling (CD-R)

    • Wiederbeschreibbare CD (CD-RW)

      Bei wiederbeschreibbaren CDs können Sie mehrmals Daten auf die CD kopieren und wieder löschen.

  3. Klicken Sie auf Start, und führen Sie dann abhängig vom Betriebssystem Ihres Computers die folgenden Schritte aus:

    Windows 7

    1. Klicken Sie auf "Computer".

    2. Klicken Sie in der Ordnerliste auf den Pfeil neben "Computer", um die Liste der Laufwerke zu erweitern.

    3. Klicken Sie auf die Dateien oder Ordner, die Sie auf die CD kopieren möchten, und ziehen Sie die Auswahl zum CD-Laufwerk in der Ordnerliste.

      Zum Auswählen mehrerer Dateien halten Sie die STRG-TASTE gedrückt, während Sie auf die gewünschten Dateien klicken.

    4. Klicken Sie im Dialogfeld "Eine CD brennen" abhängig vom CD-Format, das Sie verwenden möchten, entweder auf "Wie ein USB-Flashlaufwerk" oder "Mit einem CD/DVD-Player". Falls Sie hierzu Hilfe benötigen, klicken Sie auf "Was sollte ausgewählt werden?".

    5. Geben Sie einen Titel für die CD in das Feld "Datenträgertitel" ein, und klicken Sie auf die Schaltfläche "Weiter".

    6. Folgen Sie den Anweisungen auf dem Bildschirm.

    Windows Vista

    1. Klicken Sie auf Computer.

    2. Klicken Sie auf Ordner, um die Ordnerliste zu erweitern, und klicken Sie dann auf den Pfeil neben Computer, um die Liste der Laufwerke zu erweitern.

    3. Klicken Sie auf die Dateien oder Ordner, die Sie auf die CD kopieren möchten, und ziehen Sie die Auswahl zum CD-Laufwerk in der Ordnerliste.

      Zum Auswählen mehrerer Dateien halten Sie die STRG-TASTE gedrückt, während Sie auf die gewünschten Dateien klicken.

    4. Klicken Sie im Dialogfeld Eine CD brennen abhängig vom CD-Format, das Sie verwenden möchten, entweder auf Livedateisystem oder auf Mastered. Falls Sie hierzu Hilfe benötigen, klicken Sie auf Welches CD- oder DVD-Format sollte gewählt werden?.

    5. Geben Sie einen Titel für die CD in das Feld Datenträgertitel ein, und klicken Sie auf die Schaltfläche Weiter.

    6. Folgen Sie den Anweisungen auf dem Bildschirm.

    Windows XP

    1. Kicken Sie auf Arbeitsplatz.

    2. Zeigen Sie im Menü Ansicht auf Explorer-Leiste, und klicken Sie dann auf Ordner.

    3. Klicken Sie auf die Dateien oder Ordner, die Sie auf die CD kopieren möchten, und ziehen Sie die Auswahl zum CD-Laufwerk in der Ordnerliste.

      Zum Auswählen mehrerer Dateien halten Sie die STRG-TASTE gedrückt, während Sie auf die gewünschten Dateien klicken.

    4. Doppelklicken Sie auf das CD-Laufwerk. Windows XP zeigt einen temporären Bereich an, in dem sich die Dateien befinden, bevor sie auf die CD kopiert werden. Prüfen Sie, dass die Dateien und Ordner, die Sie kopieren möchten, unter Dateien, die auf CD geschrieben werden sollen aufgeführt werden.

    5. Klicken Sie unter CD-Schreibaufgaben auf Dateien auf CD schreiben. Windows startet den Assistenten zum Schreiben von CDs. Folgen Sie den Anweisungen des Assistenten.

  • Versuchen Sie nicht, mehr Dateien auf die CD zu schreiben als auf der CD gespeichert werden können. Prüfen Sie die auf der Verpackung angegebene Speicherkapazität der CD. Dateien, die zu groß für eine CD sind, können Sie auf beschreibbare DVDs (DVD-R oder DVD+R) oder wiederbeschreibbare DVDs (DVD-RW oder DVD+RW) kopieren. Da Windows XP das Kopieren auf DVD jedoch nicht unterstützt, müssen Sie eine DVD-Authoringsoftware verwenden.

  • Stellen Sie sicher, dass Sie über ausreichend Speicherplatz auf der Festplatte verfügen, um die temporären Dateien zu speichern, die während des CD-Schreibvorgangs erstellt werden. Für eine herkömmliche CD reserviert Windows bis zu 700 Megabytes (MB) an verfügbarem Speicherplatz. Für eine CD mit hoher Kapazität wird dagegen bis zu 1 Gigabyte (GB) an Speicherplatz reserviert.

  • Nach dem Kopieren der Dateien oder Ordner auf CD können Sie die CD anzeigen, um den Kopiervorgang zu überprüfen.

Seitenanfang

Speichern eines Dokuments auf einem USB-Speichergerät

  1. Stecken Sie das Speichergerät in einen USB-Anschluss.

  2. Klicken Sie auf die Registerkarte Datei.

  3. Klicken Sie auf Speichern unter.

  4. Führen Sie eine der folgenden Aktionen aus:

    Windows 7

    1. Klicken Sie auf Computer.

    2. Doppelklicken Sie unter Geräte mit Wechselmedien auf das USB-Speichergerät.

    Windows Vista

    1. Klicken Sie auf Computer.

    2. Doppelklicken Sie unter Geräte mit Wechselmedien auf das USB-Speichergerät.

    Windows XP

    1. Kicken Sie auf Arbeitsplatz.

    2. Doppelklicken Sie auf das USB-Speichergerät.

  5. Geben Sie im Feld Dateiname einen Namen für das Dokument ein.

  6. Klicken Sie auf Speichern.

Seitenanfang

Speichern eines Dokuments an einem Speicherort, der per Remotezugriff verfügbar ist

Sie können das Dokument in einem Netzwerkordner oder auf einem Webserver speichern.

Speichern eines Dokuments in einem Netzwerkordner

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Suchen Sie den Netzwerkordner.

  4. Wenn Ihr Computer mit einem Netzwerkordner verbunden ist, klicken Sie in der Liste der Speicherorte auf Computer (Windows 7 und Windows Vista) bzw. auf Arbeitsplatz (Windows XP) und klicken dann auf den Namen des Ordners.

    Sie können ganz leicht auf einen Netzwerkordner zugreifen, indem Sie diesen mit Ihrem Computer verbinden. Wenn noch kein Ordner verbunden ist, können Sie auf im Dialogfeld Speichern unter auf Extras und dann auf Netzlaufwerk verbinden klicken und anschließend den Anweisungen im Dialogfeld Netzlaufwerk verbinden folgen.

  5. Wenn Ihnen Name und Speicherort des freigegebenen Netzwerkordners bekannt sind, geben Sie diese Angaben mit zwei vorangestellten umgekehrten Schrägstrichen in das Feld Dateiname ein und drücken die EINGABETASTE.

  6. Geben Sie einen Namen für das Dokument ein, und klicken Sie dann auf Speichern.

Speichern eines Dokuments auf einem Webserver

Windows 7

Wenn Sie das Dokument in einer SharePoint-Bibliothek speichern, führen Sie folgende Schritte aus:

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern und senden und anschließend auf Auf SharePoint speichern.

  3. Suchen Sie den SharePoint-Speicherort, an dem Sie das Dokument speichern möchten, und klicken Sie auf Speichern unter.

  4. Klicken Sie im Dialogfeld "Speichern unter" auf Speichern.

Wenn Sie das Dokument auf OneDrive speichern, gehen Sie folgendermaßen vor:

  1. Klicken Sie auf die Registerkarte Datei und dann auf Speichern und senden.

  2. Klicken Sie auf Im Web speichern.

  3. Klicken Sie auf Anmelden, geben Sie Ihre Windows Live-ID und das Kennwort ein, und klicken Sie auf OK.

    Wenn Sie Hotmail, Messenger oder Xbox Live verwenden, verfügen Sie bereits über eine Windows Live ID. Andernfalls klicken Sie auf Für Windows Live registrierenOneDrive, um eine neue Windows Live ID zu erstellen.

  4. Wählen Sie in OneDrive einen Ordner aus, und klicken Sie auf Speichern unter.

  5. Geben Sie einen Namen für die Datei ein, und klicken Sie auf Speichern.

    Das Dokument ist jetzt auf OneDrive gespeichert. In OneDrive können Sie anderen Personen Berechtigungen zum Ansehen und Bearbeiten der Inhalte Ihrer Ordner erteilen. Wenn Sie ein Dokument freigeben möchten, senden Sie einen Link, der zu dem Ordner führt.

Windows Vista

Wenn Sie das Dokument in einer Dokumentbibliothek auf einer Windows SharePoint Services 3.0-Website speichern, führen Sie folgende Schritte aus:

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Suchen Sie den Webserver.

  4. Geben Sie im Feld Dateiname die URL der Website ein, und drücken Sie die EINGABETASTE.

  5. Doppelklicken Sie auf den Namen der Dokumentenbibliothek.

  6. Geben Sie einen Namen für das Dokument ein, und klicken Sie dann auf Speichern.

Wenn Sie das Dokument auf einer Website auf MSN speichern, gehen Sie folgendermaßen vor:

  1. Geben Sie im Feld Dateiname die URL der MSN-Website ein, und drücken Sie die EINGABETASTE.

  2. Geben Sie Ihren Benutzernamen und Ihr Kennwort für die Anmeldung bei der Website ein.

Wenn Sie das Dokument an einem FTP-Speicherort speichern, der bereits konfiguriert ist, gehen Sie folgendermaßen vor:

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Erweitern Sie im Dialogfeld Speichern unter die Liste Ordner, und klicken Sie auf Computer.

  4. Doppelklicken Sie in der Liste Netzwerkspeicherort auf den FTP-Speicherort.

    Bei FTP handelt es sich um eine Möglichkeit, Dateien auf Webservern zu öffnen und speichern. Wenn Ihnen der Name und die Anmeldeinformationen für einen Server bekannt sind, können Sie den Server zu Ihren Netzwerkspeicherorten hinzufügen, indem Sie mit der rechten Maustaste auf Computer klicken und dann im Dialogfeld Speichern unter auf Netzwerkressource hinzufügen klicken.

Windows XP

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Suchen Sie den Webserver.

    • Wenn Sie das Dokument in einer Dokumentbibliothek auf einer Windows SharePoint Services 3.0-Website speichern, geben Sie die URL der Website in das Feld Dateiname ein und drücken dann die EINGABETASTE. Doppelklicken Sie auf den Namen der Dokumentenbibliothek.

    • Wenn Sie das Dokument auf einer Website auf MSN speichern, klicken Sie auf Netzwerk Umgebung und doppelklicken dann auf Meine Websites auf MSN. Geben Sie Ihr Kennwort ein, sofern erforderlich, und doppelklicken Sie auf den Namen der Website.

    • Wenn Sie das Dokument an einem FTP-Speicherort speichern, der bereits konfiguriert ist, wählen Sie in der Liste Speichern in den Eintrag FTP-Adressen aus und doppelklicken auf die FTP-Adresse.

      Bei FTP handelt es sich um eine Möglichkeit, Dateien auf Webservern zu öffnen und speichern. Wenn Ihnen der Name und die Anmeldeinformationen für einen Server bekannt sind, können Sie den Server zu Ihren FTP-Adressen hinzufügen, indem Sie im Dialogfeld Speichern unter auf FTP-Adressen hinzufügen/ändern klicken.

  4. Geben Sie einen Namen für das Dokument ein, und klicken Sie dann auf Speichern.

Seitenanfang

Speichern eines Dokuments, sodass es in früheren Word-Versionen geöffnet werden kann

Wenn Sie Ihr Dokument in das Standardformat für DOCX-Datei speichern, müssen Benutzer von Microsoft Word 2003, Word 2002 und Word 2000 zum Öffnen des Dokuments im Microsoft Office Compatibility Pack für Word, Excel und PowerPoint 2007-Dateiformate installieren. Alternativ können Sie das Dokument speichern, in einem Format, das direkt in früheren Word-Versionen geöffnet werden kann – aber Formatierung und das Layout, die neuen Features in Word 2010 abhängig sind möglicherweise nicht in früheren Versionen zur Verfügung. Weitere Informationen auf die Features in früheren Versionen von Word zur Verfügung stehen, finden Sie unter Erstellen eines Dokuments von früheren Versionen von Word verwendet werden.

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Geben Sie im Feld Dateiname einen Namen für das Dokument ein, und klicken Sie dann auf Speichern.

  4. Klicken Sie in der Liste Dateityp auf Word 97-2003-Dokument. Damit ändern Sie das Dateiformat zu DOC.

  5. Geben Sie einen Namen für das Dokument ein, und klicken Sie dann auf Speichern.

Wenn Sie häufig ein Dokument im Word 97-2003-Format speichern möchten, finden Sie unter Speichern von Dokumenten in einem älteren Dateiformat standardmäßig.

Seitenanfang

Speichern eines Dokuments in anderen Dateiformaten

Beim Erstellen eines Dokuments für Andere können Sie festlegen, ob es nur gelesen und nicht bearbeitet oder gelesen und bearbeitet werden darf. Soll ein Dokument gelesen, aber nicht bearbeitet werden können, speichern Sie es als PDF- bzw. XPS-Datei oder als Webseite. Wenn das Dokument gelesen und bearbeitet werden darf, Sie aber dem DOCX- oder DOC-Format ein anderes Dateiformat vorziehen, können Sie Formate wie Nur-Text (TXT), Rich-Text-Format (RTF), OpenDocument-Text (ODT) oder Microsoft Works (WPS) verwenden.

PDF und XPS    Bei PDF und XPS handelt es sich um Formate, die von Benutzern in gängigen Anzeigeprogrammen gelesen werden können Bei diesen Formaten wird das Seitenlayout des Dokuments übernommen.

Webseiten    Webseiten werden in einem Webbrowser angezeigt. Bei diesem Format bleibt das Seitenlayout des Dokuments nicht erhalten. Wenn die Größe des Browserfensters geändert wird, ändert sich auch das Layout des Dokuments. Sie können das Dokument als herkömmliche Webseite (HTML-Format) oder als Webseite mit einer Datei (MHTML-Format) speichern. Beim HTML-Format werden unterstützende Dateien (wie Bilder) in einem separaten Ordner gespeichert, der dem Dokument zugeordnet ist. Beim MHTML-Format werden alle unterstützenden Dateien zusammen mit dem Dokument in einer Datei gespeichert. Das MHTML-Format wird von Microsoft Internet Explorer 4.0 unterstützt.

Sie können ein Dokument in anderen Formaten speichern, die von einer Reihe an Textbearbeitungsprogrammen geöffnet werden können. Hierzu gehören Formate wie Nur-Text (TXT), Rich-Text-Format (RTF), OpenDocument-Text (ODT) und Microsoft Works (WPS). Beim Speichern eines in Office Word 2007 oder höher erstellten Dokuments in diesen Formaten werden Formatierung, Layout oder andere Funktionen des Dokuments nicht zuverlässig übernommen. Verwenden Sie diese Formate nur, wenn Ihnen das Layout und andere visuelle Aspekte des Dokuments nicht wichtig sind. Sie können die Formate in der Liste Dateityp im Dialogfeld Speichern unter auswählen.

Speichern eines Dokuments als PDF- oder XPS-Datei

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Geben Sie im Feld Dateiname einen Namen für die Datei ein.

  4. Klicken Sie in der Liste Dateityp auf PDF (*.pdf) oder XPS-Dokument (*.xps).

  5. Wenn das Dokument nur online angezeigt werden soll, können Sie die Dateigröße komprimieren, indem Sie neben Optimieren für auf Mindestgröße (Onlinepublishing) klicken.

  6. Wenn Sie lediglich einen Teil des Dokuments speichern möchten, Überarbeitungsmarkierungen oder Dokumenteigenschaften hinzufügen oder automatisch Hyperlinks zu Überschriften und Lesezeichen im Dokument erstellen möchten, klicken Sie auf Optionen und dann auf die Optionen, die Sie verwenden möchten.

  7. Klicken Sie auf Speichern.

Speichern eines Dokuments als Webseite

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Wenn Sie das Dokument auf einem Webserver veröffentlichen, suchen Sie den Servernamen und klicken darauf (nicht doppelklicken).

  4. Geben Sie im Feld Dateiname einen Namen für die Datei ein.

  5. Klicken Sie im Feld Dateityp auf Webseite oder Webseite mit einer Datei.

    Wenn Sie das Dokument als Webseite (HTML-Format) speichern und zu einem späteren Zeitpunkt verschieben oder als E-Mail-Anlage verschicken möchten, muss der Ordner mit den unterstützenden Dateien hinzugefügt werden. Der Name des Ordners ist mit dem Dateinamen des Dokuments identisch. Wenn Sie das Dokument als Webseite in einer Datei speichern, sind alle diese Informationen im Dokument enthalten.

  6. Klicken Sie auf Speichern.

Speichern eines Dokuments im OpenDocument-Textformat

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Geben Sie im Feld Dateiname einen Namen für die Datei ein.

  4. Klicken Sie im Feld Dateityp auf OpenDocument-Text.

    Wenn Sie eine Version der Datei als Word-Dokument beibehalten möchten, müssen Sie die Datei als Word-Dokument speichern (z. B. im DOCX-Format), bevor Sie Word beenden.

  5. Klicken Sie auf Speichern.

Seitenanfang

Anpassen der Einstellungen zum Speichern von Dokumenten

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie unter Hilfe auf Optionen.

  3. Klicken Sie auf Speichern.

  4. Klicken Sie im Feld Dateien in diesem Format speichern auf das Dateiformat, das Sie verwenden möchten.

  5. Klicken Sie neben dem Feld Standardspeicherort auf Durchsuchen, und klicken Sie dann auf den Ordner, in dem Ihre Dateien gespeichert werden sollen.

    Mit diesen Optionen wird das Standardverhalten gesteuert, wenn Sie nach dem Starten von Word den Befehl Öffnen, Speichern oder Speichern unter zum ersten Mal verwenden. Beim Speichern eines Dokuments können Sie diese Einstellungen außer Kraft setzen, indem Sie im Dialogfeld Öffnen, Speichern oder Speichern unter einen anderen Speicherort oder ein anderes Format angeben.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×