Speichern einer Nachricht als Datei

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Outlook bietet Ihnen mehrere Optionen zum Speichern einer e-Mail-Nachricht. EINE Nachricht, die Sie beispielsweise erhalten, kann als Datei auf Ihrem Computer oder in einem anderen Ordner in Outlook gespeichert werden. EINE Nachricht, die Sie verfassen, kann als Entwurf gespeichert und später fertig gestellt werden.

Tipp: Möchten Sie eine e-Mail-Nachricht als PDF-Datei speichern? Verwenden Sie in Windows 10 den Befehl Drucken, um Ihre Nachricht in einer PDF-Datei zu drucken. Weitere Anweisungen oder für andere Windows-Versionen finden Sie unter Speichern einer Nachricht als PDF-Datei.

Speichern einer Nachricht als Datei auf Ihrem Computer oder in der Cloud

  1. Doppelklicken Sie, um die Nachricht zu öffnen, die Sie speichern möchten, und klicken Sie dann im Menü Datei auf Speichern unter.

    Wählen Sie das Menü Datei und dann speichern unter aus.
  2. Wählen Sie im Dialogfeld Speichern unter im Ordner Bereich einen Ordner und dann den Speicherort im ausgewählten Ordner aus, in dem die Datei gespeichert werden soll.

    Sie können eine vorhandene e-Mail-Nachricht als Datei speichern.
  3. Geben Sie im Feld Dateiname einen Namen für die Datei ein.

  4. Übernehmen Sie in der Liste Dateityp den Standardtyp, oder wählen Sie einen anderen Dateityp in der Liste aus.

Was möchten Sie tun?

Outlook enthält PDF nicht als einen der Standardtypen "Speichern unter". Das in Windows 10 enthaltene Dienstprogramm Microsoft Print to PDF ermöglicht es Ihnen, eine beliebige e-Mail-Nachricht direkt in eine PDF-Datei zu drucken. Wenn Sie nicht über Windows 10 verfügen, können Sie Ihre e-Mail-Nachricht als HTML-Datei speichern, diese Datei in Word öffnen und dann die Funktion Speichern unter in Word verwenden, um die e-Mail als PDF-Datei zu speichern.

Speichern unter (oder Drucken auf) einer PDF-Datei in Windows 10

  1. Öffnen Sie die Nachricht, die Sie speichern möchten, und klicken Sie auf der Registerkarte Datei auf Drucken.

    Wählen Sie das Menü Datei und dann speichern unter aus.
  2. Wählen Sie in der Dropdownliste Drucker die Option Microsoft Print to PDF aus.

    Verwenden Sie den Befehl "Drucken", um eine E-Mail in eine PDF-Datei auszugeben.
  3. Wählen Sie Drucken aus.

  4. Wählen Sie im Feld Druckausgabe speichern unter einen Ordner für Ihr PDF-Dokument aus, und geben Sie einen Dateinamen ein. Wählen Sie dann Speichern aus.

Speichern als PDF-Datei in anderen Windows-Versionen

  1. Öffnen Sie die Nachricht, die Sie speichern möchten, und klicken Sie auf der Registerkarte Datei auf Speichern unter.

    Wählen Sie das Menü Datei und dann speichern unter aus.
  2. Wählen Sie im Dialogfeld Speichern unter im Ordner Bereich einen Ordner und dann den Speicherort im ausgewählten Ordner aus, in dem die Datei gespeichert werden soll.

  3. Geben Sie im Feld Dateiname einen Namen für die Datei ein.

  4. Wählen Sie in der Liste Dateityp den Eintrag HTML aus, und wählen Sie dann Speichern aus.

  5. Öffnen Sie Word, und wählen Sie Datei > Öffnen aus.

  6. Wählen Sie die HTML-Datei aus, die Sie in Schritt 4 gespeichert haben.

  7. Wählen Sie Datei > Speichern unter aus, und wählen Sie dann in der Dropdownliste Dateityp den Eintrag PDF (*. pdf) aus, bevor Sie Speichern auswählen.

Wenn Sie eine Nachricht in einem anderen Outlook-Ordner speichern möchten, können Sie die Nachricht am einfachsten in den Zielordner verschieben oder kopieren. Weitere Informationen finden Sie unter verschieben oder Kopieren eines Elements in einen anderen Ordner.

Outlook kann eine Nachricht nicht direkt als Word-Dokumentdatei speichern. Sie können die Nachricht jedoch als HTML-Datei speichern und diese Datei dann in Word öffnen. Wenn Sie Ihre e-Mail-Nachricht als HTML-Datei speichern, werden alle Formatierungen, Bilder und Links beibehalten sowie die Kopfzeileninformationen mit den Informationen von, an, CC und Betreff angezeigt.

  1. Öffnen Sie die Nachricht, die Sie speichern möchten, und klicken Sie auf der Registerkarte Datei auf Speichern unter.

  2. Wählen Sie im Dialogfeld Speichern unter im Ordner Bereich einen Ordner und dann den Speicherort im ausgewählten Ordner aus, in dem die Datei gespeichert werden soll.

  3. Geben Sie im Feld Dateiname einen Namen für die Datei ein.

  4. Wählen Sie in der Liste Dateityp den Eintrag HTML aus, und wählen Sie dann Speichern aus.

  5. Öffnen Sie Word, und wählen Sie Datei > Öffnen aus.

  6. Wählen Sie die HTML-Datei aus, die Sie in Schritt 4 gespeichert haben.

  7. Wählen Sie Datei > Speichern unter aus, und wählen Sie dann in der Dropdownliste Dateityp die Option Word-Dokument (*. docx) aus, bevor Sie Speichern auswählen.

Verwenden Sie E-Mail-Vorlagen zum Senden von Nachrichten mit bestimmten Informationen, die von Nachricht zu Nachricht nicht geändert werden. Sie können eine Nachricht als Vorlage erstellen und speichern und diese Vorlage später verwenden. Fügen Sie einfach vor dem Senden der Vorlage als Nachricht beliebige neue Informationen ein.

Tipp: Weitere Informationen zur Verwendung von Vorlagen finden Sie unter Senden einer auf einer Vorlage basierenden e-Mail-Nachricht.

  1. Klicken Sie auf der Registerkarte Start auf Neue E-Mail.

  2. Geben Sie im Nachrichtentext den gewünschten Text ein.

  3. Klicken Sie im Nachrichtenfenster auf die Registerkarte Datei, und klicken Sie dann auf Speichern unter.

  4. Klicken Sie im Dialogfeld Speichern unter in der Liste Dateityp auf Outlook-Vorlage.

  5. Geben Sie im Feld Dateiname einen Namen für Ihre Vorlage ein, und klicken Sie auf Speichern.

  1. Klicken Sie auf der Registerkarte Start in der Gruppeneu auf neue E-Mail, oder drücken Sie STRG + UMSCHALT + M.

  2. Geben Sie im Nachrichtentext den gewünschten Text ein.

  3. Klicken Sie im Nachrichtenfenster auf der Registerkarte Datei auf Speichern unter.

  4. Wählen Sie im Dialogfeld Speichern unter in der Liste Dateityp die Option Outlook- Vorlage aus.

  5. Geben Sie im Feld Dateiname einen Namen für Ihre Vorlage ein, und klicken Sie auf Speichern.

Standardmäßig werden Vorlagen in den folgenden Ordnern gespeichert:

  • Windows 7 und Vista   
    C:\Users\Benutzername\AppData\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Dokumente und Settings\Username\Application Data\Roaming\Microsoft\Templates

Outlook unterstützt Unicode, einen Zeichencodierungsstandard, mit dem die meisten geschriebenen Sprachen in der Welt mithilfe eines einzelnen Zeichensatzes dargestellt werden können. Wenn Sie in einer multinationalen Organisation arbeiten oder Nachrichten und Elemente für Personen freigeben, die Outlook auf Computern verwenden, die in anderen Sprachen ausgeführt werden, können Sie die Unicode-Unterstützung in Outlook nutzen.

So speichern Sie Ihre Nachrichten standardmäßig in einer Unicode-Codierung

  1. Klicken Sie auf der Registerkarte Datei auf Optionen > e-Mail.

  2. Aktivieren Sie unter Nachrichten speichern das Kontrollkästchen Unicode Format verwenden.

Alle Nachrichten, die Sie erstellen, aber nicht senden, werden automatisch in den Ordner " Entwürfe " gespeichert. Sie können später zu Outlook zurückkehren und die nicht gesendete Nachricht suchen.

So speichern Sie einen Entwurf einer Nachricht manuell

  • Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf der Symbolleiste für den Schnellzugriff auf Speichern.

    • Klicken Sie auf der Registerkarte Datei auf Speichern.

So kehren Sie zu einem gespeicherten Entwurf einer Nachricht zurück

  • Klicken Sie in e-Mail im Ordnerbereich auf Entwürfe, und doppelklicken Sie dann auf die Nachricht.

Standardmäßig werden nicht abgeschlossene Nachrichten alle drei Minuten im Ordner Entwürfe gespeichert. Sie können dieses Zeitintervall oder den Speicherort ändern.

  1. Klicken Sie auf der Registerkarte Datei auf Optionen > e-Mail.

  2. Führen Sie unter Nachrichten speichern einen oder mehrere der folgenden Schritte aus:

    • Um zu ändern, wo Entwürfe gespeichert werden, wählen Sie in der Liste in diesem Ordner speichern die Option Entwürfe, Posteingang, gesendete nach richten oder Post Ausgang aus.

    • Wenn Sie ändern möchten, wie häufig Entwurf gespeichert werden soll, geben Sie im Feld Elemente, die nicht nach diesen vielen Minuten gesendet wurden, automatisch speichern eine Zahl zwischen 1 und 99 ein.

Was möchten Sie tun?

Outlook unterstützt Unicode, einen Zeichencodierungsstandard, mit dem die meisten geschriebenen Sprachen in der Welt mithilfe eines einzelnen Zeichensatzes dargestellt werden können. Wenn Sie in einer multinationalen Organisation arbeiten oder Nachrichten und Elemente für Personen freigeben, die Outlook auf Computern verwenden, die in anderen Sprachen ausgeführt werden, können Sie die Unicode-Unterstützung in Outlook nutzen.

So speichern Sie Ihre Nachrichten standardmäßig in einer Unicode-Codierung

  1. Klicken Sie im Menü Extras auf. Klicken Sie auf Optionen.

  2. Klicken Sie auf der Registerkarte Weitere auf Erweiterte Optionen.

  3. Aktivieren Sie das Kontrollkästchen Unicode-Nachrichten Format beim Speichern von Nachrichten verwenden.

Outlook kann eine Nachricht nicht direkt als Word-Dokumentdatei speichern. Sie können den Inhalt einer Nachricht jedoch in ein Word-Dokument kopieren.

Sie können den Nachrichtentext nur kopieren. Sie können aber auch die Nachrichtenkopf Informationen einschließen, die die Felder von, an, CC und Subject enthalten.

Kopieren des Nachrichtentexts

  1. Öffnen Sie die Nachricht, oder klicken Sie im Lesebereich auf den Nachrichtentext.

  2. Drücken Sie STRG + A, um den gesamten Textkörper der Nachricht auszuwählen.

  3. Drücken Sie STRG + C, um den Inhalt in die Windows-Zwischenablage zu kopieren.

  4. Öffnen Sie ein Word-Dokument.

  5. Drücken Sie STRG + V, um den Inhalt aus der Windows-Zwischenablage in das Dokument einzufügen.

  6. Klicken Sie auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche und dann auf Speichern.

Speichern von Kopfzeile und Text

In diesem Verfahren fügen Sie die Nachrichtenkopf Informationen in den Nachrichtentext ein, damit Sie beide in späteren Schritten kopieren können. Die Nachricht wird nicht weitergeleitet.

  1. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie die Nachricht nicht in einem eigenen Fenster geöffnet haben, klicken Sie auf der Registerkarte Start in der Gruppe Antworten auf weiterleiten.

    • Wenn Sie die Nachricht bereits in einem eigenen Fenster geöffnet haben, klicken Sie auf der Registerkarte Nachricht in der Gruppe Antworten auf weiterleiten.

  2. Drücken Sie STRG+A, um den gesamten Text der Nachricht auszuwählen.

  3. Drücken Sie STRG + C, um den Inhalt in die Windows-Zwischenablage zu kopieren.

  4. Öffnen Sie ein Word-Dokument.

  5. Drücken Sie STRG + V, um den Inhalt aus der Windows-Zwischenablage in das Dokument einzufügen.

  6. Klicken Sie auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche und dann auf Speichern.

  7. Sie können das Outlook-Fenster mit dem kopierten Nachrichteninhalt schließen.

Sie können eine e-Mail-Nachricht nicht direkt als PDF-Datei mit Outlook 2007 speichern. Sie können jedoch die Informationen im Abschnitt Speichern einer empfangenen Nachricht als Microsoft Office Word-Dokument verwenden, um Ihre Nachricht in einem Microsoft Office Word 2007-Format zu speichern und dann das neue Dokument als PDF-Datei zu speichern.

Das 2007 Microsoft Office System bietet ein kostenloses Add-in zum Speichern oder Exportieren eines solchen Dateityps, Sie müssen jedoch zuerst das Add-in installieren, bevor Sie es verwenden können. Weitere Informationen zum Aktivieren der Unterstützung für das PDF-und XPS-Dateiformat in Office Word 2007 finden Sie unter Aktivieren der Unterstützung für andere Dateiformate wie PDF und XPS.

Verwenden Sie E-Mail-Vorlagen zum Senden von Nachrichten mit bestimmten Informationen, die von Nachricht zu Nachricht nicht geändert werden. Sie können eine Nachricht als Vorlage erstellen und speichern und diese Vorlage später verwenden. Fügen Sie einfach vor dem Senden der Vorlage als Nachricht beliebige neue Informationen ein.

Tipp: Weitere Informationen zur Verwendung von Vorlagen finden Sie unter Senden einer auf einer Vorlage basierenden e-Mail-Nachricht.

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf E-Mail-Nachricht.

    Hinweis: Sie können auch die Tastenkombination STRG + UMSCHALT + M verwenden, um eine neue e-Mail-Nachricht zu erstellen.

  2. Geben Sie im Nachrichtentext den gewünschten Inhalt ein.

  3. Klicken Sie im Nachrichtenfenster auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie dann auf Speichern unter.

  4. Klicken Sie im Dialogfeld Speichern unter in der Liste Dateityp auf Outlook-Vorlage (*.oft).

  5. Geben Sie im Feld Dateiname einen Namen für die Vorlage ein, und klicken Sie dann auf Speichern.

Standardmäßig werden Vorlagen in den folgenden Ordnern gespeichert:

  • Windows Vista   
    c:\Users\Benutzername\AppData\Roaming\Microsoft\Templates

  • Microsoft Windows XP   
    c:\Dokumente und Settings\username\Application data\roaming\microsoft\templates

Standardmäßig versucht Microsoft Office Outlook automatisch, eine e-Mail-Nachricht zu speichern, die Sie erstellen, aber nicht senden. Sie können zu einem späteren Zeitpunkt zu Outlook zurückkehren und die nicht gesendete Nachricht suchen.

So speichern Sie einen Entwurf einer Nachricht manuell

  • Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf der Symbolleiste für den Schnellzugriff auf Speichern.

      Quick Access Toolbar image

    • Klicken Sie auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche und dann auf Speichern.

Um zu einem gespeicherten Entwurf zurückzukehren, damit Sie mit dem Verfassen der Nachricht fortfahren können

  • Klicken Sie in e-Mail im Navigationsbereich auf Entwürfe, und doppelklicken Sie dann auf die Nachricht.

Standardmäßig werden nicht abgeschlossene Nachrichten alle drei Minuten im Ordner Entwürfe gespeichert. Sie können dieses Zeitintervall oder den Speicherort ändern.

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf e-Mail-Optionen und dann auf Erweiterte e-Mail-Optionen.

  3. Führen Sie eine oder mehrere der folgenden Aktionen aus:

    • Um zu ändern, ob Entwürfe gespeichert sind, klicken Sie unter Nachrichten speichern in der Liste nicht Gesendete Elemente speichern in auf Entwürfe, Posteingang, gesendete e-Mail oder Post Ausgang.

    • Wenn Sie ändern möchten, wie häufig Entwürfe gespeichert werden sollen, geben Sie unter Nachrichten speichern im Feld Autosave ungesendete alle n Minuten eine Zahl zwischen 1 und 99 ein.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×