Speichern einer Nachricht

Outlook bietet mehrere Optionen zum Speichern einer E-Mail-Nachricht. Eine empfangene Nachricht kann beispielsweise als Datei auf Ihrem Computer gespeichert werden. Eine Nachricht, die Sie verfassen, kann als Entwurf gespeichert und später fertig gestellt werden.

Tipp : Möchten Sie eine E-Mail-Nachricht als PDF speichern? Verwenden Sie unter Windows 10 den Befehl Drucken, um die Nachricht als PDF zu speichern. Für weitere Anweisungen zu anderen Versionen von Windows wählen Sie unten Ihre Version von Outlook aus.

Speichern einer Nachricht als Datei

  1. Öffnen Sie die Nachricht, die Sie speichern möchten, und klicken Sie dann auf der Registerkarte Datei auf Speichern unter.

    Sie können eine vorhandene Nachricht als Datei speichern.
  2. Wählen Sie im Dialogfeld Speichern unter im Bereich Ordner einen Ordner aus, und wählen Sie dann im ausgewählten Ordner den Speicherort aus, an dem die Datei gespeichert werden soll.

  3. Geben Sie im Feld Dateiname einen Namen für die Datei ein.

  4. Akzeptieren Sie in der Liste Dateityp den Standardtyp, oder wählen Sie einen anderen Dateityp in der Liste aus.

Was möchten Sie tun?

In Outlook gibt es unter den Standarddateitypen keine Möglichkeit, Dateien als PDF zu speichern. Das in Windows 10 verfügbare Dienstprogramm "Microsoft-Druckausgabe in PDF" ermöglicht Ihnen, jede E-Mail-Nachricht direkt als PDF zu drucken. Wenn Sie nicht über Windows 10 verfügen, können Sie Ihre E-Mail-Nachricht als HTML-Datei speichern, die Datei in Word öffnen und dann die Funktion "Speichern unter von Word verwenden, um die E-Mail als PDF zu speichern.

Speichern unter (oder Drucken als) PDF unter Windows 10
  1. Öffnen Sie die Nachricht, die Sie speichern möchten, und klicken Sie dann auf der Registerkarte Datei auf Drucken.

  2. Wählen Sie in der Dropdownliste Drucker die Option Microsoft-Druckausgabe in PDF aus.

    Verwenden Sie den Befehl "Drucken", um eine E-Mail als PDF-Datei zu drucken.
  3. Wählen Sie Drucken aus.

  4. Wählen Sie im Feld Druckausgabe speichern unter einen Ordner für Ihre PDF aus, und geben Sie einen Dateinamen ein. Wählen Sie dann Speichern aus.

Speichern einer PDF unter anderen Versionen von Windows
  1. Öffnen Sie die Nachricht, die Sie speichern möchten, und klicken Sie dann auf der Registerkarte Datei auf Speichern unter.

  2. Wählen Sie im Dialogfeld Speichern unter im Bereich Ordner einen Ordner aus, und wählen Sie dann im ausgewählten Ordner den Speicherort aus, an dem die Datei gespeichert werden soll.

  3. Geben Sie im Feld Dateiname einen Namen für die Datei ein.

  4. Wählen Sie in der Liste Dateityp die Option "HTML" aus, und wählen Sie dann Speichern aus.

  5. Öffnen Sie Word, und wählen Sie Datei > Öffnen aus.

  6. Wählen Sie die HTML-Datei aus, die Sie in Schritt 4 gespeichert haben.

  7. Wählen Sie Datei > Speichern unter aus, und wählen Sie dann PDF (*.pdf) im Dropdownfeld "Dateityp" aus, bevor Sie auf Speichern klicken.

In Outlook kann eine Nachricht nicht direkt als Word-Dokument gespeichert werden. Sie können die Nachricht jedoch als HTML-Datei speichern und diese dann in Word öffnen. Mit dem Speichern der E-Mail-Nachricht als HTML-Datei werden alle Formate, Bilder und Links wie die Headerinformationen beibehalten, wozu auch die Daten in den Zeilen Von, An, Cc und Betreff gehören.

  1. Öffnen Sie die Nachricht, die Sie speichern möchten, und klicken Sie dann auf der Registerkarte Datei auf Speichern unter.

  2. Wählen Sie im Dialogfeld Speichern unter im Bereich Ordner einen Ordner aus, und wählen Sie dann im ausgewählten Ordner den Speicherort aus, an dem die Datei gespeichert werden soll.

  3. Geben Sie im Feld Dateiname einen Namen für die Datei ein.

  4. Wählen Sie in der Liste Dateityp die Option "HTML" aus, und wählen Sie dann Speichern aus.

  5. Öffnen Sie Word, und wählen Sie Datei > Öffnen aus.

  6. Wählen Sie die HTML-Datei aus, die Sie in Schritt 4 gespeichert haben.

  7. Wählen Sie Datei > Speichern unter aus, und wählen Sie dann Word-Dokument (*docx) im Dropdownfeld "Dateityp" aus, bevor Sie auf Speichern klicken.

Verwenden Sie E-Mail-Vorlagen zum Senden von Nachrichten mit bestimmten Informationen, die von Nachricht zu Nachricht nicht geändert werden. Sie können eine Nachricht als Vorlage erstellen und speichern und diese Vorlage später verwenden. Fügen Sie einfach vor dem Senden der Vorlage als Nachricht beliebige neue Informationen ein.

Tipp : Weitere Informationen zur Verwendung von Vorlagen finden Sie unter Senden einer auf einer Vorlage basierenden E-Mail-Nachricht.

  1. Klicken Sie auf der Registerkarte Start auf Neue E-Mail.

  2. Geben Sie im Nachrichtentext den gewünschten Text ein.

  3. Klicken Sie im Nachrichtenfenster auf die Registerkarte Datei, und klicken Sie dann auf Speichern unter.

  4. Klicken Sie im Dialogfeld Speichern unter in der Liste Dateityp auf Outlook-Vorlage.

  5. Geben Sie im Feld Dateiname einen Namen für Ihre Vorlage ein, und klicken Sie auf Speichern.

  1. Klicken Sie auf der Registerkarte Start in der Gruppe Neue Gruppe auf Neue E-Mail, oder drücken Sie STRG+UMSCHALT+M.

  2. Geben Sie im Nachrichtentext den gewünschten Text ein.

  3. Klicken Sie im Meldungsfenster auf der Registerkarte Datei auf Speichern unter.

  4. Wählen Sie im Dialogfeld Speichern unter aus der Liste Dateityp die Option Outlook-Vorlage aus.

  5. Geben Sie im Feld Dateiname einen Namen für Ihre Vorlage ein, und klicken Sie auf Speichern.

Vorlagen werden standardmäßig in den folgenden Ordnern gespeichert:

  • Windows 7 und Vista   
    C:\Users\Benutzername\Appdata\Roaming\Microsoft\Templates

  • Microsoft Windows XP   
    C:\Dokumente und Einstellungen\Benutzername\Anwendungsdaten\Roaming\Microsoft\Templates

Outlook unterstützt Unicode, einen Zeichencodierungsstandard, der es ermöglicht, die meisten verschrifteten Sprachen der Welt mithilfe eines einzigen Zeichensatzes wiederzugeben. Wenn Sie in einem multinationalen Unternehmen tätig sind oder Nachrichten und Elemente mit Personen austauschen, die Outlook in anderen Sprachen auf ihren Computern ausführen, können Sie von der Unicode-Unterstützung in Outlook profitieren.

Wenn Sie eine Nachricht standardmäßig im Unicode-Code speichern möchten

  1. Wählen Sie auf der Registerkarte Datei den Befehl Optionen und dann E-Mail aus.

  2. Aktivieren Sie unter Nachrichten speichern das Kontrollkästchen Unicode-Format verwenden.

Jede Nachricht, die Sie verfassen, aber nicht senden, wird automatisch im Ordner Entwürfe gespeichert. Wenn Sie später zu Outlook zurückkehren, finden Sie die nicht gesendeten Nachrichten vor.

Wenn Sie den Entwurf einer Nachricht manuell speichern möchten

  • Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf der Symbolleiste für den Schnellzugriff auf Speichern.

    • Klicken Sie auf der Registerkarte Datei auf Speichern.

Wenn Sie zu einem gespeicherten Entwurf einer Nachricht wechseln möchten

  • Klicken Sie unter E-Mail im Ordnerbereich auf Entwürfe, und doppelklicken Sie auf die Nachricht.

Standardmäßig werden nicht abgeschlossene Nachrichten alle drei Minuten im Ordner Entwürfe gespeichert. Sie können dieses Zeitintervall oder den Speicherort ändern.

  1. Klicken Sie auf der Registerkarte Datei auf Optionen > E-Mail.

  2. Führen Sie unter Nachrichten speichern einen oder mehrere der folgenden Schritte aus:

    • Um zu ändern, wo Entwürfe gespeichert werden, wählen Sie in der Liste In diesem Ordner speichern die Option Entwürfe, Posteingang, Gesendete Elemente oder Postausgang aus.  

    • Um zu ändern, wie häufig Entwürfe gespeichert werden, geben Sie im Feld Elemente, die nicht innerhalb der folgenden Anzahl von Minuten gesendet wurden, automatisch speichern eine Zahl zwischen 1 und 99 ein.

Was möchten Sie tun?

Outlook unterstützt Unicode, einen Zeichencodierungsstandard, der es ermöglicht, die meisten verschrifteten Sprachen der Welt mithilfe eines einzigen Zeichensatzes wiederzugeben. Wenn Sie in einem multinationalen Unternehmen tätig sind oder Nachrichten und Elemente mit Personen austauschen, die Outlook in anderen Sprachen auf ihren Computern ausführen, können Sie von der Unicode-Unterstützung in Outlook profitieren.

Wenn Sie eine Nachricht standardmäßig im Unicode-Code speichern möchten

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf der Registerkarte Weitere auf Erweiterte Optionen.

  3. Aktivieren Sie das Kontrollkästchen Beim Speichern Unicode-Nachrichtenformat verwenden.

Outlook kann eine Nachricht nicht direkt als Word-Dokumentdatei speichern. Sie können jedoch den Inhalt einer Nachricht in ein Word-Dokument kopieren.

Sie können nur den Nachrichtentext kopieren. Sie können jedoch auch die Informationen aus den Feldern im Nachrichtenheader wie Von, An, Cc und Betreff einschließen.

Kopieren des Nachrichtentexts

  1. Öffnen Sie die Nachricht, oder klicken Sie im Lesebereich auf den Nachrichtentext.

  2. Drücken Sie STRG+A, um den gesamten Text der Nachricht auszuwählen.

  3. Drücken Sie STRG+C, um den Inhalt in die Windows-Zwischenablage zu kopieren.

  4. Öffnen Sie ein Word-Dokument.

  5. Drücken Sie STRG+V, um den Inhalt aus der Windows-Zwischenablage in das Dokument einzufügen.

  6. Klicken Sie auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie anschließend auf Speichern.

Speichern von Kopfzeile und Text

Mit diesem Verfahren werden die Kopfzeileninformationen im Nachrichtentext abgelegt, damit Sie beides in späteren Schritten kopieren können. Die Nachricht wird nicht tatsächlich weitergeleitet.

  1. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie die Nachricht nicht in einem eigenen Fenster geöffnet haben, klicken Sie auf der Registerkarte Start in der Gruppe Antworten auf Weiterleiten.

    • Wenn Sie die Nachricht bereits in einem eigenen Fenster geöffnet haben, klicken Sie auf der Registerkarte Nachricht in der Gruppe Antworten auf Weiterleiten.

  2. Drücken Sie STRG+A, um den gesamten Text der Nachricht auszuwählen.

  3. Drücken Sie STRG+C, um den Inhalt in die Windows-Zwischenablage zu kopieren.

  4. Öffnen Sie ein Word-Dokument.

  5. Drücken Sie STRG+V, um den Inhalt aus der Windows-Zwischenablage in das Dokument einzufügen.

  6. Klicken Sie auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie anschließend auf Speichern.

  7. Sie können das Outlook-Fenster mit der Nachricht, die Sie kopiert haben, schließen.

In Outlook 2007 können Sie eine E-Mail-Nachricht nicht direkt als PDF-Datei speichern. Wenn Sie jedoch die Anweisungen im Abschnitt Speichern einer empfangenen Nachricht als Microsoft Word-Dokument befolgen, können Sie Ihre Nachricht in einem Microsoft Office Word 2007-Format und das neue Dokument anschließend als PDF-Datei speichern.

Für das 2007 Microsoft Office System gibt es ein kostenloses Add-In zum Speichern oder Exportieren dieses Dateityps, das allerdings zuerst installiert werden muss, damit Sie es nutzen können. Weitere Informationen zum Aktivieren der Unterstützung für das PDF- und XPS-Dateiformat in Office Word 2007 finden Sie unter Aktivieren der Unterstützung für andere Dateiformate wie PDF und XPS.

Verwenden Sie E-Mail-Vorlagen zum Senden von Nachrichten mit bestimmten Informationen, die von Nachricht zu Nachricht nicht geändert werden. Sie können eine Nachricht als Vorlage erstellen und speichern und diese Vorlage später verwenden. Fügen Sie einfach vor dem Senden der Vorlage als Nachricht beliebige neue Informationen ein.

Tipp :  Weitere Informationen zur Verwendung von Vorlagen finden Sie unter Senden einer auf einer Vorlage basierenden E-Mail-Nachricht.

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf E-Mail-Nachricht.

    Hinweis : Sie können auch die Tastenkombination STRG+UMSCHALT+M verwenden, um eine neue E-Mail zu erstellen.

  2. Geben Sie im Nachrichtentext den gewünschten Text ein.

  3. Klicken Sie im Nachrichtenfenster auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie dann auf Speichern unter.

  4. Klicken Sie im Dialogfeld Speichern unter in der Liste Dateityp auf Outlook-Vorlage (*.oft)|.

  5. Geben Sie im Feld Dateiname einen Namen für die Vorlage ein, und klicken Sie dann auf Speichern.

Vorlagen werden standardmäßig in den folgenden Ordnern gespeichert:

  • Windows Vista   
    c:\Benutzer\Benutzername\Appdata\Roaming\Microsoft\Templates

  • Microsoft Windows XP   
    C:\Dokumente und Einstellungen\Benutzername\Anwendungsdaten\Roaming\Microsoft\Templates

Microsoft Office Outlook versucht standardmäßig, alle E-Mail-Nachrichten automatisch zu speichern, die Sie verfassen, aber nicht senden. Wenn Sie später zu Outlook zurückkehren, finden Sie die nicht gesendeten Nachrichten vor.

Wenn Sie den Entwurf einer Nachricht manuell speichern möchten

  • Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf der Symbolleiste für den Schnellzugriff auf Speichern.

      Abbildung der Symbolleiste für den Schnellzugriff

    • Klicken Sie auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie anschließend auf Speichern.

Wenn Sie zu einem gespeicherten Entwurf zurückkehren und das Verfassen der Nachricht fortzusetzen möchten

  • Klicken Sie unter E-Mail im Navigationsbereich auf Entwürfe, und doppelklicken Sie auf die Nachricht.

Standardmäßig werden nicht abgeschlossene Nachrichten alle drei Minuten im Ordner Entwürfe gespeichert. Sie können dieses Zeitintervall oder den Speicherort ändern.

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf E-Mail-Optionen, und klicken Sie dann auf Erweiterte E-Mail-Optionen.

  3. Führen Sie mindestens eine der folgenden Aktionen aus:

    • Wenn Sie ändern möchten, wo Entwürfe gespeichert werden, klicken Sie unter Nachrichten speichern in der Liste Nicht gesendete Elemente in diesem Ordner speichern auf Entwürfe, Posteingang, Gesendete E-Mails oder Postausgang.

    • Wenn Sie ändern möchten, wie häufig Entwürfe gespeichert werden, geben Sie unter Nachrichten speichern im Feld AutoSpeichern von Elementen alle n Minuten speichern eine Zahl von 1 bis 99 ein.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×