Speichern einer Nachricht

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Microsoft Office Outlook 2007 bietet mehrere Optionen zum Speichern einer E-Mail-Nachricht. Eine empfangene Nachricht kann beispielsweise als Datei auf der Festplatte gespeichert werden. Eine Nachricht, die Sie verfassen, kann als Entwurf gespeichert und später fertig gestellt werden.

Informationen zum Verschieben einer Nachricht in einen anderen Ordner, Archivieren von Outlook-Elementen oder Sichern Ihrer sämtlichen Outlook-Daten finden Sie im Abschnitt Siehe auch neben diesem Artikel.

Inhalt dieses Artikels

Speichern einer empfangenen Nachricht als Datei

Ändern des standardmäßigen Dateiformats zum Speichern von Nachrichten

Speichern einer empfangenen Nachricht als Microsoft Word-Dokument

Speichern einer empfangenen Nachricht als PDF- oder XPS-Datei

Speichern einer Nachricht als Vorlage

Speichern eines Entwurfs einer Nachricht, die Sie später fertig stellen möchten

Ändern des Zeitintervalls oder Speicherorts zum Speichern nicht fertig gestellter Elemente

Speichern einer empfangenen Nachricht als Datei

  1. Klicken Sie auf das Element, das Sie als Datei speichern möchten.

  2. Klicken Sie im Menü Datei auf Speichern unter.

    Hinweis : Wenn Sie die Nachricht in einem eigenen Fenster geöffnet haben, klicken Sie auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche und anschließend auf Speichern unter.

  3. Klicken Sie in der Liste Speichern auf den Speicherort, an dem die Datei gespeichert werden soll.

  4. Geben Sie im Feld Dateiname einen Namen für die Datei ein.

  5. Klicken Sie in der Liste Dateityp auf den gewünschten Typ.

Seitenanfang

Ändern des standardmäßigen Dateiformats zum Speichern von Nachrichten

Office Outlook 2007 unterstützt Unicode, einen Zeichencodierungsstandard, der es ermöglicht, nahezu alle verschrifteten Sprachen der Welt mithilfe eines einzelnen Zeichensatzes wiederzugeben. Wenn Sie in einem multinationalen Unternehmen tätig sind oder Nachrichten und Elemente mit Personen austauschen, die Outlook in anderen Sprachen auf ihren Computern ausführen, können Sie von der Unicode-Unterstützung von Outlook profitieren.

Wenn Sie eine Nachricht standardmäßig im Unicode-Code speichern möchten, führen Sie die folgende Aktion aus:

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf der Registerkarte Weitere auf Erweiterte Optionen.

  3. Aktivieren Sie das Kontrollkästchen Beim Speichern Unicode-Nachrichtenformat verwenden.

Seitenanfang

Speichern einer empfangenen Nachricht als Microsoft Word-Dokument

Outlook 2007 kann eine E-Mail-Nachricht nicht direkt als Microsoft Office Word-Dokumentdatei speichern. Sie können jedoch den Inhalt einer Nachricht in ein Word-Dokument kopieren.

Sie können nur den Nachrichtentext oder auch die Kopfzeileninformationen kopieren. Dazu zählen die Informationen in den Zeilen Von, An, Cc und Betreff.

Kopieren des Nachrichtentextes

  1. Öffnen Sie die E-Mail-Nachricht, oder klicken Sie im Lesebereich auf den Nachrichtentext.

  2. Drücken Sie STRG+A, um den gesamten Text der Nachricht auszuwählen.

  3. Drücken Sie STRG+C, um den Inhalt in die Zwischenablage zu kopieren.

  4. Öffnen Sie ein Office Word-Dokument.

  5. Drücken Sie STRG+V, um den Inhalt aus der Windows-Zwischenablage in das Dokument einzufügen.

  6. Klicken Sie auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie anschließend auf Speichern.

    Hinweis : Wenn Sie mit Microsoft Office Word 2003 oder einer früheren Version arbeiten, klicken Sie im Menü Datei auf Speichern.

Speichern von Kopfzeile und Text

  1. Führen Sie eine der folgenden Aktionen aus:

    Hinweis : Bei diesem Schritt werden die Kopfzeileninformationen im Nachrichtentext abgelegt, damit Sie beides in späteren Schritten kopieren können. Die Nachricht wird nicht tatsächlich weitergeleitet.

    • Wenn Sie die Nachricht nicht in einem eigenen Fenster geöffnet haben, klicken Sie auf der Symbolleiste Standard auf Weiterleiten.

    • Wenn Sie die Nachricht bereits in einem eigenen Fenster geöffnet haben, klicken Sie auf der Registerkarte Nachricht in der Gruppe Antworten auf Weiterleiten.

  2. Drücken Sie STRG+A, um den gesamten Text der Nachricht auszuwählen.

  3. Drücken Sie STRG+C, um den Inhalt in die Zwischenablage zu kopieren.

  4. Öffnen Sie ein Office Word-Dokument.

  5. Drücken Sie STRG+V, um den Inhalt aus der Windows-Zwischenablage in das Dokument einzufügen.

  6. Klicken Sie auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie anschließend auf Speichern.

    Hinweis : Wenn Sie mit Microsoft Office Word 2003 oder einer früheren Version arbeiten, klicken Sie im Menü Datei auf Speichern.

  7. Sie können das Outlook-Fenster mit der Nachricht, die Sie kopiert haben, schließen.

Seitenanfang

Speichern einer empfangenen Nachricht als PDF- oder XPS-Datei

In Outlook 2007 können Sie eine E-Mail-Nachricht nicht direkt als PDF-Datei speichern. Wenn Sie jedoch die Anweisungen im Abschnitt Speichern einer empfangenen Nachricht als Microsoft Word-Dokument befolgen, können Sie Ihre Nachricht in einem Microsoft Office Word 2007-Format und das neue Dokument anschließend als PDF-Datei speichern.

Für das 2007 Microsoft Office System gibt es ein kostenloses Add-In zum Speichern oder Exportieren dieses Dateityps, das allerdings zuerst installiert werden muss, damit Sie es nutzen können. Weitere Informationen zum Aktivieren der Unterstützung für das PDF- und XPS-Dateiformat in Office Word 2007 finden Sie unter Aktivieren der Unterstützung für andere Dateiformate wie PDF und XPS.

Seitenanfang

Speichern einer Nachricht als Vorlage

Verwenden Sie E-Mail-Vorlagen zum Senden von Nachrichten, die von Nachricht zu Nachricht nicht geändert werden. Sie können eine Nachricht als Vorlage verfassen und speichern, und diese Vorlage jedes Mal verwenden, wenn Sie diese benötigen. Fügen Sie einfach vor dem Senden der Vorlage als E-Mail beliebige neue Informationen ein.

Tipp : Weitere Informationen zur Verwendung von Vorlagen finden Sie unter e-Mail auf einer Vorlage basierenden senden.

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf E-Mail-Nachricht.

    Tastenkombination   Drücken Sie STRG+UMSCHALT+M, um eine neue E-Mail-Nachricht zu erstellen.

  2. Geben Sie im Nachrichtentext den gewünschten Text ein.

  3. Klicken Sie im Nachrichtenfenster auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche , und klicken Sie anschließend auf Speichern unter.

  4. Klicken Sie im Dialogfeld Speichern unter in der Liste Dateityp auf Outlook-Vorlage (*.oft).

  5. Geben Sie im Feld Dateiname einen Namen für die Vorlage ein, und klicken Sie dann auf Speichern.

Vorlagen werden standardmäßig in den folgenden Ordnern gespeichert:

  • Windows Vista    "C:\Benutzer\Benutzername\appdata\roaming\microsoft\templates"

  • Microsoft Windows XP    "C:\Dokumente und Einstellungen\Benutzername\Anwendungsdaten\Roaming\Microsoft\Templates"

Seitenanfang

Speichern eines Entwurfs einer Nachricht, die Sie später fertig stellen möchten

Microsoft Office Outlook versucht standardmäßig, alle E-Mail-Nachrichten automatisch zu speichern, die Sie verfassen, aber nicht senden. Wenn Sie später zu Outlook zurückkehren, finden Sie die nicht gesendeten Nachrichten vor.

Führen Sie zum manuellen Speichern eines Entwurfs einer Nachricht einen der folgenden Schritte aus:

  • Klicken Sie auf der Symbolleiste für den Schnellzugriff auf Speichern.

    Symbolleiste für den Schnellzugriff Bild

  • Klicken Sie auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie anschließend auf Speichern.

Gehen Sie wie folgt vor, um zu einem gespeicherten Entwurf zurückzukehren und das Verfassen der Nachricht fortzusetzen:

  • Klicken Sie unter E-Mail im Navigationsbereich auf Entwürfe, und doppelklicken Sie auf die Nachricht.

Seitenanfang

Ändern des Zeitintervalls oder des Speicherortes zum Speichern nicht abgeschlossener Elemente

Alle nicht abgeschlossenen Nachrichten werden von Microsoft Outlook automatisch für Sie gespeichert. Standardmäßig werden nicht abgeschlossene Nachrichten alle drei Minuten im Ordner Entwürfe gespeichert. Sie können jedoch dieses Zeitintervall oder den Speicherort ändern.

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf E-Mail-Optionen und dann auf Erweiterte E-Mail-Optionen.

  3. Führen Sie eine oder mehrere der folgenden Aktionen aus:

    • Ändern, wo Entwürfe gespeichert werden   

      • Klicken Sie unter Nachrichten speichern, in der Liste AutoSpeichern von Elementen in auf Entwürfe, Posteingang, Gesendete Elemente oder Postausgang.

    • Ändern, wie oft Entwürfe gespeichert werden   

      • Geben Sie unter Nachrichten speichern im Feld AutoSpeichern von Elementen alle n Minuten speichern eine Zahl von 1 bis 99 ein.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×