Speichern einer Folie

Wenn Sie über eine bestimmte PowerPoint-Folie verfügen, die Sie in verschiedenen Präsentationen verwenden möchten, können Sie sie getrennt vom Rest der Präsentation speichern. In diesem Artikel wird beschrieben, wie Sie die Folie schnell und einfach aus einer Präsentation in eine andere verschieben. Sie können eine Folie auch als JPEG-Datei speichern, die Sie in anderen Anwendungen verwenden können.

Speichern einer Folie als PowerPoint-Präsentation

  1. Markieren Sie auf der linken Seite der Präsentation auf der Registerkarte Folie die zu speichernde Folie.

    Folienbereich

    Hinweis : Wenn die Registerkarte Folie nicht angezeigt wird, klicken Sie auf Ansicht > Normal.

  2. Klicken Sie auf Start > Kopieren.

    Tipp : Sie können auch mit der rechten Maustaste auf die Folie und dann auf Kopieren klicken, oder die Tastenkombination STRG+C zum Kopieren der Folie verwenden.

  3. Klicken Sie auf Datei > Neu. Klicken Sie auf Leere Präsentation.

    Wählen Sie auf dem Bildschirm "Neu" die Option "Leere Präsentation" aus.
  4. Klicken Sie auf Start. Klicken Sie zum Öffnen des Dropdownmenüs auf Einfügen, und klicken Sie dann auf das Symbol Ursprüngliche Formatierung beibehalten. Dadurch wird die Folie als zweite Folie in Ihre neue Präsentation eingefügt.

    Wählen Sie im Menü "Einfügen" das Symbol "Ursprüngliche Formatierung beibehalten" aus.

    Tipp : Sie können die Maus über die Symbole Einfügen bewegen, um die Funktion der einzelnen Optionen anzuzeigen.

  5. Wählen Sie die leere Folie in Ihrer neuen Präsentation aus. Klicken Sie auf Start > Ausschneiden.

    Hinweis : Sie können auch mit der rechten Maustaste auf die leere Folie und dann auf Folie löschen klicken. Sie können auf der Tastatur auch ENTF drücken.

  6. Klicken Sie auf Datei > Speichern. Wählen Sie den Speicherort für die Folie aus.

    • Häufig verwendete Speicherorte finden Sie unter den Optionen Aktueller Ordner oder Zuletzt verwendete Ordner.

    • Klicken Sie auf Durchsuchen, um einen Ordner zu suchen, der nicht unter den Optionen Aktueller Ordner oder Zuletzt verwendete Ordner aufgeführt ist.

      Es gibt verschiedene Möglichkeiten, um einen Speicherort für Ihre Folie zu ermitteln.
  7. Geben Sie den Namen des Folienbilds in das Textfeld Dateiname ein. Klicken Sie auf Speichern.

Speichern einer einzelnen Folie als Bild

  1. Markieren Sie auf der linken Seite der Präsentation auf der Registerkarte Folie die zu speichernde Folie.

    Hinweis : Wenn die Registerkarte Folie nicht angezeigt wird, klicken Sie auf Ansicht > Normal.

  2. Klicken Sie auf Datei > Speichern unter. Wählen Sie den Speicherort für die Folie aus.

  3. Geben Sie den Namen des Folienbilds in das Textfeld Dateiname ein.

  4. Klicken Sie zum Öffnen den Dropdownmenüs Dateityp. Wählen Sie eines der folgenden Abbildungsformate für die Folie aus.

    • Wählen Sie JPEG-Dateiaustauschformat für eine JPG-Datei aus.

    • Wählen Sie PNG-Format (Portable Network Graphics Format) für eine PNG-Datei aus.

    • Wählen Sie GIF (Graphics Interchange Format) für eine GIF-Datei aus.

    Identifizieren Sie im Dialogfeld "Speichern unter" den Typ der Datei, unter dem Sie Ihre Folie speichern möchten.
  5. Klicken Sie auf Speichern. Überprüfen Sie das Dialogfeld PowerPoint, und wählen Sie Nur diese Folie aus, um die markierte Folie als Bild zu speichern.

    Wenn Sie gefragt werden, welche Folie Sie exportieren möchten, klicken Sie auf "Nur diese Folie".

    Hinweis : Sie können Alle Folien auswählen, um jede Folie in Ihrer Präsentation als Bild zu speichern. Jede Folie wird als separate Datei gespeichert.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×