Speichern einer Datei

Wenn Sie eine Datei speichern, können speichern Sie diese in einem Ordner auf der Festplatte einen Netzwerkspeicherort Datenträger, DVD, CD, desktop, flash-Laufwerk, oder einem anderen Dateiformat speichern.

Wichtig : Sie sollten die Datei speichern, häufig bei der Arbeit daran Datenverlust aufgrund eines Fehlers unerwartete Power oder ein anderes Problem zu vermeiden.

Was möchten Sie tun?

Speichern einer Datei

Speichern einer Kopie oder an einem anderen Speicherort

Speichern einer früheren Version von Office

Speichern Sie in einem anderen format

Automatisches Speichern von AutoWiederherstellen-Informationen

Speichern einer Datei

Standardmäßig speichern Microsoft Office-Programme einer Datei in einer standardmäßigen Arbeitsordneran. Wenn Sie die Kopie an einem anderen Speicherort speichern möchten, klicken Sie auf einen anderen Ordner in der Ordnerliste angezeigt. Speichern einer Kopie oder an einem anderen Speicherort , um weitere Informationen finden Sie unter.

  1. Klicken Sie auf der Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie auf Speichern, oder drücken Sie STRG + S.

    Wichtig : Wenn Sie die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche angezeigt werden, klicken Sie im Menü Datei auf Speichern.

  2. Wenn Sie die Datei zum ersten Mal speichern, müssen Sie ihr einen Namen geben.

Seitenanfang

Speichern einer Kopie oder an einem anderen Speicherort

Mit dem Befehl Speichern unter können Sie eine Datei auch umbenennen oder ihren Speicherort ändern.

Im Dialogfeld Speichern unter in Windows 7 und Windows Vista

Sie können die Datei auch mithilfe des Navigationsbereichs an einem neuen Speicherort speichern. Speichern Sie im Dialogfeld in Windows vista

1. verwenden Sie um einen Ordner auszuwählen, oder geben Sie einen Pfad zu dem Ordner, der Adressleiste ein.

2. um Speicherorte schnell anzeigen möchten, die Sie sehr verwenden, verwenden Sie im Navigationsbereich.

3 um weitere Dateitypen anzuzeigen, klicken Sie auf den Pfeil.

Im Dialogfeld Speichern unter in Microsoft Windows XP

Sie können die Datei auch mithilfe der Liste Speichern in oder in Ihrer Umgebungsleiste enthaltenen Speicherorte an einem neuen Speicherort speichern. Dialogfeld 'Speichern unter'

1. um einen Ordner auswählen möchten, verwenden Sie speichern in der Liste aus.

2. um Speicherorte schnell anzeigen möchten, die Sie sehr verwenden, verwenden Sie der Umgebungsleiste angezeigt.

3 um weitere Dateitypen anzuzeigen, klicken Sie auf den Pfeil.

Führen Sie eine der folgenden Aktionen aus, um eine Kopie der Datei zu speichern:

  1. Klicken Sie auf der Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie auf Speichern unter, oder drücken Sie STRG + S.

    Wichtig : Wenn Sie die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche angezeigt werden, klicken Sie im Menü Datei auf Speichern unter.

  2. Geben Sie im Feld Dateiname einen neuen Namen für die Datei ein.

  3. Klicken Sie auf Speichern.

Um die Kopie in einem anderen Ordner speichern möchten, führen Sie die oben aufgeführten Schritte, aber klicken Sie in der Liste Speichern in einem anderen Laufwerk oder einen anderen Ordner in der Ordnerliste auf. Wenn Sie die Datei in einem neuen Ordner speichern möchten, klicken Sie auf Neuen Ordner erstellen Schaltflächensymbol .

Seitenanfang

Speichern in einem Format einer früheren Version von Office

Wenn Sie 2007 Office Release verwenden, können Sie Ihre Dateien für Benutzer freigeben, die eine frühere Version von Microsoft Office verwenden, indem Sie die Datei im Dateiformat "97-2003" speichern. Sie können z. B. Ihr Microsoft Office Word 2007-Dokument (DOCX) als Dokument mit dem Format "97-2003" speichern (DOC).

Seitenanfang

Speichern in einem anderen Format

  1. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche , und klicken Sie anschließend auf Speichern unter.

    Wichtig : Wenn Sie die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche angezeigt werden, klicken Sie im Menü Datei auf Speichern unter.

    Tastenkombination zum Öffnen des Dialogfelds Speichern unter, drücken Sie ALT, F, A.

  2. Geben Sie im Feld Dateiname einen neuen Namen für die Datei ein.

  3. Klicken Sie in der Liste Dateityp auf das Dateiformat, in dem Sie die Datei speichern möchten. Klicken Sie z. B. auf RTF-Format (RTF), Webseite (HTM oder HTML) oder Durch Trennzeichen getrennt (CSV).

  4. Klicken Sie auf Speichern.

Weitere Informationen zum Speichern Ihrer Dateien als PDF-Datei finden Sie unter Speichern als PDF; Weitere Informationen zum Speichern Ihrer Dateien als XPS, finden Sie unter Speichern einer Datei im XPS-Format.

Seitenanfang

Automatisches Speichern von AutoWiederherstellen-Informationen

AutoWiederherstellen ist kein Ersatz für das regelmäßige Speichern Ihrer Dateien. Wenn Sie nicht die AutoWiederherstellen-Datei zu speichern, nachdem Sie es öffnen, die Datei wird gelöscht und nicht gespeicherten Änderungen verloren. Wenn Sie die Wiederherstellungsdatei speichern, ersetzt sie die Originaldatei (sofern Sie einen neuen Dateinamen angeben). Je häufiger Dateien gespeichert werden, Weitere Informationen wird wiederhergestellt, wenn ein Fehler Power oder ein anderes Problem, während eine Datei geöffnet ist.

Welches 2007 Microsoft® Office System-Programm verwenden Sie?

Word

Excel

InfoPath

PowerPoint

Project

Publisher

Visio

Seitenanfang

Word

  1. Klicken Sie auf der Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie dann auf Word-Optionen.

  2. Klicken Sie auf Speichern.

  3. Aktivieren Sie das Kontrollkästchen AutoWiederherstellen-Informationen speichern alle.

  4. Geben Sie in das Feld Minuten eine Zahl ein, oder wählen Sie eine Zahl aus, um anzugeben, wie häufig Sie Dateien speichern möchten.

Seitenanfang

Excel

  1. Klicken Sie auf der Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie dann auf Excel-Optionen.

  2. Klicken Sie auf Speichern.

  3. Aktivieren Sie das Kontrollkästchen AutoWiederherstellen-Informationen speichern alle.

  4. Geben Sie in das Feld Minuten eine Zahl ein, oder wählen Sie eine Zahl aus, um anzugeben, wie häufig Sie Dateien speichern möchten.

Seitenanfang

InfoPath

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Erweitert.

  2. Aktivieren Sie das Kontrollkästchen AutoWiederherstellen-Informationen beim Ausfüllen von Formularen alle.

  3. Geben Sie in das Feld Minuten eine Zahl ein, oder wählen Sie eine Zahl aus, um anzugeben, wie häufig Sie Dateien speichern möchten.

Seitenanfang

PowerPoint

  1. Klicken Sie auf der Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie dann auf PowerPoint-Optionen.

  2. Klicken Sie auf Speichern.

  3. Aktivieren Sie das Kontrollkästchen AutoWiederherstellen-Informationen speichern alle.

  4. Geben Sie in das Feld Minuten eine Zahl ein, oder wählen Sie eine Zahl aus, um anzugeben, wie häufig Sie Dateien speichern möchten.

Seitenanfang

Project

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Erweitert.

  2. Aktivieren Sie das Kontrollkästchen Alle speichern.

  3. Geben Sie in das Feld Minuten eine Zahl ein, oder wählen Sie eine Zahl aus, um anzugeben, wie häufig Sie Dateien speichern möchten.

Seitenanfang

Publisher

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Erweitert.

  2. Aktivieren Sie das Kontrollkästchen AutoWiederherstellen-Info speichern alle.

  3. Geben Sie in das Feld Minuten eine Zahl ein, oder wählen Sie eine Zahl aus, um anzugeben, wie häufig Sie Dateien speichern möchten.

Seitenanfang

Visio

  1. Klicken Sie im Menü Extras auf Optionen, und klicken Sie dann auf die Registerkarte Speichern/Öffnen.

  2. Aktivieren Sie das Kontrollkästchen AutoWiederherstellen-Info speichern alle.

  3. Geben Sie in das Feld Minuten eine Zahl ein, oder wählen Sie eine Zahl aus, um anzugeben, wie häufig Sie Dateien speichern möchten.

Seitenanfang

Hinweise : 

  • Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

  • Die englische Version des Artikels ist als Referenz hier verfügbar: hier. Sie und andere Mitglieder der Microsoft-Community können diesen Artikel über das Collaborative Translation Framework (CTF) verbessern. Zeigen Sie einfach mit der Maus auf einen Satz in diesem Artikel, und klicken Sie dann im CTF-Widget auf "ÜBERSETZUNG VERBESSERN". Klicken Sie hier, um weitere Informationen zum CTF zu erhalten. Durch die Verwendung von CTF stimmen Sie unseren Nutzungsbedingungen zu.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×