Späteres Beginnen mit der Seitennummerierung in Ihrem Dokument in Word für Mac

Es kann vorkommen, dass die Seitenzahlen, die in den Kopf- oder Fußzeilen angezeigt werden, nicht mit den tatsächlichen Seitenzahlen des Dokuments übereinstimmen sollen.

Wählen Sie das Szenario, das am ehesten dem entspricht, was Sie tun möchten:

Auf der Titelseite soll keine Seitenzahl angezeigt werden, die zweite Seite soll jedoch als "Seite 2" angezeigt werden.

  1. Klicken Sie auf der Registerkarte Einfügen auf Kopfzeile > Kopfzeile bearbeiten (oder auf Fußzeile > Fußzeile bearbeiten).

  2. Wählen Sie auf der Registerkarte Kopf- und Fußzeilentools – Entwurf die Option Erste Seite anders aus.

    Beim Doppelklicken in einen Kopf- oder Fußzeilenbereich zeigt Word die Registerkarte "Kopf- und Fußzeile" an.

    Hinweis :  Die Option Erste Seite anders kann auf die erste Seite eines jeden Abschnitts in Ihrem Dokument angewendet werden, und nicht nur auf die allererste Seite.

  3. Im Kopf- oder Fußzeilenbereich sollte auf der ersten Seite eine Beschriftung mit dem Titel Kopfzeile erste Seite angezeigt werden. Markieren Sie die Seitenzahl, um sie hervorzuheben, drücken Sie ENTF.

  4. Klicken Sie auf Kopf- und Fußzeile schließen, oder drücken Sie ESC, um das Element zu verlassen.

Die erste Seite Ihres Dokuments ist ein Deckblatt, die zweite Seite enthält das Inhaltsverzeichnis, und die dritte Seite soll mit "Seite 1" beginnen.

Um mit der Seitennummerierung in Ihrem Dokument später zu beginnen, teilen Sie das Dokument zuerst in Abschnitte, heben Sie die Verknüpfung der Abschnitte auf, und fügen Sie dann Seitenzahlen ein.

  1. Klicken Sie im Dokument auf die Stelle, an der ein Abschnittsumbruch eingefügt werden soll.

  2. Klicken Sie auf Layout > Umbrüche > Nächste Seite.
    Auf der Registerkarte "Layout" ist "Nächste Seite" hervorgehoben

    (Achten Sie darauf, nicht auf Seite zu klicken; dadurch wird eine neue leere Seite in Ihr Dokument eingefügt.)

  3. Doppelklicken Sie in den Kopf- oder Fußzeilenbereich, in dem die Seitenzahlen angezeigt werden sollen. Dadurch wird die Registerkarte Kopf- und Fußzeile geöffnet.

  4. Klicken Sie auf Mit vorheriger verknüpfen, um die Funktion zu deaktivieren und die Verknüpfung der Kopf- oder Fußzeile aus dem vorherigen Abschnitt aufzuheben.
      Auf der Registerkarte "Kopf- und Fußzeile" ist "Mit vorheriger verknüpfen" hervorgehoben

  5. Klicken Sie auf Seitenzahl > Seitenzahl, und wählen Sie dann die gewünschte Ausrichtung und Position aus.

  6. Klicken Sie auf Seitenzahl > Seitenzahlen formatieren, um das Dialogfeld Seitenzahlenformat aufzurufen.

  7. Um die Nummerierung mit 1 zu beginnen, klicken Sie auf Beginnen bei, und geben Sie 1 ein (andernfalls verwendet Word die tatsächliche Seitenzahl).
    Im Feld "Seitenzahlen" die Option "Beginnen mit  =1" aktivieren

  8. Klicken Sie auf OK.

  9. Klicken Sie anschließend auf Kopf- und Fußzeile schließen, oder doppelklicken Sie auf eine beliebige Stelle außerhalb des Kopf- oder Fußzeilenbereichs.
    Auf der Registerkarte "Kopf- und Fußzeile" ist "Schließen" hervorgehoben

Sie arbeiten mit einer Dokumentenmappe, und Ihr erstes Dokument beginnt mit "Seite 1" und endet mit "Seite 52". Die erste Seite des zweiten Dokuments in der Mappe soll dann mit "Seite 53" beginnen, weil dies die nächste fortlaufende Zahl ist.

  1. Doppelklicken Sie auf einer Seite in Ihrem Dokument auf den Kopf- oder Fußzeilenbereich.

    Word öffnet die Kopf- oder Fußzeile zum Bearbeiten und zeigt die Registerkarte Kopf- und Fußzeile an.

    Beim Doppelklicken in einen Kopf- oder Fußzeilenbereich zeigt Word die Registerkarte "Kopf- und Fußzeile" an.
  2. Wenn sich im Dokument noch keine Seitenzahlen befinden, klicken Sie auf der Registerkarte Kopf- und Fußzeile auf Seitenzahl, und klicken Sie dann auf Seitenzahl.

    Klicken Sie auf der Registerkarte "Kopf- und Fußzeile" im Menü "Seitenzahl" auf "Seitenzahl", um eine Seitenzahl hinzuzufügen.

    Word zeigt Seitenzahlen an. Hier können Sie die Position und die Ausrichtung von Seitenzahlen festlegen. Klicken Sie anschließend auf OK, um die Seitenzahlen zum Dokument hinzuzufügen.

    Wählen Sie in "Seitenzahlen" die Position und Ausrichtung der Seitenzahlen aus.
  3. Klicken Sie auf Seitenzahl > Seitenzahlen formatieren.

    Zum Formatieren von Seitenzahlen klicken Sie auf der Registerkarte "Kopf- und Fußzeile" auf "Seitenzahl" und dann auf "Seitenzahlen formatieren".
  4. Wählen Sie im Dialogfeld Seitenzahlenformat die Option Beginnen mit aus, und geben Sie dann die Zahl ein, die Sie als Startseitenzahl für das Dokument festlegen möchten.

    Wählen Sie zum Festlegen einer Anfangsseitenzahl "Beginnen bei" aus, und geben Sie eine Zahl ein.
  5. Klicken Sie auf OK.

  6. Klicken Sie zum Beenden der Bearbeitung auf Kopf- und Fußzeile schließen, oder doppelklicken Sie auf eine beliebige Stelle außerhalb des Kopf- oder Fußzeilenbereichs.

    Klicken Sie nach Abschluss der Bearbeitung von Kopf- oder Fußzeilen in Ihrem Dokument auf "Kopf- und Fußzeilen schließen".

Wählen Sie das Szenario, das am ehesten dem entspricht, was Sie tun möchten:

Auf der Titelseite soll keine Seitenzahl angezeigt werden, die zweite Seite soll jedoch als "Seite 2" angezeigt werden.

  1. Klicken Sie auf der Registerkarte Dokumentelemente unter Kopf- und Fußzeile auf Seite Nr..

    Registerkarte "Dokumentelemente", Gruppe "Kopf- und Fußzeile"

  2. Deaktivieren Sie das Kontrollkästchen Seitenzahl auf erster Seite anzeigen.

    Hinweis : Wenn Ihr Dokument in Abschnitte unterteilt ist, wählen Sie die Abschnitte aus, in denen Sie die Seitenzahl auf der ersten Seite des Abschnitts ausblenden möchten.

Die erste Seite Ihres Dokuments ist ein Deckblatt, die zweite Seite enthält das Inhaltsverzeichnis, und die dritte Seite soll mit "Seite 1" beginnen.

  1. Klicken Sie im Menü Ansicht auf Entwurf.

  2. Klicken Sie auf den Abschnitt, in dem Sie mit der Seitennummerierung beginnen möchten.

    Wenn Ihr Dokument keine Abschnittsumbrüche enthält, fügen Sie an der Stelle, wo die Seitennummerierung beginnen soll, einen Abschnittsumbruch ein, oder löschen oder ändern Sie einen. Zeigen Sie im Menü Einfügen auf Umbruch, und wählen Sie dann die geeignete Art von Abschnittsumbruch aus.

  3. Klicken Sie im Menü Ansicht auf Kopf- und Fußzeile.

  4. Klicken Sie am oberen Rand der Seite auf den Kopfzeilenbereich oder am unteren Rand der Seite auf den Fußzeilenbereich.

  5. Klicken Sie auf der Registerkarte Dokumentelemente unter Kopf- und Fußzeile auf Seite Nr..

    Registerkarte "Dokumentelemente", Gruppe "Kopf- und Fußzeile"

  6. Klicken Sie auf Formatieren.

  7. Geben Sie in das Feld Beginnen bei die Zahl 1 ein, und klicken Sie dann auf OK.

    Tipps : 

    • Sie können jeden Abschnitt in einem Dokument unabhängig voneinander nummerieren.

    • Um das Drucken der Seitenzahl auf der ersten Seite eines Abschnitts zu unterdrücken, deaktivieren Sie im Dialogfeld Seitenzahlen das Kontrollkästchen Seitenzahl auf erster Seite anzeigen.

Sie arbeiten mit einer Dokumentenmappe, und Ihr erstes Dokument beginnt mit "Seite 1" und endet mit "Seite 52". Die erste Seite des zweiten Dokuments in der Mappe soll dann mit "Seite 53" beginnen, weil dies die nächste fortlaufende Zahl ist.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf der Registerkarte Dokumentelemente unter Kopf- und Fußzeile auf Seite Nr..

    Registerkarte "Dokumentelemente", Gruppe "Kopf- und Fußzeile"

  3. Klicken Sie auf Formatieren.

  4. Geben Sie in das Feld Beginnen bei eine Zahl ein, und klicken Sie dann auf OK.

    Hinweise : 

    • Wenn Ihr Dokument in Abschnitte unterteilt ist, klicken Sie auf den Abschnitt, in dem Sie die erste Seitenzahl ändern möchten.

    • Sie können jeden Abschnitt in einem Dokument unabhängig voneinander nummerieren.

Siehe auch

Hinzufügen oder Entfernen von Seitenzahlen

Hinzufügen von Seitenzahlen zu einer vorhandenen Kopf- oder Fußzeile

Hinzufügen von Seitenzahl X von Y zu einem Dokument

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×