Späteres Beginnen mit der Seitennummerierung in Ihrem Dokument

Späteres Beginnen mit der Seitennummerierung in Ihrem Dokument

Es kann vorkommen, dass die Seitenzahlen, die in den Kopf- oder Fußzeilen angezeigt werden, nicht mit den tatsächlichen Seitenzahlen des Dokuments übereinstimmen sollen. Hier einige Beispiele für dieses Szenario:

Entfernen der Seitenzahl auf der ersten Seite

In Desktopversionen von Word

  1. Klicken Sie auf der Registerkarte Einfügen auf Kopfzeile > EKopfzeile bearbeiten (oder auf Fußzeile > Fußzeile bearbeiten).

  2. Wählen Sie auf der Registerkarte Kopf- und Fußzeile unter "Entwurf" in der Gruppe Optionen die Option Erste Seite anders aus.

    Aktivieren oder deaktivieren Sie unter "Kopf- und Fußzeilentools" auf der Registerkarte "Entwurf" in der Gruppe "Optionen" eine Option.

    Hinweis : Die Option Erste Seite anders kann auf die erste Seite eines jeden Abschnitts in Ihrem Dokument angewendet werden, und nicht nur auf die allererste Seite.

  3. Im Kopf- oder Fußzeilenbereich sollte auf der ersten Seite eine Beschriftung mit dem Titel Kopfzeile erste Seite angezeigt werden. Markieren Sie die Seitenzahl, um sie hervorzuheben, drücken Sie ENTF, oder klicken Sie mit der rechten Maustaste, und klicken Sie auf Ausschneiden.

  4. Klicken Sie auf Kopf- und Fußzeile schließen, oder drücken Sie ESC, um das Element zu verlassen.

In Word Online

  1. Klicken Sie auf Einfügen > Kopf- und Fußzeile, um den Kopf- oder Fußzeilenbereich zu öffnen.

  2. Klicken Sie auf de linken Seite auf Optionen, und klicken Sie dann auf Erste Seite anders.

    Auswählen von "Erste Seite anders"

  3. Klicken Sie erneut auf Optionen, und klicken Sie dann auf Seitenzahlen entfernen.

  4. Um die Seitenzahlen anzuzeigen und sich von der Löschung der Seitenzahl auf der ersten Seite zu überzeugen, klicken Sie auf Ansicht > Leseansicht.

  5. Wenn alle Seitenzahlen gelöscht wurden, klicken Sie auf Einfügen > Kopf- und Fußzeile, wählen Sie auf der linken Seite Andere Seiten aus, klicken Sie auf Einfügen > Seitenzahlen, und wählen Sie dann eine Position für die Seitenzahl aus.

    Neunummerieren aller Seiten außer der ersten

Späteres Beginnen mit der Seitennummerierung in Ihrem Dokument

Hinweis : Wenn Sie ein Dokument in einem Webbrowser mit Word Online bearbeiten, können Sie die Nummerierung nicht an späterer Stelle im Dokument beginnen. Wenn Sie über die Desktopversion von Word verfügen, können Sie in der Desktopanwendung Änderungen an Ihrem Dokument vornehmen, indem Sie auf In Word öffnen klicken. Wenn Sie nicht über Word verfügen, können Sie es jetzt in der neuesten Version von Office testen oder kaufen.

Wenn Sie an einer späteren Stelle im Dokument mit der Seitennummerierung beginnen möchten, müssen Sie das Dokument in Abschnitte unterteilen, die Verknüpfung zwischen den Abschnitten aufheben und dann Seitenzahlen einfügen. Anschließend wählen Sie das Format für die Seitennummerierung an und wählen den Anfangswert für jeden Abschnitt aus.

Tipp : Möglicherweise finden Sie es hilfreich, wenn neben den Inhalten des Kopf- oder Fußzeilenbereichs auch die Formatierungszeichen in diesen Bereichen angezeigt werden. Wählen Sie auf der Registerkarte Start in der Gruppe Absatz die Option Einblenden/Ausblenden (¶) aus, um die Anzeige von Formatierungszeichen zu aktivieren. Klicken Sie erneut auf die Schaltfläche, um die Anzeige zu deaktivieren.

  1. Klicken Sie auf die Seite im Dokument, auf der die Seitennummerierung beginnen soll. An dieser Position fügen Sie einen Abschnittsumbruch ein.

  2. Klicken Sie auf Layout > Umbrüche > Nächste Seite.

    Die Umbruchoptionen werden auf der Registerkarte "Layout" angezeigt.

  3. Doppelklicken Sie auf der ersten Seite in den Kopf- oder Fußzeilenbereich, in dem die Seitenzahlen angezeigt werden sollen. Damit wird unter Kopf- und Fußzeilentools die Registerkarte Entwurf geöffnet.

  4. Klicken Sie auf Mit vorheriger verknüpfen, um die Funktion zu deaktivieren und die Verknüpfung der Kopf- oder Fußzeile aus dem vorherigen Abschnitt aufzuheben.

    Auf der Registerkarte "Kopf- und Fußzeilentools" ist die Option "Mit vorheriger verknüpfen" hervorgehoben.

    Hinweis :  Kopf- und Fußzeilen werden separat verknüpft. Wenn sich die Seitenzahl in der Kopfzeile befindet, müssen Sie die Verknüpfungen für Kopfzeilen deaktivieren. Wenn sich die Seitenzahl in der Fußzeile befindet, müssen Sie die Verknüpfungen für Fußzeilen deaktivieren.

  5. Klicken Sie auf Seitenzahl, und wählen Sie eine Position und ein Format aus. Klicken Sie beispielsweise auf Seitenanfang, und wählen Sie dann das gewünschte Design aus. 

    Die Optionen für Seitenzahlen werden in einer Liste angezeigt.

  6. Klicken Sie auf Seitenzahl > Seitenzahlen formatieren, um das Dialogfeld Seitenzahlenformat aufzurufen.

  7. Um die Nummerierung mit 1 zu beginnen, klicken Sie auf Beginnen bei, und geben Sie 1 ein (andernfalls wendet Word automatisch die tatsächliche Seitenzahl an).

    Gezeigt werden die Optionen im Dialogfeld "Seitenzahlenformat".

  8. Klicken Sie auf OK.

  9. Zum Entfernen von Seitenzahlen aus dem vorherigen Abschnitt wählen Sie eine beliebige Seitenzahl in diesem Abschnitt aus, um diese zu markieren, und drücken Sie dann ENTF, oder klicken Sie mit der rechten Maustaste, und wählen Sie Ausschneiden aus. Alle Seitenzahlen in diesem Abschnitt werden gelöscht.

  10. Klicken Sie abschließend auf Kopf- und Fußzeile schließen, oder doppelklicken Sie auf eine beliebige Stelle außerhalb des Kopf- oder Fußzeilenbereichs.

    Auf der Registerkarte "Kopf- und Fußzeilentools" ist die Option "Kopf- und Fußzeilen schließen" hervorgehoben.

Beginnen der Seitennummerierung mit einem anderen Wert als 1

Hinweis : Wenn Sie ein Dokument in einem Webbrowser mit Word Online bearbeiten, können Sie die Seitennummerierung nicht mit einer anderen Zahl beginnen. Wenn Sie über die Desktopversion von Word verfügen, können Sie in der Desktopanwendung Änderungen an Ihrem Dokument vornehmen, indem Sie auf In Word öffnen klicken. Wenn Sie nicht über Word verfügen, können Sie es jetzt in der neuesten Version von Office testen oder kaufen.

Verwenden Sie das Dialogfeld Seitenzahlenformat, um einen anderen Anfangswert für Ihr Dokument auszuwählen.

  1. Doppelklicken Sie in den Kopf- oder Fußzeilenbereich, um die Registerkarte Entwurf unter Kopf- und Fußzeilentools zu öffnen.

  2. Wenn Sie zum ersten Mal Seitenzahlen hinzufügen, wählen Sie Seitenzahl aus, wählen Sie eine Position aus, und wählen Sie dann im Katalog ein Format aus.

    Wenn Sie Seitenzahlen hinzufügen möchten, wählen Sie die Registerkarte "Einfügen" und dann "Seitenzahl" aus.
  3. Klicken Sie auf Seitenzahl > Seitenzahlen formatieren, um das Dialogfeld Seitenzahlenformat aufzurufen.

  4. Wählen Sie unter Seitennummerierung die Option Beginnen bei aus, geben Sie eine Zahl ein, mit der begonnen werden soll, und wählen Sie dann OK aus.

    Gezeigt werden die Optionen im Dialogfeld "Seitenzahlenformat".
  5. Wählen Sie Kopf- und Fußzeile schließen aus, oder doppelklicken Sie auf eine beliebige Stelle außerhalb des Kopf- oder Fußzeilenbereichs.

    Auf der Registerkarte "Kopf- und Fußzeilentools" ist die Option "Kopf- und Fußzeilen schließen" hervorgehoben.

Siehe auch

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×