Sie können die Publisher-Vorlagen nicht finden.

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Symptome

Die von Ihnen erstellten Vorlagen werden weder in der Liste Zuletzt verwendete Publikationen noch im Katalog Meine Vorlagen angezeigt.

Ursache

Nur Publikationen, aber keine Vorlagen, werden in der Regel in der Liste Zuletzt verwendete Publikationen angezeigt. Katalog Meine Vorlagen zeigt Vorlagen, die am Standardspeicherort für die Vorlage (für Microsoft Windows XP, die C:\Documents und Name\Application Data\Microsoft\Templates Ordner) gespeichert sind. Wenn Ihre Vorlagen in Meine Vorlagen nicht aufgelistet sind, können er nicht am Standardspeicherort aktuell gespeichert werden.

Lösung

Wenn eine Vorlage an einem anderen als dem Standardspeicherort gespeichert wurde, öffnen Sie die Vorlage, und speichern Sie sie am Standardspeicherort. Alternativ hierzu können Sie die Vorlage auch an den Standardspeicherort verschieben.

Nachdem die Vorlage am Standardspeicherort verfügbar ist, können Sie sie schnell öffnen, indem Sie im Menü Datei auf Neu und dann auf Meine Vorlagen klicken.

Tipp : Der Standardspeicherort für die Vorlage für Microsoft Windows XP ist die C:\Documents und Name\Application Data\Microsoft\Templates Ordner.

Suchen des Standardspeicherorts für Vorlagen auf Ihrem Computer

  1. Erstellen Sie eine neue Testpublikation.

  2. Klicken Sie im Menü Datei auf Speichern unter.

  3. Klicken Sie in der Liste Dateityp auf Publisher-Vorlage.

  4. Klicken Sie auf den Pfeil im Feld Speichern in, und notieren Sie sich dann den Speicherort des in der Liste markierten Ordners.

    Dieser Ordner ist der Standardspeicherort, in dem Publisher nach Vorlagen sucht.

  5. Klicken Sie im Dialogfeld Speichern unter auf Abbrechen.

  6. Klicken Sie im Menü Datei auf Schließen.

  7. Wenn Sie aufgefordert werden, die Publikation zu speichern, klicken Sie auf Nein.

Verschieben vorhandener Publikationsvorlagen an den Standardspeicherort für Vorlagen

  1. Wenn Publisher ausgeführt wird, beenden Sie das Programm.

  2. Klicken Sie unter Windows XP auf Start, und klicken Sie dann auf Eigene Dateien.

    Wenn die Vorlage bzw. die Vorlagen, die Sie verschieben möchten, nicht im Ordner Eigene Dateien oder untergeordneten Ordnern angezeigt werden, klicken Sie im Menü Start auf Suchen. Klicken Sie auf Alle Dateien und Ordner, geben Sie die entsprechenden Suchkriterien ein, und klicken Sie dann auf Suchen.

  3. Klicken Sie auf die zu verschiebende Datei.

    Hinweis : Zum Auswählen mehrerer Dateien klicken Sie auf die erste Datei und halten dann die STRG-TASTE gedrückt, während Sie auf die zusätzlichen Dateien klicken.

  4. Klicken Sie im Menü Bearbeiten auf In Ordner verschieben.

  5. Wechseln Sie im Dialogfeld Elemente verschieben zum Standardspeicherort für Vorlagen, und wählen Sie diesen aus. Klicken Sie dann auf Verschieben.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×