Senden von personalisierten E-Mails an die E-Mail-Adressliste mithilfe des Seriendrucks

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Mit der Seriendruckfunktion ist jeder e-Mail-Nachricht ein separates Mailing Wo finde ich jeden Empfänger der einzige Empfänger jeder Nachricht. Dies ist im Gegensatz zu Gruppe Empfänger oder Ausblenden der Empfänger in die Zeile Bcc (Bcc) der Nachricht eine e-Mail-Nachricht senden.

Serien-e-können Sie auch zum Senden von personalisierten e-Mail an Empfänger in Ihrer Adressliste. Jede Nachricht enthält dieselbe Art von Informationen, noch der Inhalt jeder Nachricht eindeutig ist. Beispielsweise kann in einer e-Mail an Ihre Kunden, jede Nachricht dahingehend personalisieren, dass jeder Kundenadresse anhand des Namens. Die eindeutige Informationen in jeder Nachricht stammen aus Einträgen in einer Datendatei.

Hinweise : 

  • Sie müssen ein MAPI-kompatibles e-Mail-Programm installiert haben. Die Funktionen von Outlook MAPI (Messaging Application Program Interface) machen Sie es möglich, dass Sie Microsoft Office Word und Microsoft Office Outlook Informationen gemeinsam nutzen, wenn die verbundene e-Mail senden.

  • Sie müssen dieselbe Version von Outlook und Word verwenden. Bei Verwendung von Outlook 2016 müssen Sie auch die Word 2016 verwenden.

  • Sie können in der Cc-Zeile keine Empfänger hinzufügen. Der Seriendruck bietet keine Möglichkeit zum Angeben von zusätzlichen Empfängern. Die einzelnen Empfänger erhalten die Nachricht, weil sie in der An-Zeile der Nachricht angegeben sind.

Der Seriendruckvorgang umfasst die folgenden Schritte:

  1. Einrichten der e-Mail-Nachricht. Das Hauptdokument enthält den Text und Grafiken, die für die einzelnen e-Mail-Nachrichten identisch sind. Angenommen, Ihr Firmenlogo oder den Nachrichtentext.

  2. Verbinden des e-Mail-Nachrichtendokuments mit der Adressliste. Die Adressliste wird die Datenquelle, die Word in den Seriendruck verwendet. Es ist eine Datei, die die e-Mail-Adressen enthält, in dem die Nachrichten gesendet werden sollen.

  3. Optimieren der Liste der Empfänger oder Elemente. Word generiert eine Nachricht für die einzelnen e-Mail-Adressen in der Adressliste. Wenn Sie Nachrichten nur für bestimmte e-Mail-Adressen in Ihrer Adressenliste generieren möchten, wählen Sie aus welche Adressen oder Datensätze verwendet werden sollen.

  4. Hinzufügen von Platzhaltern, oder mit welchen Feldern, um des e-Mail-Nachrichtendokuments. Wenn Sie den Seriendruck ausführen, werden die Seriendruckfelder mit Informationen aus der Adressliste ausgefüllt.

  5. Vorschau und Abschließen des Seriendrucks. Sie können die einzelnen Nachrichten vor dem Senden aller Nachrichten in einer Vorschau anzeigen.

Verwenden Sie die Befehle auf der Registerkarte Sendungen, um einen Seriendruck durchzuführen.

Einrichten des Hauptdokuments der e-Mail-Nachricht

  1. Starten Sie Word.

  2. Standardmäßig wird ein leeres Dokument geöffnet. Lassen Sie es geöffnet, denn wenn Sie es schließen, sind die Befehle im nächsten Schritt nicht verfügbar.

  3. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten auf Seriendruck starten.

  4. Klicken Sie auf E-Mail-Nachrichten.

Fortsetzen eines Seriendrucks

Wenn Sie einen Seriendruck unterbrechen müssen, können Sie Speichern des Hauptdokuments der e-Mail-Nachricht und den Seriendruck später fortsetzen. Word behält die Quell- und Feld bei.

  1. Um den Seriendruck fortzusetzen, öffnen Sie das Dokument.

    Sie werden von Word aufgefordert, zu bestätigen, dass das Dokument geöffnet werden soll, das einen SQL-Befehl ausführt.

  2. Klicken Sie auf Ja, da dieses Dokument mit einer Datenquelle verbunden ist und Sie die Daten abrufen möchten. Falls Sie ein Dokument geöffnet haben, von dem Sie nicht wussten, dass es mit einer Datenquelle verknüpft war, können Sie auf Nein klicken, um unberechtigten Zugriff auf Daten zu verhindern.

    Der Text des Dokuments und alle eingefügten Felder werden angezeigt.

  3. Klicken Sie auf die Registerkarte Sendungen, und setzen Sie die Arbeit fort.

Seitenanfang

Verbinden des e-Mail-Nachrichtendokuments mit der Adressliste

Um Daten in das Hauptdokument der e-Mail-Nachricht zu importieren, müssen Sie das Dokument in Ihrer Adressliste, auch bekannt als Datenquelle oder Datendatei verbinden. Wenn Sie eine Datei bereits besitzen, können Sie beim Seriendruck erstellen.

Hinweis : Vergewissern Sie sich, dass die Datendatei eine Spalte für die e-Mail-Adresse enthält und die Spalte mit der Bezeichnung e-Mail-Adresse in der Kopfzeile. Sie benötigen diese Spalte später im Prozess.

Auswählen einer Datendatei

  1. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten auf Empfänger auswählen aus.

    Office 2010-Menüband

  2. Führen Sie eine der folgenden Aktionen aus:

    • Verwenden von Outlook-Kontakten    Wenn Sie Ihrer Kontaktliste in Microsoft Outlook verwenden möchten, klicken Sie auf aus Outlook-Kontakten auswählen.

      Weitere Informationen zur Verwendung der Liste Kontakte finden Sie unter Tipps für die Arbeit mit Outlook Kontaktliste hinzuzufügen.

    • Verwenden eine vorhandenen Datenquellendatei    Wenn Sie ein Microsoft Excel-Arbeitsblatt, Microsoft Access-Datenbank oder einer anderen Art von Datendatei verfügen, klicken Sie auf vorhandene Liste verwenden aus, und suchen Sie die Datei im Dialogfeld Datenquelle auswählen.

      Bei Excel können Sie Daten aus allen Tabellen und allen benannten Bereichen innerhalb eines Arbeitsblatts auswählen. Bei Access können Sie Daten aus jeder beliebigen in der Datenbank definierten Tabelle oder Abfrage auswählen.

      Tipps zum Formatieren der Daten in einem Excel-Arbeitsblatt für den Seriendruck finden Sie unter Tipps zum Formatieren von Daten in Excel.

      Wählen Sie bei einem anderen Datendateityp die Datei im Dialogfeld Datenquelle auswählen aus. Wenn die Datei dort nicht aufgeführt ist, wählen Sie den entsprechenden Dateityp aus, oder klicken Sie im Feld Dateityp auf Alle Dateien. Für den Seriendruck können Sie die folgenden Datendateitypen verwenden:

      • Dateien aus Single-Ebenen, Datei-basierten Datenbankprogrammen, für die ein OLE DB Anbieter oder ODBC-Treiber installiert haben.

      • Eine HTML-Datei, die eine einzelne Tabelle enthält. Die erste Zeile der Tabelle muss Spaltennamen und die anderen Zeilen müssen Daten enthalten.

      • Ein Microsoft Word-Dokument. Das Dokument sollte eine einzelne Tabelle enthalten. Die erste Zeile muss Überschriften und die anderen Zeilen müssen die Datensätze enthalten, die Sie für den Seriendruck verwenden möchten.

      • Eine beliebige Textdatei, die durch Tabstoppzeichen oder Kommas voneinander getrennte (abgegrenzte) Datenfelder sowie durch Absatzmarken getrennte Datensätze enthält.

    • Erstellen einer neuen Datendatei in Word    Wenn Sie noch nicht über einer Datendatei verfügen, klicken Sie auf neue Liste eingeben, und verwenden Sie dann das Formular, das geöffnet wird, um die Liste zu erstellen. Diese Liste wird als eine MDB-Datei gespeichert, die Sie wiederverwenden können. Weitere Informationen finden Sie auf neue Liste eingeben.

Hinweis : Wenn Sie Microsoft Office 2010 (statt nur Word 2010) installiert haben, können Sie auch mithilfe von Microsoft Query eine Abfrage erstellen und die gewünschten Daten aus einer Externe Datenquelle abrufen.

Wenn Sie den Vorgang fortsetzen möchten, führen Sie den nächsten Schritt aus.

Falls Sie weitere Informationen benötigen, lesen Sie hier weiter.

Tipps zum Arbeiten mit dem Outlook-Kontaktliste

Das Herstellen einer Verbindung zu Ihrem Outlook-Kontaktordner ist in der Regel ein einfacher Prozess. Falls dennoch Probleme auftreten, haben Sie folgende Möglichkeiten, diese zu beheben:

Ich kann den Outlook-Kontakteordner nicht finden

Möglicherweise müssen Sie die Eigenschaft Diesen Ordner als E-Mail-Adressbuch anzeigen in Outlook aktivieren oder das Outlook-Benutzerprofil ändern.

Aktivieren der Eigenschaft "Diesen Ordner als E-Mail-Adressbuch anzeigen"

  1. Klicken Sie in Outlook auf Personen.

  2. Klicken Sie mit der rechten Maustaste auf den Ordner Kontakte, der die Informationen enthält, die Sie für einen Seriendruck verwenden möchten, und klicken Sie im Kontextmenü auf Eigenschaften.

  3. Vergewissern Sie sich, dass auf der Registerkarte Outlook-Adressbuch das Kontrollkästchen Diesen Ordner als E-Mail-Adressbuch anzeigen aktiviert ist, und klicken Sie auf OK.

Zurück zu Outlook-Tipps

Ändern des Outlook-Benutzerprofils

Eine Outlook-Benutzerprofil handelt es sich um eine Gruppe von e-Mail-Konten und Adressbücher. In der Regel benötigen Sie nur ein Profil – aber wenn Sie Ihren Computer für andere Personen freigeben oder unterschiedliche Adressbücher für verschiedene Zwecke verwenden, können Sie mehrere Profile einrichten. Wenn Wenn Sie den Seriendruck starten, Sie ein Profil, die den Ordner Kontakte umfasst, den Sie verwenden möchten verwenden, bereit diesen Ordner steht nicht.

Starten Sie Outlook neu, um zu einem anderen Benutzerprofil zu wechseln. Wenn Sie zur Eingabe eines Profils aufgefordert werden, wählen Sie das Profil aus, das den Kontakteordner enthält, den Sie für den Seriendruck verwenden möchten.

Falls Sie nicht zur Eingabe eines Profils aufgefordert werden, obwohl mehrere Profile vorhanden sind, können Sie Outlook so einrichten, dass die Eingabeaufforderung angezeigt wird. Führen Sie dazu folgende Schritte aus:

  1. Beenden Sie Outlook.

  2. Klicken Sie in der Systemsteuerung auf Mail.

  3. Klicken Sie auf Profile anzeigen.

  4. Damit Sie beim Starten von Outlook immer aufgefordert werden, ein Profil auszuwählen, klicken Sie auf Zu verwendendes Profil bestätigen, und klicken Sie dann auf OK.

Zurück zu Outlook-Tipps

Ich erhalte Fehlermeldungen zu E-Mail-Clients und Tabellen

Wenn Sie versuchen, eine Verbindung mit Ihrem Kontakteordner beim Seriendruck in Word und Outlook nicht als e-Mail-Standardprogramm in Windows Internet Explorer eingerichtet ist, erhalten Sie eine Fehlermeldung, die besagt:

„Entweder existiert kein Standard-Mail-Client, oder der aktuelle Mail-Client kann die Messaging-Anfrage nicht erfüllen. Bitte führen Sie Microsoft Office Outlook aus und legen Sie es als Standard-Mail-Client fest.“

Gehen Sie folgendermaßen vor, um zu verhindern, dass diese Meldung beim Seriendruck angezeigt wird:

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Optionen.

  3. Aktivieren Sie unter Startoptionen das Kontrollkästchen Outlook als Standardprogramm für E-Mail, Kontakte und Kalender einrichten, und klicken Sie auf OK.

Starten Sie Word erneut, öffnen Sie das Serienbriefdokument, und stellen Sie eine Verbindung zu Ihrem Outlook-Kontakteordner her.

Zurück zu Outlook-Tipps

Ich kann keine Verbindung zu einem Outlook-Kontakteordner in öffentlichen Ordnern herstellen.

Wenn Sie einen Seriendruck in Word starten und versuchen, eine Verbindung zu einem Outlook-Kontakteordner in Öffentliche Ordner herzustellen, erhalten Sie folgende Fehlermeldung:

"Dieser Vorgang kann nicht beendet werden, weil ein Dialog oder ein Datenbankmodul nicht reagiert. Bitte versuchen Sie es später noch einmal."

Wenn Sie es später erneut versuchen, erhalten Sie dieselbe Fehlermeldung.

Wenn Sie einen Kontakteordner aus öffentlichen Ordnern als Datendatei für den Seriendruck verwenden möchten, müssen Sie den Seriendruck aus Outlook starten.

Zurück zu Outlook-Tipps

Tipps zum Formatieren von Daten in Excel

Befindet sich die Datendatei in einem Excel-Arbeitsblatt, das Prozentsätze, Währungen oder Postleitzahlen enthält, können Sie die numerische Formatierung der Daten beibehalten, wenn Sie die Verbindung zum Excel-Arbeitsblatt aus Word mithilfe des dynamischen Datenaustauschs (Dynamic Data Exchange, DDE) herstellen. Damit können Sie beispielsweise verhindern, dass die fünfstellige Postleitzahl "07865" aus der Datendatei als Zahl "7865" (ohne die führende Null) angezeigt wird.

Führen Sie die folgenden Schritte in Word aus, bevor Sie die Verbindung zum Arbeitsblatt herstellen:

  1. Klicken Sie auf die Registerkarte "Datei".

  2. Klicken Sie auf "Optionen".

  3. Klicken Sie auf Erweitert.

  4. Wechseln Sie zum Abschnitt Allgemein, und aktivieren Sie das Kontrollkästchen Dateiformatkonvertierung beim Öffnen bestätigen.

  5. Klicken Sie auf OK.

  6. Hauptdokument für den Seriendruck in der Gruppe Seriendruck starten auf der Registerkarte Sendungen geöffnet klicken Sie auf Empfänger auswählen, und klicken Sie dann auf vorhandene Liste verwenden.

  7. Suchen Sie im Dialogfeld Datenquelle auswählen nach dem Excel-Arbeitsblatt, und doppelklicken Sie darauf.

  8. Klicken Sie im Dialogfeld Datenquelle bestätigen auf Excel-Arbeitsblätter über DDE (*.xls), und klicken Sie anschließend auf OK. Wenn Excel-Arbeitsblätter über DDE (*.xls) nicht angezeigt wird, aktivieren Sie das Kontrollkästchen Alle anzeigen.

  9. Wählen Sie im Dialogfeld Microsoft Excel unter Benannter oder Zellbereich den Zellbereich oder das Arbeitsblatt mit den Daten aus, die zusammengeführt werden sollen. Klicken Sie anschließend auf OK.

    Hinweis : Sie können das Kontrollkästchen Konvertierung beim Öffnen bestätigen nach dem Herstellen einer Verbindung mit dem Arbeitsblatt deaktivieren, um zu verhindern, dass bei jedem Öffnen einer Datendatei eine Eingabeaufforderung erscheint.

Eingeben einer neuen Liste

  1. Klicken Sie auf neue Liste eingeben, um eine Liste in Word zu erstellen.

  2. Geben Sie im Dialogfeld Neue Adressliste die Daten für die erste Adresse oder den ersten Datensatz ein, der in den Seriendruck einbezogen werden soll.

    Wenn Sie Spalten hinzufügen oder entfernen möchten, klicken Sie auf Spalten anpassen und nehmen dann die gewünschten Änderungen vor.

  3. Nach der Eingabe aller Daten für den ersten Datensatz klicken Sie auf Neuer Eintrag und geben dann die Daten für den nächsten Datensatz ein. Fahren Sie fort, bis die Daten für alle Datensätze eingegeben wurden, die aufgenommen werden sollen.

  4. Wenn die neue Liste vollständig ist, klicken Sie auf OK.

  5. Geben Sie im Dialogfeld Adressliste speichern einen Namen für die neue Liste ein, und klicken Sie dann auf Speichern.

Seitenanfang

Anpassen der Liste der Empfänger oder Elemente

Wenn Sie eine Verbindung mit einer bestimmten Datendatei herstellen, möchten Sie nicht unbedingt die Informationen aus allen Datensätzen (oder Zeilen) in dieser Datendatei in einem Hauptdokument zusammenführen.

Wenn Sie die gesamte Liste verwenden möchten, können Sie zum nächsten Schritt springen.

Gehen Sie folgendermaßen vor, um die Liste der Empfänger einzugrenzen oder nur einen Teil der in der Datendatei enthaltenen Elemente zu verwenden:

  1. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten auf Empfängerliste bearbeiten.

    Office 2010-Menüband

  2. Führen Sie im Dialogfeld Seriendruckempfänger eine oder mehrere der folgenden Aktionen aus:

    • Auswählen einzelner Datensätze    Diese Methode bietet sich an, wenn Sie mit einer kurzen Liste arbeiten. Aktivieren Sie die Kontrollkästchen neben den gewünschten Empfängern, und deaktivieren Sie die Kontrollkästchen neben den Einträgen, die Sie nicht in die Empfängerliste aufnehmen möchten.

      Wenn Sie wissen, dass nur wenige Datensätze in den Seriendruck eingeschlossen werden sollen, können Sie das Kontrollkästchen in der Kopfzeile deaktivieren und dann nur die gewünschten Datensätze auswählen. Wenn Sie dagegen fast alle Datensätze aufnehmen möchten, aktivieren Sie das Kontrollkästchen in der Überschrift, und deaktivieren Sie die Kontrollkästchen für die Datensätze, die Sie ausschließen möchten.

    • Sortieren von Datensätzen    Klicken Sie auf die Spaltenüberschrift des Elements, nach dem sortiert werden soll. Die Liste wird in aufsteigender alphabetischer Reihenfolge (von A bis Z) sortiert. Klicken Sie erneut auf die Spaltenüberschrift, um die Liste in absteigender alphabetischer Reihenfolge (Z bis A) zu sortieren.

      Wenn Sie eine komplexere Sortierung benötigen, klicken Sie unter Empfängerliste verfeinern auf Sortieren, und wählen Sie die gewünschten Sortiereinstellungen auf der Registerkarte Datensätze sortieren im Dialogfeld Filtern und Sortieren aus. Sie können diesen Sortiertyp beispielsweise verwenden, wenn Empfängeradressen innerhalb jeder Postleitzahl und der in numerischer Reihenfolge aufgelisteten Postleitzahlen alphabetisch nach Nachname sortiert werden sollen.

    • Filtern von Datensätzen    Diese Methode sollten Sie verwenden, wenn in der Liste Datensätze enthalten sind, die nicht angezeigt werden bzw. in der Empfängerliste nicht enthalten sein sollen. Nach dem Filtern der Liste können Sie die Kontrollkästchen zum Ein- oder Ausschließen von Datensätzen aktivieren oder deaktivieren.

      Zum Filtern von Datensätzen gehen Sie wie folgt vor:

      1. Klicken Sie unter Empfängerliste verfeinern auf Filtern.

      2. Wählen Sie im Dialogfeld Filtern und sortieren auf der Registerkarte Datensätze filtern die Kriterien aus, die für den Filter verwendet werden sollen.

        Z. B. um nur für Adressen Etiketten mit Australien als Land/Region generieren, Sie klicken Sie in der Feldliste auf Land/Region, klicken Sie in der Liste Vergleich auf gleich und geben Sie dann oder wählen Sie in der Liste im Vergleich zuAustralien aus.

      3. Um den Filter weiter zu verfeinern, klicken Sie auf Und oder Oder, und wählen Sie weitere Kriterien aus.

        Beispielsweise filtern um e-Mail-Nachrichten nur für Unternehmen in München zu erstellen, Sie auf Einträge, dessen Ort Feld München und, dessen Unternehmen Feld nicht leer ist. Wenn Sie oder anstelle von und in diesem Filter verwenden, sind im Seriendruck München als auch alle Adressen, die einen Firmennamen, unabhängig vom Ort enthalten.

    • Hinzufügen von Empfängern    Gehen Sie folgendermaßen vor, um der Liste Empfänger hinzuzufügen:

      1. Klicken Sie unter Datenquelle auf den Namen der Datendatei.

      2. Klicken Sie auf Bearbeiten.

      3. Klicken Sie im Dialogfeld Datenquelle bearbeiten auf Neuer Eintrag, und geben Sie die Informationen für diesen Empfänger ein.

        Tipp : Je nach verwendetem Datenquellentyp sind einige Vorgänge eventuell nicht verfügbar. Stellen Sie ggf. sicher, dass die Datendatei vollständig ist, bevor Sie eine Verbindung mit dem Hauptdokument herstellen.

Hinweis : Wenn auf dem Computer eine Software zur Gültigkeitsüberprüfung von Adressen installiert ist, können Sie die Gültigkeit der Empfängeradressen überprüfen, indem Sie im Dialogfeld Seriendruckempfänger auf Adressen überprüfen klicken.

Seitenanfang

Hinzufügen von Platzhaltern oder Felder zu des e-Mail-Nachrichtendokuments

Nachdem Sie das Hauptdokument der e-Mail-Nachricht mit Ihrer Adressliste verbunden haben, sind Sie bereit sind, geben Sie den Text der Nachricht und Hinzufügen von Platzhaltern, die darauf hinweisen, in dem die eindeutige Informationen in jeder Nachricht angezeigt wird.

Wenn Sie nicht vorhaben, jeder Nachricht personalisierte Informationen wie eine Grußzeile hinzuzufügen, geben Sie den Text Ihrer Nachricht ein, und fahren Sie anschließend mit Anzeigen einer Vorschau und Fertigstellen des Seriendrucks fort.

Wenn Sie mehr zur Funktionsweise von Seriendruckfeldern erfahren möchten, lesen Sie hier weiter.

Die Platzhalter, beispielsweise die e-Mail-Adresse oder Grußformel, werden als "Seriendruckfeldern" bezeichnet. Felder in Word entsprechen den Spaltenüberschriften in der Datendatei aus, der Sie auswählen.

Datendatei mit Spalten (Kategorien) und Zeilen (Datensätzen)

1. Spalten in einer Datendatei stellen Datenkategorien dar. Felder, die Sie das Hauptdokument der e-Mail-Nachricht hinzufügen, sind Platzhalter für diese Kategorien.

2. Zeilen in einer Datendatei stellen Datensätze Informationen dar. Word erstellt eine e-Mail-Nachricht für jeden Eintrag aus, wenn Sie einen Seriendruck auszuführen.

Ein Feld in das Hauptdokument der e-Mail-Nachricht einfügen, geben Sie an, dass eine bestimmte Kategorie der Informationen, wie Name oder Adresse, an dieser Stelle eingefügt werden soll.

In einem Word-Dokument eingefügte Felder

Hinweis : Wenn Sie ein Seriendruckfeld in das Hauptdokument der e-Mail-Nachricht einfügen, der Feldnamen immer Chevrons umgeben («»). Diese Chevrons werden nicht in das endgültige e-Mail-Nachrichten angezeigt. Sie dienen lediglich die Felder im Hauptdokument e-Mail-Nachricht von normalen Text zu unterscheiden.

Das geschieht beim Importieren

Beim Seriendruck, ersetzt die Informationen aus der ersten Zeile in der Datendatei Felder im Hauptdokument e-Mail-Nachricht in der ersten e-Mail-Nachricht zu erstellen. Informationen aus der zweiten Zeile in der Datendatei ersetzt die Felder, um die zweite e-Mail-Nachricht zu erstellen usw. an.

Zusammenführen von Informationen aus der Datendatei in einem Dokument

Arbeiten mit Feldern: Beispiele

Sie können eine beliebige Spaltenüberschrift aus der Datendatei als Feld in das Hauptdokument der e-Mail-Nachricht hinzufügen. Dadurch werden Flexibilität beim Entwerfen von e-Mail-Nachrichten. Beispiel:

  • Angenommen Sie, Sie Senden einer e-Mail an örtlichen Firmen mitteilen möchten, dass sie zum Einschließen in heranziehen Ort jährliche ausgewählt wurden. Die Datendatei eine Spalte Firma mit dem Namen der einzelnen Business enthält, der Sie Kontakt aufnehmen möchten, können Sie das Feld "Unternehmen" anstatt jede einzelne Firmennamen einfügen.

  • Stellen Sie sich vor, dass Sie an Ihre Kunden sie darauf hinweist, dass neue Produkte und besondere Angebote vierteljährlichen e-Mail-Nachrichten senden. Um die Nachrichten für optimale Kunden personalisieren, können Sie hinzufügen, dass eine Spalte PersonalNote der Datendatei, können Sie eingeben, wie Notizen "Verpassen Miller, das neue Widget genau ist was Sie gesucht haben." Indem Sie ein PersonalNote-Feld im Hauptdokument platzieren, können Sie diese Notizen am unteren Rand bestimmte Nachrichten einschließen.

Sie können Felder kombinieren und durch Satzzeichen zu trennen. Beispielsweise können zum Einfügen von der Person vor- und Nachnamen Namen Sie die Felder im Hauptdokument e-Mail-Nachricht wie folgt einrichten:

«Vorname» «Nachname»

Word bietet zusammengesetzte Felder, mit denen verschiedene Felder gruppiert werden können. Dies bietet sich bei häufig verwendeten Elementen wie Adressblöcken oder Grußzeilen an. Je nach gewähltem Gruß kann das Feld Grußzeile ein oder mehrere Namensfelder enthalten.

Sie können den Inhalt jedes dieser zusammengesetzten Felder anpassen. So können Sie beispielsweise den Empfängernamen in der Adresse förmlich angeben (Herr Lutz Gebhardt) und in der Anrede "Sehr geehrter" anstelle von "Lieber" verwenden.

Zuordnen der Seriendruckfelder zur Datendatei

Um sicherzustellen, dass Word in der Datendatei eine Spalte findet, die mit den Adressen oder Grußzeilen übereinstimmt, müssen Sie möglicherweise die Seriendruckfelder in Word mit den Spalten in der Datendatei verknüpfen.

Klicken Sie auf der Registerkarte Sendungen in der Gruppe Felder schreiben und einfügen auf Übereinstimmende Felder festlegen.

Office 2010-Menüband

Das Dialogfeld Übereinstimmende Felder festlegen wird geöffnet.

Übereinstimmende Felder festlegen (Dialogfeld)

Auf der linken Seite werden die Elemente der Adresse bzw. Grußzeile aufgeführt. Die Spaltenüberschriften aus der Datendatei werden rechts angezeigt.

Word sucht die Spalten, die den einzelnen Elementen entsprechen. In der Abbildung hat Word die Spalte Nachname in der Datendatei automatisch dem Eintrag Nachname zugeordnet. Die anderen Elemente konnten jedoch nicht zugeordnet werden. In diesem Beispiel konnte Word das Element Vorname nicht zuordnen.

In der Liste auf der rechten Seite können Sie die Spalte aus der Datendatei auswählen, die das Element auf der linken Seite entspricht. In der Abbildung entspricht die Spalte Name nun Vornamens aus. Es ist in Ordnung, dass Anrede, Eindeutige ID, und Zweiter Vorname nicht zugeordnet sind. Seriendruck e-Mail-Nachricht muss nicht alle Felder verwendet. Wenn Sie ein Feld, das keine Daten aus der Datendatei enthält hinzufügen, wird es im Seriendruckdokument als leerer Platzhalter angezeigt – in der Regel eine Leerzeile oder ein ausgeblendetes Feld.

Eingeben von Inhalt und Hinzufügen der Platzhalter oder Felder

  1. Geben Sie in der e-Mail-Nachricht die alle Inhalte, die in jeder e-Mail-Nachricht angezeigt werden soll.

  2. Klicken Sie auf die Stelle im Dokument, an der das Feld eingefügt werden soll.

  3. Verwenden Sie die Gruppe Felder schreiben und einfügen auf der Registerkarte Sendungen.

    Office 2010-Menüband

  4. Fügen Sie folgende Elemente hinzu:

    Grußzeile

    1. Klicken Sie auf Grußzeile.

    2. Wählen Sie das Grußzeilenformat aus. Dazu gehören die Begrüßung, das Namensformat und die darauf folgende Zeichensetzung.

    3. Wählen Sie den Text aus, der angezeigt werden soll, wenn Word den Namen des Empfängers nicht interpretieren kann. Dies kann z. B. der Fall sein, wenn die Datenquelle für einen Empfänger keinen Vor- oder Nachnamen enthält, sondern nur einen Firmennamen.

    4. Klicken Sie auf OK.

    5. Wenn das Dialogfeld Übereinstimmende Felder festlegen angezeigt wird, konnte Word möglicherweise die für die Grußzeile erforderlichen Daten nicht aufrufen. Klicken Sie auf den Pfeil neben (nicht übereinstimmend), und wählen Sie in der Datenquelle das Feld aus, das dem für den Seriendruck erforderlichen Feld entspricht.

    Einzelne Felder

    Sie können Informationen aus einzelnen Feldern, z. B. Vorname, Telefonnummer oder die Menge an einen Beitrag aus einer Liste von Spendern einfügen. Um das Hauptdokument der e-Mail-Nachricht schnell ein Feld aus der Datendatei hinzuzufügen, klicken Sie auf den Pfeil für Seriendruckfeld einfügen, und klicken Sie dann auf den Feldnamen.

    Gehen Sie wie folgt vor, um weitere Optionen zum Einfügen einzelner Felder in das Dokument zu erhalten:

    1. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Felder schreiben und Einfügen auf Seriendruckfeld einfügen aus.

    2. Führen Sie im Dialogfeld Seriendruckfeld einfügen eine der folgenden Aktionen aus:

      • Zur Auswahl von Adresslistenfeldern, die Feldern in Ihrer Datenquelle automatisch zugeordnet werden, wenn die Namen der Felder in der Datenquelle nicht den Namen Ihrer Felder entsprechen, klicken Sie auf Adressfelder.

      • Zur Auswahl von Feldern, die Daten immer direkt aus einer Spalte in der Datendatei übernehmen, klicken Sie auf Datenbankfelder.

    3. Klicken Sie im Feld Felder auf das gewünschte Feld.

    4. Klicken Sie auf Einfügen und dann auf Schließen.

    5. Wenn das Dialogfeld Übereinstimmende Felder festlegen angezeigt wird, konnte Word möglicherweise die für das Einfügen des Felds erforderlichen Daten nicht aufrufen. Klicken Sie auf den Pfeil neben (nicht übereinstimmend), und wählen Sie in der Datenquelle das Feld aus, das dem für den Seriendruck erforderlichen Feld entspricht.

      Hinweis : Wenn Sie ein Feld aus der Liste Datenbankfelder einfügen und später zu einer Datenquelle wechseln, die keine Spalte mit dem Namen dieses Felds enthält, kann Word die darin enthaltenen Daten nicht in das Seriendruckdokument einfügen.

    Benutzerdefinierte Felder aus Outlook-Kontakten

    Benutzerdefinierte Kontaktfelder können Sie nur in das Hauptdokument einfügen, indem Sie den Seriendruck in Outlook starten. Richten Sie zunächst eine Ansicht der Kontakte mit den Feldern ein, die Sie im Seriendruck verwenden möchten. Starten Sie dann den Seriendruck. Nachdem Sie die gewünschten Einstellungen ausgewählt haben, wird Word automatisch geöffnet, und Sie können den Seriendruck abschließen.

    Einrichten einer Ansicht der Kontakte, die benutzerdefinierte Felder enthält

    1. Klicken Sie in Outlook-Kontakte auf Ansicht ändern, und klicken Sie dann auf Telefon.

    2. Klicken Sie mit der rechten Maustaste auf eine Spaltenüberschrift, und klicken Sie dann auf Feldauswahl.

    3. Wählen Sie in der Dropdownliste oben im Dialogfeld Feldauswahl die Option Benutzerdefinierte Ordnerfelder aus.

    4. Ziehen Sie das Feld, das Sie aus dem Dialogfeld hinzufügen, auf die Spaltenüberschriften. Ein kleiner roter Pfeil hilft Ihnen, das Feld an der gewünschten Stelle zu positionieren.
      Ziehen eines benutzerdefinierten Felds aus 'Feldauswahl' in die Ansicht des Ordners 'Kontakte'

      Sie können ein neues Feld im Dialogfeld Feldauswahl hinzufügen, indem Sie unten auf Neu klicken.

    5. Schließen Sie das Dialogfeld Feldauswahl, nachdem Sie der Ansicht alle benutzerdefinierten Felder hinzugefügt haben.

    6. Entfernen eines Felds nicht soll im Seriendruck enthalten, klicken Sie auf den Feldnamen in der Spaltenüberschrift in der Ansicht Telefon, und ziehen ihn aus der Spaltenüberschrift.

      Ausführen des Seriendrucks aus Outlook

    7. Wählen Sie in Outlook-Kontakte einzelne Kontakte aus, indem Sie die UMSCHALTTASTE drücken und auf einen Bereich klicken, um ihn auszuwählen, oder indem Sie STRG drücken, um einzelne Elemente auszuwählen. Wenn alle in der Ansicht enthaltenen Kontakte einbezogen werden sollen, klicken Sie auf keinen der Kontakte.

    8. Klicken Sie auf der Registerkarte Start auf Seriendruck.

    9. Wenn Sie einzelne Kontakte für den Seriendruck ausgewählt haben, klicken Sie auf Nur ausgewählte Kontakte. Wenn alle in der Ansicht enthaltenen Kontakte einbezogen werden sollen, klicken Sie auf Alle Kontakte in aktueller Ansicht.

    10. Wenn Sie die Ansicht Phone konfiguriert haben, dass genau die Felder angezeigt werden, die in den Seriendruck verwenden möchten, klicken Sie auf Kontaktfelder in der aktuellen Ansicht. Andernfalls klicken Sie auf alle Felder wenden, um alle Felder Kontakt in den Seriendruck verfügbar zu machen.

    11. Klicken Sie auf Neues Dokument, wenn Sie ein neues Hauptdokument für den Seriendruck erstellen möchten. Klicken Sie andernfalls auf Vorhandenes Dokument und auf Durchsuchen, um nach dem Dokument zu suchen, das Sie als Hauptdokument verwenden möchten.

    12. Wenn Sie die ausgewählten Kontakte und Felder speichern möchten, damit sie wiederverwendet werden können, aktivieren Sie das Kontrollkästchen Permanente Datei, und klicken Sie dann auf Durchsuchen, um die Datei zu speichern. Die Daten werden in einem Word-Dokument als kommagetrennte Daten gespeichert.

    13. Wählen Sie E-mail aus.

    14. Klicken Sie auf OK. Beim Öffnen des Dokuments in Word, auf der Registerkarte Sendungen in der Gruppe Felder schreiben und Einfügen klicken Sie auf den Pfeil für Seriendruckfeld einfügen, und klicken Sie dann auf die Felder, die Hauptdokument der e-Mail-Nachricht werden soll.

    15. Wenn Sie bereit sind, Fertigstellen des Seriendrucks, auf der Registerkarte Sendungen in der Gruppe Fertig stellen klicken Sie auf Fertig stellen und Zusammenführen, und klicken Sie dann auf E-Mail-Nachrichten senden. Die Betreffzeile wird mit dem Text ausgefüllt, den Sie in das Dialogfeld Seriendruck-Kontakte in Outlook eingegeben haben.

  • Zeichen für Seriendruckfelder («« »») können weder manuell über die Tastatur eingegeben noch mit dem Befehl Symbol im Menü Einfügen eingefügt werden. Sie müssen dazu den Seriendruck verwenden.

  • Wenn um die Seriendruckfelder geschweifte Klammern angezeigt werden, wie z. B. um { MERGEFIELD Ort }, zeigt Word nicht die Feldergebnisse, sondern die Feldcodes an. Dies hat keinen Einfluss auf den Seriendruck. Wenn Sie jedoch stattdessen die Ergebnisse anzeigen möchten, klicken Sie im Kontextmenü auf Feldfunktionen ein/aus.

Formatieren von Seriendruckdaten

In Datenbank- und Tabellenkalkulationsprogrammen, z. B. Access und Excel, werden die in Zellen eingegebenen Informationen als Rohdaten gespeichert. Formatierungen, die Sie in Access oder Excel verwenden, z. B. Schriftarten und Farben, werden nicht mit den Rohdaten gespeichert. Beim Zusammenführen von Informationen aus einer Datendatei in einem Word-Dokument werden nur die Rohdaten ohne die entsprechende Formatierung zusammengeführt.

Hinzufügen von Formatierung

  1. Wählen Sie das Seriendruckfeld aus. Stellen Sie sicher, dass die Auswahl die doppelten Richtungspfeile (« ») umfasst, die das Feld umgeben.

  2. Wenden Sie auf der Registerkarte Start in der Gruppe Schriftart die gewünschte Formatierung. Oder klicken Sie auf das Startprogramm des Dialogfelds Schriftart für weitere Optionen.

Seitenanfang

Anzeigen des Katalogs in der Vorschau und Beenden des Seriendrucks

Nachdem Sie das Hauptdokument der e-Mail-Nachricht Felder hinzugefügt haben, können Sie die Ergebnisse in einer Vorschau anzeigen. Wenn Sie mit der Vorschau zufrieden sind, können Sie nach dem Zusammenführen angezeigt.

Anzeigen einer Vorschau für den Seriendruck

Eine Vorschau Ihrer e-Mail-Nachrichten können und Änderungen vornehmen, bevor Sie den Seriendruck tatsächlich abschließen.

Zum Anzeigen der Vorschau führen Sie die folgenden Aktionen auf der Registerkarte Sendungen in der Gruppe Vorschau Ergebnisse aus:

Office 2010-Menüband

  • Klicken Sie auf Vorschau Ergebnisse.

  • Blättern Sie durch die einzelnen e-Mail-Nachricht mithilfe der Schaltflächen Nächster Datensatz und Vorheriger Datensatz in der Gruppe Vorschau Ergebnisse.

  • Zeigen Sie eine Vorschau für ein bestimmtes Dokument an, indem Sie auf Empfänger suchen klicken.

Hinweis : Klicken Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten auf Empfängerliste bearbeiten, um das Dialogfeld Seriendruckempfänger zu öffnen. Dort können Sie die Liste filtern oder Empfänger löschen, wenn Datensätze enthalten sind, die nicht angezeigt werden sollen.

Office 2010-Menüband

Beenden des Seriendrucks

Wenn Sie, dass das Hauptdokument der e-Mail-Nachricht wiederverwenden möchten denken, können Sie ihn speichern, bevor Sie die endgültige e-Mail-Nachrichten senden.

Speichern des Hauptdokuments der e-Mail-Nachricht

Beachten Sie, dass e-Mail-Nachrichten, die Sie senden aus dem Hauptdokument der e-Mail-Nachricht getrennt sind. Es ist eine gute Idee, speichern das e-Mail-Nachricht Hauptdokument selbst wenn Sie es für einen weiteren Seriendruck verwenden möchten.

Beim Speichern des Hauptdokuments der e-Mail-Nachricht, speichern Sie auch seine Verbindung zur Datendatei enthält. Beim nächsten Öffnen der e-Mail-Nachricht, werden Sie aufgefordert, anzugeben, ob Sie die Informationen aus der Datendatei wieder in das Hauptdokument der e-Mail-Nachricht eingefügt werden sollen.

  • Wenn Sie auf Ja klicken, wird das Dokument geöffnet, und die Informationen aus dem ersten Datensatz werden eingefügt.

  • Wenn Sie auf Nein klicken, wird die Verbindung zwischen des Hauptdokuments der e-Mail-Nachricht und der Datendatei getrennt. Das Hauptdokument der e-Mail-Nachricht wird als normales Worddokument. Die Felder werden durch die Informationen aus dem ersten Datensatz ersetzt.

Die e-Mail-Nachrichten zu senden

  1. Klicken Sie auf der Registerkarte Sendungen auf Fertig stellen und Zusammenführen und dann auf E-Mail-Nachrichten senden.

    Office 2010-Menüband

  2. Wählen Sie im Feld an den Namen des Felds, das die e-Mail-Adresse des Empfängers gespeichert.

  3. Geben Sie im Feld Betreffzeile eine Betreffzeile für die Nachricht ein.

  4. Klicken Sie im e-Mail-Format auf HTML oder nur-Text, um das Dokument als Textkörper einer e-Mail-Nachricht senden, oder klicken Sie auf Anlage, um das Dokument als Anlage senden.

    Hinweis : Wenn Sie das Dokument als nur-Text-e-Mail-Nachricht senden, wird die e-Mail-Nachricht nicht Formatieren von Text oder Grafiken enthalten.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×