Schreiben, einfügen oder Ändern einer Formel in PowerPoint 2007 für Windows

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Zum Dokumentieren von mathematischen Formeln in einem Arbeitsblatt können Sie mithilfe des Microsoft Formel-Editors eine Formel als ein Objekt einfügen oder bearbeiten.

Formel

Erstellen Sie die Formel, indem Sie die Symbole in der Formel Symbolleiste auswählen und Eingeben von Variablen und Zahlen. In der obersten Zeile der Symbolleiste Formel können Sie auf mehr als 150 mathematische Symbole auswählen. In der unteren Zeile können Sie aus einer Vielzahl von Vorlagen oder, die Symbole, wie z. B. Brüche, ganze und Schemas enthalten. Die Formel-Editor bietet Symbole, die nicht auf der Tastatur in einer logischen gruppieren, damit Sie einfach Formeln erstellen können (z. B. griechische Buchstaben und das Symbol Quadratwurzel) verfügbar sind.

Auch eine Formel in Microsoft Office Word erstellen und klicken Sie dann auf Kopieren, und das Formelobjekt in der Folie einfügen. Vorkommen, dass der Formel-Editor in Word vereinfacht die Symbole und Strukturen, die gewünschte finden. Word bietet auch einen Katalog von häufig verwendeten Formeln, die Sie problemlos kopieren und in ein Arbeitsblatt einfügen.

Was möchten Sie tun?

Einfügen einer Formel mit dem Formel-Editor

Bearbeiten einer Formel im Formel-Editor

Erstellen einer Formel in Word

Einfügen einer Formel mit dem Formel-Editor

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Text auf Objekt.

    Abbildung des Excel-Menübands

  2. Klicken Sie im Dialogfeld Objekt auf die Registerkarte Neu erstellen.

  3. Klicken Sie im Feld Objekttyp auf Microsoft Formel-Editor 3.0.

    Wenn der Formel-Editor nicht verfügbar ist, muss er möglicherweise installiert werden.

    Installieren des Formel-Editors

    1. Beenden Sie alle Programme.

    2. Klicken Sie in der Systemsteuerung auf Software.

    3. Klicken Sie im Feld Zurzeit installierte Programme auf Microsoft Office < > 2007-Suite oder Microsoft Office PowerPoint 2007, je nachdem, ob PowerPoint installiert ist, als Teil von Office oder ein einzelnes Programm, und klicken Sie dann auf Ändern.

    4. Klicken Sie im Bildschirm Ändern Sie die Installation von Microsoft Office <suite> 2007 auf Features hinzufügen oder entfernen, und klicken Sie dann auf Weiter.

    5. Klicken Sie auf der Registerkarte Installationsoptionen auf das Erweiterungssymbol (+) neben Office Tools.

    6. Klicken Sie auf den Pfeil neben Formel-Editor, und klicken Sie dann auf Vom Arbeitsplatz starten.

    7. Klicken Sie auf Weiter.

    8. Starten Sie Office PowerPoint 2007, nach Abschluss der Installation des Formel-Editor.

  4. Klicken Sie im Dialogfeld Objekt auf OK.

  5. Verwenden Sie die Symbole, Vorlagen oder Frameworks auf der Symbolleiste Formel, um die Formel zu bearbeiten.

    Wenn Sie Hilfe benötigen, gehen Sie folgendermaßen vor:

    1. Markieren Sie das Formelobjekt, und klicken Sie mit der rechten Maustaste darauf.

    2. Zeigen Sie auf Formelobjekt, und klicken Sie dann auf Öffnen.

    3. Klicken Sie auf Formel-Editor-Hilfethemen im Menü Hilfe.

  6. Klicken Sie auf Beenden und zurückkehren zur Präsentation, um zu der Präsentation, im Formel-Editor im Menü Datei zurückzukehren.

Seitenanfang

Bearbeiten einer Formel im Formel-Editor

  1. Doppelklicken Sie auf der Folie auf das Formelobjekt, das Sie bearbeiten möchten.

  2. Verwenden Sie die Symbole, Vorlagen oder Frameworks auf der Symbolleiste Formel, um die Formel zu bearbeiten.

    Wenn Sie Hilfe benötigen, gehen Sie folgendermaßen vor:

    1. Markieren Sie das Formelobjekt, und klicken Sie mit der rechten Maustaste darauf.

    2. Zeigen Sie auf Formelobjekt, und klicken Sie dann auf Öffnen.

    3. Klicken Sie auf Formel-Editor-Hilfethemen im Menü Hilfe.

  3. Klicken Sie auf Beenden und zurückkehren zur Präsentation, um zu der Präsentation, im Formel-Editor im Menü Datei zurückzukehren.

Seitenanfang

Erstellen einer Formel in Word

  1. Klicken Sie auf eine beliebige Stelle im Word-Dokument.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Symbole auf Formel.

    Dadurch werden die Tabellentools angezeigt und die Registerkarte Entwurf hinzugefügt.

  3. Verwenden Sie die Symbole und Strukturen auf der Registerkarte Entwurf, um die Formel zu erstellen.

  4. Zum Kopieren der Formel markieren Sie sie und drücken dann STRG+C.

  5. Zum Einfügen der Formel in Ihr Arbeitsblatt aktivieren Sie es und drücken dann STRG+V.

Tipp : Sie können einen Katalog der integrierten Formeln in der Vorschau anzeigen, indem Sie unten im Befehl Formel auf den Pfeil klicken (Registerkarte Einfügen, Gruppe Symbole oder Registerkarte Entwurf, Gruppe Extras).

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×