Schnelles Aktualisieren abgeschlossener Vorgänge

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Sie können die Vorgänge Ihres Projekts auf 100 % abgeschlossen oder die geplanten Prozent abgeschlossen schnell aktualisieren.

Nehmen wir z. B. an, dass das Projekt gut läuft und die meisten Vorgänge planmäßig ausgeführt werden. Anstatt täglich die einzelnen Vorgänge im Projekt zu aktualisieren, aktualisieren Sie die Vorgänge wöchentlich auf den geplanten abgeschlossenen Prozentsatz und ändern dann den abgeschlossenen Prozentsatz für die Vorgänge, die hinter dem Terminplan zurückliegen oder ihm voraus sind.

Schnelles Aktualisieren von Vorgängen auf zu 100 % abgeschlossen

Wenn Vorgänge im Projekt plangemäß abgeschlossen wurden, können Sie diese schnell alle für das aktuelle Datum, ein Statusdatum oder ein von Ihnen angegebenes Datum auf zu 100 % abgeschlossen aktualisieren. Sie können bis zu 10 Vorgänge gleichzeitig auswählen.

Aktualisieren von Vorgängen auf zu 100 % abgeschlossen für das aktuelle Datum oder das Statusdatum

  1. Klicken Sie im Menü Ansicht auf Balkendiagramm (Gantt).

  2. Halten Sie STRG gedrückt, und klicken Sie auf jeden Vorgang in der Liste, den Sie aktualisieren möchten. Sie können bis zu 10 Vorgänge gleichzeitig auswählen.

    Tipp : Wenn die zu aktualisierenden Vorgänge nacheinander aufgelistet sind, können Sie auf den ersten Vorgang klicken, die UMSCHALTTASTE gedrückt halten und dann auf den letzen Vorgang klicken, um die Reihe auszuwählen.

  3. Klicken Sie auf 100 % abgeschlossen Schaltflächensymbol klicken Sie auf der Symbolleiste überwachen.

    Hinweis : Zum Anzeigen der Symbolleiste Überwachen zeigen Sie im Menü Ansicht auf Symbolleisten, und klicken Sie dann auf Überwachen.

Aktualisieren von Vorgängen auf zu 100 % abgeschlossen für ein bestimmtes Datum

Wenn Sie dieses Verfahren ausführen, zuvor eingegebene Prozentsatz der Fertigstellung Werte von Vorgängen, deren Datumsangaben, die vor das Datum "abgeschlossen bis einschließlich" durch (100 %) ersetzt werden.

  1. Klicken Sie im Menü Ansicht auf Balkendiagramm (Gantt).

  2. Wenn Sie nur bestimmte Vorgänge aktualisieren möchten, halten Sie STRG gedrückt, und klicken Sie auf jeden Vorgang in der Liste. Sie können bis zu 10 Vorgänge gleichzeitig auswählen.

    Tipp : Wenn die zu aktualisierenden Vorgänge nacheinander aufgelistet sind, können Sie auf den ersten Vorgang klicken, die UMSCHALTTASTE gedrückt halten und dann auf den letzen Vorgang klicken, um die Reihe auszuwählen.

    Wenn Sie alle Vorgänge in der Liste aktualisieren möchten, müssen Sie die Vorgänge nicht auswählen.

  3. Zeigen Sie im Menü Extras auf Überwachung, und klicken Sie anschließend auf Projekt aktualisieren.

  4. Klicken Sie auf Arbeit als abgeschlossen aktualisieren bis einschließlich, und geben Sie dann das Datum ein, bis zu dem der Fortschritt aktualisiert werden soll, oder wählen Sie das Datum aus.

    Wenn Sie kein Datum angeben, wird von Project das aktuelle Datum oder das Statusdatum verwendet.

  5. Klicken Sie auf Entweder als 0% oder 100% abgeschlossen festlegen.

  6. Wenn Sie bestimmte Vorgänge aktualisieren, klicken Sie auf Ausgewählte Vorgänge. Wenn Sie alle Vorgänge im Projekt aktualisieren, klicken Sie auf Gesamtes Projekt.

Schnelles Aktualisieren von Vorgängen auf den geplanten abgeschlossenen Prozentsatz

Wenn Sie mehrere Vorgänge im Projekt, die derzeit Terminplan oder planmäßig abgeschlossen wurden, können Sie schnell aktualisieren die geplanten abgeschlossenen Prozentsatz für das aktuelle Datum, ein Statusdatum oder ein Datum, das Sie angeben.

Aktualisieren von Vorgängen auf den geplanten abgeschlossenen Prozentsatz für das aktuelle Datum oder das Statusdatum

  1. Klicken Sie im Menü Ansicht auf Balkendiagramm (Gantt).

  2. Halten Sie STRG gedrückt, und klicken Sie auf jeden Vorgang in der Liste, den Sie aktualisieren möchten. Sie können bis zu 10 Vorgänge gleichzeitig auswählen.

    Tipp : Wenn die zu aktualisierenden Vorgänge nacheinander aufgelistet sind, können Sie auf den ersten Vorgang klicken, die UMSCHALTTASTE gedrückt halten und dann auf den letzen Vorgang klicken, um die Reihe auszuwählen.

  3. Klicken Sie auf Aktualisieren wie berechnet Schaltflächensymbol auf der Symbolleiste überwachen.

    Hinweis : Zum Anzeigen der Symbolleiste Überwachen zeigen Sie im Menü Ansicht auf Symbolleisten, und klicken Sie dann auf Überwachen.

Aktualisieren von Vorgängen auf den geplanten abgeschlossenen Prozentsatz für ein bestimmtes Datum

  1. Klicken Sie im Menü Ansicht auf Balkendiagramm (Gantt).

  2. Wenn Sie nur bestimmte Vorgänge aktualisieren möchten, halten Sie STRG gedrückt, und klicken Sie auf jeden Vorgang in der Liste. Sie können bis zu 10 Vorgänge gleichzeitig auswählen.

    Tipp : Wenn die zu aktualisierenden Vorgänge nacheinander aufgelistet sind, können Sie auf den ersten Vorgang klicken, die UMSCHALTTASTE gedrückt halten und dann auf den letzen Vorgang klicken, um die Reihe auszuwählen.

    Wenn Sie alle Vorgänge in der Liste aktualisieren möchten, müssen Sie die Vorgänge nicht auswählen.

  3. Zeigen Sie im Menü Extras auf Überwachung, und klicken Sie anschließend auf Projekt aktualisieren.

  4. Klicken Sie auf Arbeit als abgeschlossen aktualisieren bis einschließlich, und geben Sie dann das Datum ein, bis zu dem der Fortschritt aktualisiert werden soll, oder wählen Sie das Datum aus.

  5. Klicken Sie auf Als 0 - 100 % abgeschlossen festlegen.

  6. Wenn Sie bestimmte Vorgänge aktualisieren, klicken Sie auf Ausgewählte Vorgänge. Wenn Sie alle Vorgänge im Projekt aktualisieren, klicken Sie auf Gesamtes Projekt.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×