Rechtschreib- und Grammatikprüfung in einer anderen Sprache

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wenn Sie Dokumente in westlichen Sprachen wie Englisch, Französisch, Spanisch oder Deutsch erstellen und die Sprache für das Tastaturlayout nicht ändern müssen, können Sie die Sprache der Rechtschreibprüfung für Text so festlegen, dass die Rechtschreibung von unterschiedlichen Sprachen in einem Dokument geprüft wird.

Hinweis : Wenn Sie Text in einer nicht westlichen Sprache wie Arabisch oder Chinesisch eingeben möchten, können Sie das Tastaturlayout über die Sprachenleiste wechseln. Wenn Sie das Tastaturlayout ändern, wird in Office die Sprache für die Rechtschreib- und Grammatikprüfung geändert. Weitere Informationen finden Sie unter Aktivieren oder Ändern der Sprache für das Tastaturlayout.

Führen Sie zum Eingeben internationaler Zeichen (z. B. eines Umlauts in Deutsch (ö), der Tilde in Spanisch (ñ), der Cedilla (Ç) in Türkisch) oder eines Symbols (z. B. eines Häkchens) eine der folgenden Aktionen aus:

  • Verwenden Sie den Symbolkatalog. Weitere Informationen hierzu finden Sie unter Einfügen von Symbolen.

  • Wenn Sie die ASCII-Codes für die Sonderzeichen kennen, die nicht im Tastaturlayout enthalten sind, können Sie das gewünschte Zeichen oder Symbol mithilfe des ASCII-Codes eingeben.

Klicken Sie auf das Office-Produkt, mit dem Sie das Einrichten der Sprache für die Rechtschreibprüfung erlernen.

  1. Setzen Sie den Cursor im Dokument an die Stelle, an der Sie mit der Eingabe von Text in einer anderen Sprache beginnen möchten. Wenn Sie den Text bereits eingegeben haben, markieren Sie ihn.

  2. Klicken Sie auf der Registerkarte Überprüfen in der Gruppe Sprache auf Sprache und dann auf Sprache für die Korrekturhilfen festlegen.

    Festlegen der Sprache für die Korrekturhilfen

  3. Scrollen Sie im Dialogfeld Sprache oder im Bereich Sprache für Korrekturhilfen zur gewünschten Sprache, und suchen Sie das Symbol Rechtschreibung und Grammatik prüfen vor der Sprache. Das Symbol 'Rechtschreibung und Grammatik prüfen' in Word 2013

    Anhand des Symbols können Sie erkennen, ob die Korrekturhilfen für diese Sprache installiert sind. Wenn das Symbol nicht vorhanden ist, ist das auch in Ordnung; lesen Sie die Hinweise in Schritt 6.

  4. Beginnen Sie mit der Texteingabe.

  5. Wenn Sie wieder zur ursprünglichen Sprache oder zu einer anderen Sprache wechseln möchten, wiederholen Sie die Schritte 1-3. In Schritt 3 wählen Sie die nächste Sprache aus.

  6. Bei der nächsten Rechtschreibprüfung können Sie die Sprache des Wörterbuchs im Bereich oder Dialogfeld Rechtschreibung ändern und anschließend das Dokument in jeder verwendeten Sprache überprüfen. Wiederholen Sie diesen Schritt für jede Sprache im Dokument.

    Hinweise : 

    • Wenn nichts passiert, oder wenn Sie eine Fehlermeldung erhalten, sind die Korrekturhilfen für diese Sprache möglicherweise nicht installiert. Folgen Sie den Anweisungen in der Fehlermeldung, um die Sprache hinzuzufügen, oder lesen Sie Hinzufügen einer Sprache oder Festlegen von Spracheinstellungen in Office, wenn Sie wissen möchten, wie Sie die benötigte Sprache hinzufügen können.

    • Wenn die Rechtschreibprüfung nach dem Ausführen dieser Schritte die Tippfehler nicht mehr ordnungsgemäß erkennt, versuchen Sie, dass Kontrollkästchen Sprache automatisch erkennen im Dialogfeld Sprache zu deaktivieren.

Wenn Sie während der Rechtschreibprüfung für eine Datenbank oder Arbeitsmappe die Sprache ändern möchten, ändern Sie während des Rechtschreibprüfungsverfahrens die Wörterbuchsprache:

  1. Klicken Sie auf der Registerkarte Überprüfen in Excel oder auf der Registerkarte Start in Access auf Rechtschreibung.

  2. Wählen Sie im Bereich oder Dialogfeld Rechtschreibung die gewünschte Sprache aus der Liste Wörterbuchsprache aus.

Wenn die gewünschte Sprache nicht vorhanden ist, benötigen Sie ggf. ein Office-Sprachpaket. Weitere Informationen finden Sie unter Ermitteln, ob ein Sprachpaket oder ein Benutzeroberflächen-Sprachpaket für Office 2013 benötigt wird oder Sprachzubehörpaket für Office 2016.

Wenn Sie die Standardbearbeitungssprache für die Überprüfung der Rechtschreibung ändern möchten, lesen Sie Hinzufügen einer Sprache oder Festlegen von Spracheinstellungen in Office.

In InfoPath Designer bezieht sich die Option Sprache für die Korrekturhilfen festlegen auf die aktuelle Formularansicht. Für Formulare mit mehreren Ansichten können für jede Ansicht unterschiedliche Sprachen für die Korrekturhilfen festgelegt werden. In InfoPath-Editor bezieht sich Sprache die für die Korrekturhilfen festlegen auf das gesamte Formular. Die Sprache für die Korrekturhilfen gilt zudem für die gesamte Ansicht. Dem gesamten Text in der Ansicht ist dieselbe Sprache zugeordnet.

Führen Sie zum Ändern der Sprache eines Formulars die folgenden Aktionen aus:

  1. Klicken Sie auf der Registerkarte Start auf den Pfeil unter Rechtschreibung, und klicken Sie dann auf Sprache für die Korrekturhilfen festlegen.

  2. Klicken Sie im Dialogfeld Sprache auf die gewünschte Sprache.

  3. Beginnen Sie mit der Eingabe, oder überprüfen Sie die Rechtschreibung.

Festlegen der Sprache für die Korrekturhilfen beim Erstellen eines neuen Dokuments

  1. Klicken Sie in Ihrem neuen Dokument auf die Stelle, an der Sie mit der Eingabe von Text in einer anderen Sprache beginnen möchten.

  2. Klicken Sie auf der Registerkarte Überprüfen auf Rechtschreibung und dann auf Sprache für die Korrekturhilfen festlegen.

    Klicken Sie auf der Registerkarte "Überprüfen" auf "Rechtschreibung" > "Sprache für die Korrekturhilfen festlegen".

  3. Scrollen Sie durch die Liste, wählen Sie die gewünschte Sprache aus, und klicken Sie auf OK.

    Abbildung der Liste "Sprache" der Option "Sprache für die Korrekturhilfen festlegen" in Word Web App

  4. Beginnen Sie mit der Eingabe in der ausgewählten Sprache.

  5. Um wieder zur ursprünglichen Sprache zurück zu wechseln, wiederholen Sie die Schritte 3 und 4.

Festlegen der Sprache für die Korrekturhilfen beim Bearbeiten eines vorhandenen Dokuments

  1. Öffnen Sie das Dokument, dessen Sprache Sie ändern möchten.

  2. Klicken Sie auf Dokument bearbeiten, und klicken Sie auf Word Online.

    In Word Online bearbeiten

  3. Markieren Sie den Text, klicken Sie mit der rechten Maustaste darauf, und klicken Sie auf Sprache für die Korrekturhilfen festlegen.

    Mit der rechten Maustaste klicken und "Sprache für die Korrekturhilfen festlegen" auswählen

  4. Scrollen Sie durch die Liste, wählen Sie die gewünschte Sprache aus, und klicken Sie auf OK.

    Abbildung der Liste "Sprache" der Option "Sprache für die Korrekturhilfen festlegen" in Word Web App

  5. Beginnen Sie mit der Eingabe in der ausgewählten Sprache.

  6. Um wieder zur ursprünglichen Sprache zurück zu wechseln, wiederholen Sie die Schritte 3 und 4.

Siehe auch

Hinweise : 

Klicken Sie auf das Office-Produkt, mit dem Sie das Einrichten der Sprache für die Rechtschreibprüfung erlernen.

Um die Sprache in Access festzulegen, können Sie einfach in der Sprache mit der Eingabe beginnen, die Sie verwenden möchten.

Wenn Sie die Sprache ändern möchten, die nur einem Abschnitt des Texts zugeordnet ist, markieren Sie den Text, prüfen Sie die Rechtschreibung, und ändern Sie die Wörterbuchsprache im Dialogfeld Rechtschreibung.

So ändern Sie die Wörterbuchsprache für die gesamte Datenbank

  1. Öffnen Sie die Access-Datenbank, für die Sie die Wörterbuchsprache ändern möchten.

  2. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche und dann auf Access-Optionen.

    Schaltfläche 'Access-Optionen'

  3. Klicken Sie auf Dokumentprüfung.

  4. In der Liste Wörterbuchsprache klicken Sie auf die Sprache des Wörterbuchs, die Sie verwenden möchten, und klicken Sie dann auf OK.

  5. Um die Rechtschreibung zu prüfen, wählen Sie die zu überprüfenden Datensätze oder Felder aus, und klicken Sie dann auf der Registerkarte Start auf Rechtschreibung Schaltflächensymbol .

    Hinweise : 

    • Die Rechtschreibprüfung verwendet die ausgewählte Wörterbuchsprache zum Überprüfen der Rechtschreibung in der Datenbank. Zum Überprüfen der Rechtschreibung in einer mehrsprachigen Datenbank müssen Sie die Wörterbuchsprache wechseln und die Rechtschreibung für jede Sprache in der Datenbank prüfen.

    • Ein Sprachpaket kann erforderlich sein, wenn Ihre Version der 2007 Microsoft® Office System keine Korrekturhilfen, z. B. die Rechtschreibprüfung, für die Sprache bietet, die Sie eingeben möchten. Weitere Informationen finden Sie unter Ist ein Sprachpaket oder ein Benutzeroberflächen-Sprachpaket erforderlich?

Um die Sprache in Excel festzulegen, können Sie einfach in der Sprache mit der Eingabe beginnen, die Sie verwenden möchten.

Wenn Sie die Sprache ändern möchten, die nur einem Abschnitt des Texts zugeordnet ist, markieren Sie den Text, prüfen Sie die Rechtschreibung, und ändern Sie die Wörterbuchsprache im Dialogfeld Rechtschreibung.

So ändern Sie die Wörterbuchsprache für die gesamte Arbeitsmappe

  1. Klicken Sie auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie dann auf Excel-Optionen.

    Schaltfläche 'Excel-Optionen'

  2. Klicken Sie auf Dokumentprüfung.

  3. In der Liste Wörterbuchsprache wählen Sie die Sprache des Wörterbuchs aus, die Sie verwenden möchten, und klicken Sie dann auf OK.

  4. Klicken Sie zum Prüfen der Rechtschreibung des Arbeitsblatts auf der Registerkarte Überprüfen in der Gruppe Dokumentprüfung auf Rechtschreibung Schaltflächensymbol .

    Hinweise : 

    • Zum Überprüfen der Rechtschreibung in einer mehrsprachigen Arbeitsmappe müssen Sie die Wörterbuchsprache wechseln und die Rechtschreibung für jede Sprache prüfen, die in den einzelnen Arbeitsblättern oder Zellen verwendet wird.

    • Sie benötigen möglicherweise ein Sprachpaket, wenn Ihre Version von 2007 Microsoft® Office System keine Korrekturhilfen (z. B. die Rechtschreibprüfung) für die Sprache enthält, die Sie eingeben möchten. Weitere Informationen finden Sie unter Benötige ich ein Sprachpaket oder Benutzeroberflächen-Sprachpaket?.

Um die Sprache in InfoPath festzulegen, können Sie einfach in der Sprache mit der Eingabe beginnen, die Sie verwenden möchten.

Wenn Sie die Sprache ändern möchten, die nur einem Abschnitt des Texts zugeordnet ist, markieren Sie den Text, prüfen Sie die Rechtschreibung, und ändern Sie die Wörterbuchsprache im Dialogfeld Rechtschreibung.

So ändern Sie die Wörterbuchsprache für eine gesamte InfoPath-Vorlage oder ein gesamtes InfoPath-Formular

  1. Klicken Sie im Menü Extras auf Sprache festlegen Schaltflächensymbol .

  2. Klicken Sie im Dialogfeld Sprache auf die gewünschte Sprache.

  3. Beginnen Sie mit der Eingabe in der neuen Sprache.

  4. Wenn Sie wieder zur ursprünglichen Sprache oder zu einer anderen Sprache wechseln möchten, wiederholen Sie die Schritte 1 bis 2. In Schritt 2 wählen Sie die neue Sprache aus, die Sie verwenden möchten.

  5. Klicken Sie zum Prüfen der Rechtschreibung eines Formulars auf der Registerkarte Überprüfen in der Gruppe Dokumentprüfung auf Rechtschreibung Schaltflächensymbol .

    Hinweis : Sie benötigen möglicherweise ein Sprachpaket, wenn Ihre Version von 2007 Microsoft® Office System keine Korrekturhilfen (z. B. die Rechtschreibprüfung) für die Sprache enthält, die Sie eingeben möchten. Weitere Informationen finden Sie unter Benötige ich ein Sprachpaket oder Benutzeroberflächen-Sprachpaket?.

Um die Sprache in OneNote festzulegen, können Sie einfach in der Sprache mit der Eingabe beginnen, die Sie verwenden möchten.

Wenn Sie die Sprache ändern möchten, die nur einem Abschnitt des Texts zugeordnet ist, markieren Sie den Text, prüfen Sie die Rechtschreibung, und ändern Sie die Wörterbuchsprache im Aufgabenbereich Rechtschreibung prüfen.

So legen Sie die Wörterbuchsprache für eine Notiz fest

  1. Wählen Sie die Notiz aus, für die Sie die Sprache festlegen möchten, oder positionieren Sie den Cursor an der Stelle, an der Sie eine neue Notiz beginnen möchten.

  2. Klicken Sie im Menü Extras auf Sprache festlegen Schaltflächensymbol .

  3. Wählen Sie im Aufgabenbereich Sprache festlegen die gewünschte Sprache aus.

  4. Wenn Sie wieder zur ursprünglichen Sprache oder zu einer anderen Sprache wechseln möchten, wiederholen Sie die Schritte 1 bis 3. In Schritt 3 wählen Sie die neue Sprache aus, die Sie verwenden möchten.

  5. Zeigen Sie zum Prüfen der Rechtschreibung im Menü Extras auf Rechtschreibung, und klicken Sie dann auf Rechtschreibung Schaltflächensymbol .

    Hinweis : Sie benötigen möglicherweise ein Sprachpaket, wenn Ihre Version von 2007 Microsoft® Office System keine Korrekturhilfen (z. B. die Rechtschreibprüfung) für die Sprache enthält, die Sie eingeben möchten. Weitere Informationen finden Sie unter Benötige ich ein Sprachpaket oder Benutzeroberflächen-Sprachpaket?.

Um die Sprache in Outlook festzulegen, können Sie einfach in der Sprache mit der Eingabe beginnen, die Sie verwenden möchten.

Wenn Sie die Sprache ändern möchten, die nur einem Abschnitt des Texts zugeordnet ist, markieren Sie den Text, prüfen Sie die Rechtschreibung, und ändern Sie die Wörterbuchsprache im Dialogfeld Rechtschreibung und Grammatik.

So ändern Sie die Wörterbuchsprache für eine gesamte Nachricht

  1. Klicken Sie auf der Registerkarte Nachricht in der Gruppe Dokumentprüfung auf den Pfeil unter Rechtschreibung, und klicken Sie dann auf Sprache festlegen Schaltflächensymbol .

  2. Wählen Sie im Dialogfeld Sprache die gewünschte Sprache aus.

    Wird vor der Sprache das Symbol Rechtschreibung und Grammatik Schaltflächensymbol angezeigt, bedeutet dies, dass Korrekturhilfen wie die Rechtschreibprüfung, Grammatikprüfung und der Thesaurus für diese Sprache installiert sind. Wenn vor der Sprache kein Symbol Rechtschreibung und Grammatik Schaltflächensymbol angezeigt wird, können Sie Text eingeben und bearbeiten, aber nicht die Rechtschreibung und Grammatik für diese Sprache prüfen oder den Thesaurus verwenden.

  3. Wenn Sie wieder zur ursprünglichen Sprache oder zu einer anderen Sprache wechseln möchten, wiederholen Sie die Schritte 1 bis 3. In Schritt 3 wählen Sie die neue Sprache aus, die Sie verwenden möchten.

  4. Klicken Sie auf der Registerkarte Nachricht auf Rechtschreibung Schaltflächensymbol , um die Rechtschreibung in einer Nachricht zu prüfen.

    Hinweise : 

    • Wenn die Rechtschreibprüfung nach dem Ausführen dieser Schritte die Rechtschreibfehler nicht mehr ordnungsgemäß erkennt, versuchen Sie, das Kontrollkästchen Sprache automatisch erkennen im Dialogfeld Sprache zu deaktivieren (in Schritt 2).

    • Sie benötigen möglicherweise ein Sprachpaket, wenn Ihre Version von 2007 Microsoft® Office System keine Korrekturhilfen (z. B. die Rechtschreibprüfung) für die Sprache enthält, die Sie eingeben möchten. Weitere Informationen finden Sie unter Benötige ich ein Sprachpaket oder Benutzeroberflächen-Sprachpaket?.

Um die Sprache in PowerPoint festzulegen, können Sie einfach in der Sprache mit der Eingabe beginnen, die Sie verwenden möchten.

Wenn Sie die Sprache ändern möchten, die nur einem Abschnitt des Texts zugeordnet ist, markieren Sie den Text, prüfen Sie die Rechtschreibung, und ändern Sie die Wörterbuchsprache im Dialogfeld Rechtschreibung und Grammatik.

So ändern Sie die Wörterbuchsprache für eine gesamte Folie

  1. Klicken Sie auf der Registerkarte Überprüfen in der Gruppe Dokumentprüfung auf Sprache Schaltflächensymbol .

  2. Wählen Sie im Dialogfeld Sprache die gewünschte Sprache aus.

    Wird vor der Sprache das Symbol Rechtschreibung und Grammatik Schaltflächensymbol angezeigt, bedeutet dies, dass Korrekturhilfen wie die Rechtschreibprüfung, Grammatikprüfung und der Thesaurus für diese Sprache installiert sind. Wenn vor der Sprache kein Symbol Rechtschreibung und Grammatik Schaltflächensymbol angezeigt wird, können Sie Text eingeben und bearbeiten, aber nicht die Rechtschreibung und Grammatik für diese Sprache prüfen oder den Thesaurus verwenden.

  3. Wenn Sie wieder zur ursprünglichen Sprache oder zu einer anderen Sprache wechseln möchten, wiederholen Sie die Schritte 1 bis 2. In Schritt 2 wählen Sie die neue Sprache aus, die Sie verwenden möchten.

  4. Klicken Sie zum Überprüfen der Rechtschreibung auf einer Folie auf der Registerkarte überprüfen auf Rechtschreibung Schaltflächensymbol .

    Hinweise : 

    • In PowerPoint müssen Sie die Rechtschreibprüfung auf den einzelnen Folien verwenden.

    • Ein Sprachpaket kann erforderlich sein, wenn Ihre Version der 2007 Microsoft® Office System keine Korrekturhilfen, z. B. die Rechtschreibprüfung, für die Sprache bietet, die Sie eingeben möchten. Weitere Informationen finden Sie unter Ist ein Sprachpaket oder ein Benutzeroberflächen-Sprachpaket erforderlich?

Um die Sprache in Publisher festzulegen, können Sie einfach in der Sprache mit der Eingabe beginnen, die Sie verwenden möchten.

Wenn Sie die Sprache ändern möchten, die nur einem Abschnitt des Texts zugeordnet ist, markieren Sie den Text, prüfen Sie die Rechtschreibung, und ändern Sie die Wörterbuchsprache im Dialogfeld Rechtschreibung.

So ändern Sie die Wörterbuchsprache für eine gesamte Publikation

  1. Klicken Sie im Menü Extras auf Sprache, und klicken Sie dann auf Sprache festlegen.

  2. Wählen Sie im Dialogfeld Sprache die gewünschte Sprache aus.

  3. Wenn Sie wieder zur ursprünglichen Sprache oder zu einer anderen Sprache wechseln möchten, wiederholen Sie die Schritte 1 bis 3. In Schritt 3 wählen Sie die neue Sprache aus, die Sie verwenden möchten.

  4. Zeigen Sie zum Prüfen der Rechtschreibung im Menü Extras auf Rechtschreibung, und klicken Sie dann auf Rechtschreibung Schaltflächensymbol .

    • Stellen Sie zum Überprüfen der Rechtschreibung auf allen Seiten einer Publikation mit mehreren Seiten sicher, dass das Kontrollkästchen Automatisch alle Textabschnitte überprüfen im Dialogfeld Rechtschreibprüfung aktiviert ist.

    • Ein Sprachpaket kann erforderlich sein, wenn Ihre Version der 2007 Microsoft® Office System keine Korrekturhilfen, z. B. die Rechtschreibprüfung, für die Sprache bietet, die Sie eingeben möchten. Weitere Informationen finden Sie unter Ist ein Sprachpaket oder ein Benutzeroberflächen-Sprachpaket erforderlich?

Um die Sprache in Visio festzulegen, können Sie einfach in der Sprache mit der Eingabe beginnen, die Sie verwenden möchten.

So ändern Sie die Wörterbuchsprache für bestimmten Text in Visio

  1. Markieren Sie einen vorhandenen Textabschnitt. Oder geben Sie neuen Text in der zu verwendenden Sprache ein, und markieren Sie anschließend den Text.

  2. Klicken Sie im Menü Format auf Text und dann auf die Registerkarte Schriftart.

  3. Klicken Sie in der Liste Sprache auf die gewünschte Sprache.

    Hinweis : Sie benötigen möglicherweise ein Sprachpaket, wenn Ihre Version von 2007 Microsoft® Office System keine Korrekturhilfen (z. B. die Rechtschreibprüfung) für die Sprache enthält, die Sie eingeben möchten. Weitere Informationen finden Sie unter Benötige ich ein Sprachpaket oder Benutzeroberflächen-Sprachpaket?.

  1. Setzen Sie den Cursor im Dokument an die Stelle, an der Sie mit der Eingabe von Text in einer anderen Sprache beginnen möchten. Wenn Sie alternativ die Sprache ändern möchten, die einem vorhandenen Textabschnitt zugeordnet ist, markieren Sie den Text.

  2. Klicken Sie auf der Registerkarte Überprüfen in der Gruppe Dokumentprüfung auf Sprache festlegen Schaltflächensymbol .

  3. Wählen Sie im Dialogfeld Sprache die gewünschte Sprache aus.

    Wird vor der Sprache das Symbol Rechtschreibung und Grammatik Schaltflächensymbol angezeigt, bedeutet dies, dass Korrekturhilfen wie die Rechtschreibprüfung, Grammatikprüfung und der Thesaurus für diese Sprache installiert sind. Wenn vor der Sprache kein Symbol Rechtschreibung und Grammatik Schaltflächensymbol angezeigt wird, können Sie Text eingeben und bearbeiten, aber nicht die Rechtschreibung und Grammatik für diese Sprache prüfen oder den Thesaurus verwenden.

  4. Wenn Sie wieder zur ursprünglichen Sprache oder zu einer anderen Sprache wechseln möchten, wiederholen Sie die Schritte 1 bis 3. In Schritt 3 wählen Sie die neue Sprache aus, die Sie verwenden möchten.

    Hinweise : 

    • Wenn die Rechtschreibprüfung nach dem Ausführen dieser Schritte die Rechtschreibfehler nicht mehr ordnungsgemäß erkennt, versuchen Sie, dass Kontrollkästchen Sprache automatisch erkennen im Dialogfeld Sprache zu deaktivieren (in Schritt 3).

    • Ein Sprachpaket kann erforderlich sein, wenn Ihre Version der 2007 Microsoft® Office System keine Korrekturhilfen, z. B. die Rechtschreibprüfung, für die Sprache bietet, die Sie eingeben möchten. Weitere Informationen finden Sie unter Ist ein Sprachpaket oder ein Benutzeroberflächen-Sprachpaket erforderlich?

Siehe auch

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×