Projekt aktualisieren (Dialogfeld)

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Verwenden Sie das Dialogfeld Projekt aktualisieren Prozentsatz der Fertigstellung Vorgänge zu aktualisieren oder nicht abgeschlossenen Arbeit neu zu berechnen, für die ausgewählten oder für alle Vorgänge im Projekt aus. Sie können:

  • Aktualisieren von Statusinformationen (Prozentsatz der Fertigstellung) für einige oder alle Vorgänge im Projekt.

  • Verschieben Sie abgeschlossener Arbeiten auf nach einem Datum zu starten, die Sie angeben.

  • Aktualisieren oder Arbeit für das gesamte Projekt oder für die ausgewählten Vorgänge neu zu berechnen.

Ort des Dialogfelds

Zeigen Sie eine beliebige Vorgangsansicht an. Klicken Sie im Menü Extras zeigen Sie auf Überwachung, und klicken Sie dann auf Projekt aktualisieren.

Details

Arbeit als abgeschlossen aktualisieren bis Abschnitt

Aktualisieren von Arbeit bis     Wählen Sie die Arbeit zu aktualisieren, die tatsächlich aufgetreten ist nach der Berechnung des Projekts, aus. Geben Sie das Datum ein, die, dem Sie den Zeitplan zu aktualisieren. Mit dieser Option Microsoft Office Project behandelt Ihrer Geplant Datumsangaben als Ist Datumsangaben und legt das Feld % abgeschlossen entsprechend. Das Datum, das Sie eingeben, wird die Statusdatum für das Projekt.

Bei ausgewählten Vorgängen werden die berechneten Anfangs- und Endtermine mit dem Datum verglichen, auf das Sie den Zeitplan aktualisieren.

  • Wenn der berechnete Anfangstermin nach dem Datum liegt, das Sie in diesem Dialogfeld eingeben, wird der Vorgang als nicht angefangen betrachtet und auf "0 % abgeschlossen" festgelegt.

  • Wenn der berechnete Endtermin vor dem Datum liegt, das Sie eingeben, wird der Vorgang als abgeschlossen betrachtet und auf "100 % abgeschlossen" festgelegt.

  • Wenn der berechnete Anfangstermin vor dem eingegebenen Datum liegt und der berechnete Endtermin nach dem eingegebenen Datum liegt, wird der Vorgang als angefangen betrachtet. Project berechnet den Prozentsatz des Vorgangsabschlusses.

Wenn Sie Vorgangstermine aktualisieren, aktualisiert Project das Feld "% abgeschlossen". Sie können festlegen, dass Project den Prozentsatz der bisher abgeschlossenen Arbeit an dem Datum, das Sie in diesem Dialogfeld eingeben, näherungsweise berechnet. Alternativ können Sie auch angeben, dass der Prozentsatz des Vorgangsabschlusses auf 0 (null) festgelegt bleibt, wenn der Vorgang angefangen wurde, oder auf 100 festgelegt wird, wenn der Vorgang abgeschlossen ist. Project legt auch den Ist-Anfangstermin fest, der angibt, dass der Vorgang angefangen wurde.

Als 0 - 100 % abgeschlossen festlegen     Wählen Sie diese Option aus, um den Prozentsatz der bisher abgeschlossenen Arbeit ("Prozent abgeschlossen") anhand des im Feld Arbeit als abgeschlossen aktualisieren bis einschließlich angegebenen Datums innerhalb eines Bereichs von 0 bis 100 festzulegen. Für nicht angefangene Vorgänge wird der Wert auf "0" festgelegt. Für abgeschlossene Vorgänge wird der Wert auf "100" festgelegt. Wenn ein Vorgang angefangen wurde, berechnet Project den Prozentsatz der bisher abgeschlossenen Arbeit und legt "Prozent abgeschlossen" auf diesen Wert fest.

Entweder als 0 % oder 100 % abgeschlossen festlegen     Wählen Sie diese Option aus, um Vorgänge als 100 % abgeschlossen festzulegen, die so berechnet sind, dass sie am Datum "abgeschlossen bis einschließlich" abgeschlossen sind. Der Wert für den Prozentsatz der bisher abgeschlossenen Arbeit für Vorgänge, die am Datum "abgeschlossen bis einschließlich" nicht abgeschlossen sind, wird nicht geändert.

Abschnitt abgeschlossener Arbeiten verschieben auf Starten

Abgeschlossener Arbeiten verschieben auf Starten     Wählen Sie das Microsoft Office Project alle abgeschlossener Arbeiten verschieben auf dem neuen Anfangstermin beginnen, den Sie in das Feld eingeben.

Wenn ein Vorgang zum angegebenen Termin nicht angefangen wurde, ist der Vorgang überfällig. Project verschiebt die Arbeit, wobei der berechnete Anfangstermin auf das von Ihnen angegebene Datum festgelegt und die Einschränkung "Anfang nicht früher als" angewendet wird.

Wenn der Vorgang angefangen wurde, aber hinter dem Zeitplan liegt, berechnet Project, dass die verbleibende Dauer an dem von Ihnen angegebenen Datum anfängt.

Wenn Sie Vorgänge mit dieser Option verschieben (neu planen), legt Project für die Felder "Unterbrechungstermin" und "Wiederaufnahme" Werte fest. Das Datum des zuletzt gemeldeten Status wird in das Feld "Unterbrechungstermin" eingefügt, und das Datum, das Sie für die Neuplanung angegeben haben, wird in das Feld "Wiederaufnahme" eingefügt.

Sie können angeben, ob in Bearbeitung Aufgaben geteilt werden können. Klicken Sie im Menü Extras auf Optionen, und klicken Sie dann auf die Registerkarte Terminplan sicherzustellen, dass das Kontrollkästchen Teilen Vorgänge ausgewählt ist. Dadurch wird ein Projekt, um das Dialogfeld Projekt aktualisieren noch nicht abgeschlossenen Arbeit neu zu berechnen. Aktivieren Sie das Kontrollkästchen geteilten Vorgänge ist standardmäßig aktiviert.

Für Abschnitt

Gesamtes Projekt     Wählen Sie die Informationen zur aktuellen Arbeit für alle Vorgänge im Projekt festzulegen.

Ausgewählte Vorgänge     Auswählen, um Informationen zur aktuellen Arbeit für nur die ausgewählten Vorgänge festlegen.

Hinweis : 

  • Verwenden Sie das Dialogfeld Projekt aktualisieren allgemein überwachen und aktualisieren die Gruppen von Aufgaben aus. Die Optionen in diesem Dialogfeld sind besonders hilfreich, wenn Sie Vorgänge überwachen möchten, aber nicht im Detail dazu müssen. Wenn Sie Vorgänge ausführlich überwachen müssen, verwenden Sie das Dialogfeld Vorgänge aktualisieren.

  • Die Symbolleiste überwachen können aktuelle Werte schnell aktualisieren. Klicken Sie im Menü Ansicht auf zeigen Sie Symbolleisten, und klicken Sie dann auf Überwachung. Wählen Sie Vorgänge aus und klicken Sie auf die Schaltfläche für den Prozentsatz der Fertigstellung der Vorgänge.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×