Project – Schnellstart

Mit Project können Sie folgende Aktionen ausführen:

  • Projektpläne erstellen

  • Projektteams zusammenstellen und Ressourcen zuordnen

  • Unterschiedliche Ansichten von Vorgängen und Ressourcen anzeigen

  • Den Fortschritt messen

  • Budgets verwalten

Bild mit zwei Ansichten eines Projektplans

Dieser Schnellstart ist spezifisch für Microsoft Project 2016 und den Project Online-Desktopclient, der im Rahmen des Office 365-Abonnements zur Verfügung steht. Project Online verfügt über einige weitere Features, die die Onlineinteraktion unterstützen.

Erstellen eines Projekts aus einer Vorlage

  1. Öffnen Sie Project.
    Wählen Sie Datei > Neu aus, wenn Sie bereits an einem Projektplan arbeiten.

  2. Wählen Sie eine Vorlage aus, oder geben Sie sie im Feld Nach Onlinevorlagen suchen ein, und drücken Sie die EINGABETASTE.
    Sie können aber auch Leeres Projekt auswählen, um ein Projekt ganz neu zu erstellen.

  3. Wählen Sie eine Vorlage aus, um Informationen zu den darin enthaltenen Elementen und allen Optionen anzuzeigen.

  4. Wählen Sie die gewünschten Optionen und dann Erstellen aus.

Ändern Sie die Ressourcen, Vorgänge und Dauern in der Vorlage, damit sie für Ihr Projekt zutreffen.

Hinweis : Wenn Sie ein neues Projekt aus einem vorhandenen Projekt erstellen möchten, ändern Sie Anfangs- und Endtermin für das Projekt, und speichern Sie dann die Projektdatei unter einem neuen Namen oder an einem anderen Ort.

Screenshot von Projektplanvorlagen in der Kategorie "Business"

Hinzufügen von Vorgängen zu einem Projekt

  1. Wählen Sie Ansicht > Vorgangsansichten > Gantt-Diagramm aus.

  2. Geben Sie im ersten leeren Feld Vorgangsname einen Vorgangsnamen ein.

  3. Drücken Sie die EINGABETASTE.

  4. Wiederholen Sie die Schritte 2 und 3, um die gewünschten Vorgänge einzugeben.

Wenn das Hinzufügen von einzelnen Vorgängen im Lauf der Zeit zu langwierig erscheint, können Sie auch so vorgehen:

Screenshot von automatisch geplanten Vorgängen, in einen neuen Projektplan eingetragen wurden

Gliedern von Vorgängen in einem Projekt

Stufen Sie Vorgänge herunter und herauf, um die Hierarchie darzustellen. Ein Vorgang mit Einzug wird zu einem Teilvorgang des übergeordneten Vorgangs, der dadurch zu einem Sammelvorgang wird.

  1. Wählen Sie Ansicht > Vorgangsansichten > Gantt-Diagramm aus.

  2. Wählen Sie in der Spalte Vorgangsname den Vorgang oder die Vorgänge aus, den bzw. die Sie herunter- oder heraufstufen möchten.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Wählen Sie Vorgang > Zeitplan >Vorgang herunterstufen Schaltfläche "Vorgang herunterstufen" im Menüband. aus, oder drücken Sie ALT+UMSCHALT+NACH LINKS, um den Vorgang zu einem Teilvorgang zu machen.

    • Wählen Sie Vorgang > Zeitplan > Vorgang heraufstufen Schaltfläche "Vorgang heraufstufen" im Menüband. aus, oder drücken Sie ALT+UMSCHALT+NACH RECHTS, um den Vorgang auf die Ebene des übergeordneten Vorgangs zu verschieben.

Sie können Teilvorgänge und Sammelvorgänge verwenden, um Phasen anzuzeigen, mühelos in einem großen Projekt zu navigieren und für weiteres mehr.

Screenshot gegliederter Vorgänge in einem Projektplan

Verknüpfen von Vorgängen in einem Projekt

Sie können zwei beliebige Vorgänge in einem Projekt verknüpfen, um deren Beziehung anzuzeigen. Dies wird als eine "Anordnungsbeziehung" bezeichnet. Nachdem Sie die Vorgänge verknüpft haben, wirkt sich jede Änderung an einem Vorgang auf den anderen aus.

  1. Wählen Sie Ansicht > Vorgangsansichten > Gantt-Diagramm aus.

  2. Halten Sie die STRG-Taste gedrückt, und wählen Sie die beiden zu verknüpfenden Vorgänge (in der Spalte Vorgangsname) aus.

  3. Wählen Sie Vorgang > Ausgewählte Vorgänge verknüpfen Schaltfläche "Vorgänge verknüpfen" auf der Registerkarte "Vorgang" im Menüband aus, oder drücken Sie STRG+F2.

Project unterstützt vier Arten von Vorgangsverknüpfungen, um unterschiedliche Beziehungen anzuzeigen.

Weitere Informationen zu Vorgangslinks und -planung finden Sie unter Wie Project Vorgänge plant: Hinter den Kulissen.

Zusammengesetzter Screenshot aus verknüpften Vorgängen in einem Projektplan und einem Gantt-Diagramm

Ändern der Ansicht

  1. Wählen Sie die Registerkarte Ansicht aus.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Wählen Sie in der Gruppe Vorgangsansichten oder in der Gruppe Ressourcenansichten die Ansicht aus, die Sie verwenden möchten.

    • Wählen Sie Gantt-Diagramm > Weitere Ansichten aus,um alle verfügbaren Ansichten anzuzeigen. Wählen Sie dann aus den Optionen im Dialogfeld Weitere Ansichten aus.

Benötigen Sie Hilfe bei der Auswahl der passenden Ansicht für Ihr Projekt?

Zusammengesetzter Screenshot aus den Gruppen "Vorgangsansichten" und "Ressourcenansichten" auf der Registerkarte "Ansicht" und einem Projektplan in der Kalenderansicht

Hinzufügen eines Meilensteins

  1. Wählen Sie Ansicht > Vorgangsansichten > Gantt-Diagramm aus.

  2. Geben Sie den Namen des Meilensteins in die erste leere Zeile ein, oder wählen Sie einen Vorgang aus, den Sie in einen Meilenstein umwandeln möchten.

  3. Geben Sie im Feld Dauer den Wert 0 ein.

  4. Drücken Sie die EINGABETASTE. Das Meilensteinsymbol ist jetzt ein Teil des Gantt-Diagramms.

Abbildung des Symbols "Meilenstein" in einem Gantt-Diagramm

Zuordnen von Personen zu Vorgängen

  1. Wählen Sie Ansicht > Vorgangsansichten > Gantt-Diagramm aus.

  2. Wählen Sie den Pfeil in der Spalte Ressourcennamen für den Vorgang aus, den Sie zuordnen möchten.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Wählen Sie aus der Liste die Personen aus, die am jeweiligen Vorgang arbeiten sollen.

    • Wenn der Name der Person, die Sie zuordnen möchten, nicht angezeigt wird, geben Sie einen neuen Namen ein.

Hinweis : Wenn in der Liste keine Namen enthalten sind, wurde bisher niemand zum Projekt hinzugefügt. Geben Sie entweder einen neuen Namen in der Spalte ein, oder fügen Sie Ressourcen zum Projekt hinzu, bevor Sie sie für die Arbeit an Vorgängen zuordnen.

Zusammengesetzter Screenshot aus Vorgängen mit zugeordneten Ressourcen in einem Projektplan und Gantt-Diagramm

Festlegen eines Basisplans

Sie können eine Momentaufnahme Ihres ursprünglichen Plans erstellen, indem Sie einen Basisplan festlegen und speichern. Auf diese Weise können Sie sehen, wie Ihr Projekt im Vergleich zum ursprünglichen Plan verläuft.

  1. Wählen Sie Projekt > Planen > Basisplan festlegen > Basisplan festlegen aus.

  2. Wählen Sie in der Liste Basisplan festlegen den Basisplan aus, den Sie festlegen möchten.

    Tipp : Sie können bis zu 11 Basispläne pro Projekt festlegen. Das ist sinnvoll, wenn Sie häufiger Momentaufnahmen des aktuellen Status benötigen.

  3. Wählen Sie Gesamtes Projekt aus.

  4. Wählen Sie OK aus.

Screenshot des Dialogfelds "Basisplan festlegen"

Erstellen eines Projektberichts

  1. Wählen Sie die Registerkarte Bericht aus.

  2. Wählen Sie in der Gruppe Berichte anzeigen den gewünschten Berichtstyp und dann einen bestimmten Bericht aus.

    Wenn Sie z. B. den Bericht "Projektübersicht" öffnen möchten, wählen Sie Bericht > Dashboards > Projektübersicht aus.

Bericht "Projektübersicht"

Hilfe zu Project erhalten

  1. Wählen Sie Was möchten Sie tun? aus.

  2. Geben Sie das ein, wozu Sie Hilfe benötigen.

  3. Wählen Sie eines der Suchergebnisse aus, oder wählen Sie Hilfe erhalten und dann ein Hilfethema aus.

"Was möchten Sie tun?" in Project 2016
Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×