Präsentieren von Daten in einem Kursdiagramm

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wie ihr Name besagt, wird ein Kursdiagramm am häufigsten zum Veranschaulichen der Fluktuationen von Aktienkursen verwendet. Ein Diagramm dieses Typs kann jedoch auch für wissenschaftliche Daten verwendet werden. Beispielsweise können Sie ein Kursdiagramm an, dass die Fluktuationen von täglich oder jährliche Mittelwert Temperaturen aus.

Wenn Sie ein Kursdiagramms die Fluktuationen von Aktienkursen anzeigen mithilfe, können Sie auch die Lautstärke Handel integrieren.

Formatiertes Kursdiagramm

Inhalt dieses Artikels

Weitere Informationen zum Zeichnen Daten in einem Kursdiagramm

Erstellen eines Kursdiagramms

Speichern von Diagrammen als Vorlagen

Erfahren Sie mehr über die Daten in einem Kursdiagramm zeichnen

Die Anordnung der Kursdiagramm Daten auf dem Arbeitsblatt ist sehr wichtig. Angenommen, um ein einfaches Höchst-Tiefst-Schlusskurs-Diagramm erstellen, sollten Sie Ihre Daten mit hoher, Niedrig, anordnen und Schließen , die als Spaltenüberschriften in dieser Reihenfolge eingegeben haben.

Kursdiagramm

Ein Kursdiagramm, das Volumen auch misst zeigt zwei (Größenachse) Achsen. Die vertikale Achse auf der linken Seite zeigt die Lautstärke der gehandelt Bestände und die vertikale Achse auf der rechten Seite zeigt die Aktienkursen.

Volumen-Höchst-Tiefst-Geschlossen-Kursdiagramm mit zwei vertikalen Achsen

Wenn Sie eine Kursdiagramm zu erstellen, können Sie eine der folgenden Kursdiagramm Untertypen auswählen:

  • Höchst-Tiefst-Schlusskurs.    Das Höchst-Tiefst-Schlusskurs-Diagramm wird in der Regel zur Darstellung von Aktienkursen verwendet. Dieser Diagrammtyp erfordert drei Serienwerte in der Reihenfolge "Höchst", "Tiefst" und "Schlusskurs".

    Höchst-Tiefst-Schlusskurs-Diagramm

  • Eröffnung-Höchst-Tiefst-Schlusskurs.    Dieser Kursdiagrammtyp erfordert vier Serienwerte in der richtigen Reihenfolge (Eröffnung, Höchst, Tiefst und Schlusskurs).

    Eröffnung-Höchst-Tiefst-Schlusskurs-Diagramm

  • Volumen-Höchst-Tiefst-Schlusskurs.    Dieser Kursdiagrammtyp erfordert vier Serienwerte in der richtigen Reihenfolge (Volumen, Höchst, Tiefst und Schlusskurs). Er stellt eine Menge mit zwei Größenachsen dar: eine für die Spalten mit den entsprechenden Mengenangaben und eine für die Aktienkurse.

    Volumen-Höchst-Tiefst-Schlusskurs-Diagramm

  • Volumen-Eröffnung-Höchst-Tiefst-Schlusskurs.    Dieser Kursdiagrammtyp erfordert fünf Serienwerte in der richtigen Reihenfolge (Volumen, Eröffnung, Höchst, Tiefst und Schlusskurs).

    Volumen-Eröffnung-Höchst-Tiefst-Schlusskurs-Diagramm

Seitenanfang

Erstellen eines Kursdiagramms

Formatiertes Kursdiagramm

Ja, wie wir Kursdiagramm dieses erstellen? Das folgende Verfahren hilft Ihnen ein Kursdiagramm mit ähnliche Ergebnisse zu erstellen. Für dieses Diagramm verwendet die Arbeitsblatt Beispieldaten. Sie können diese Daten auf dem Arbeitsblatt kopieren, oder Sie können Ihre eigenen Daten.

  1. Kopieren von Arbeitsblattdaten Beispiel in ein leeres Arbeitsblatt ein, oder öffnen Sie das Arbeitsblatt, das die Daten enthält, die Sie in einem vorhandenen Diagramm darstellen möchten.

    So kopieren Sie die Beispieldaten des Arbeitsblatts

    1. Erstellen Sie eine leere Arbeitsmappe oder ein leeres Arbeitsblatt.

    2. Wählen Sie das Beispiel im Hilfethema aus.

      Hinweis : Markieren Sie dabei nicht die Zeilen- oder Spaltenüberschriften.

      Auswählen eines Beispiels aus der Hilfe

      Auswählen eines Beispiels aus der Hilfe

    3. Drücken Sie STRG+C.

    4. Markieren Sie im Arbeitsblatt die Zelle A1, und drücken Sie dann STRG+V.

      1

      2

      3

      4

      5

      6

      A

      B

      C

      D

      E

      DAT e

      Volum e

      Hig h

      Lo w

      All e

      1-Jan 07

      41,301

      27.20

      23.49

      25.45

      2-Jan 07

      35,203

      25.03

      19.55

      23,05

      3-Jan 07

      27,908

      19.05

      15.12

      17,32

      4 Jan 07

      29,567

      20.33

      17.84

      20.45

      5 Jan 07

      25,895

      18.56

      16.33

      17.35

  2. Markieren Sie die Daten, die Sie in der Kursdiagramm darstellen möchten.

  3. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Diagramme auf Andere Diagramme.

    Abbildung der Excel-Multifunktionsleiste

  4. Klicken Sie unter Lager auf Volumen-Höchst-Tiefst-Geschlossen.

  5. Klicken Sie auf die Diagrammfläche des Diagramms.

    Daraufhin werden die Diagrammtools angezeigt und die Registerkarten Entwurf, Layout und Format hinzugefügt.

  6. Wählen Sie auf der Registerkarte Entwurf in der Gruppe Diagrammformatvorlagen das gewünschte Diagrammformat aus.

    Diagrammtypen auf der Excel-Multifunktionsleiste

    Für unsere Kursdiagramm verwendet 26 Formatvorlage.

  7. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Diagrammlayouts auf das gewünschte Diagrammlayout.

    Diagrammlayouts auf der Excel-Multifunktionsleiste

    Für unsere Kursdiagramm verwendet Layout 4.

  8. Um die Größe des Diagramms zu ändern, wählen Sie auf der Registerkarte Format in der Gruppe Größe die gewünschte Form in den Feldern Formhöhe und Formbreite aus, und drücken Sie dann die EINGABETASTE.

    Für unsere Kursdiagramms verwendet wir 5" für Shapehöhe und Formbreite.

    Abbildung des Outlook-Multifunktionsleiste

  9. Klicken Sie im Diagramm auf den Diagrammtitel, und geben Sie dann den gewünschten Text ein.

    Für unsere Kursdiagramms eingegebene wir Investmentfonds.

  10. Um den Diagrammtitel zu verkleinern, klicken Sie mit der rechten Maustaste auf den Titel und geben dann die gewünschte Größe im Kontextmenü in das Feld Größe ein.

    Für unsere Kursdiagramm verwendet 14.

  11. Um eine spezielle Formatierung Effekt auf den Zeichenbereich und Diagrammbereich anwenden, klicken Sie auf die Diagrammelement, oder wählen Sie ihn aus einer Liste von Diagrammelementen (Registerkarte "Layout ", Gruppe ' Aktuelle Auswahl ', Feld Diagrammelemente ) aus, und klicken Sie dann gehen Sie folgendermaßen vor:

    1. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltflächensymbol , und klicken Sie dann auf den zu verwendenden Effekt.

      Formenarten auf der Excel-Multifunktionsleiste

      Für unsere Kursdiagramm verwendet wir der Raffinierten Effekt - Akzent 3 für den Zeichenbereich und Raffinierten Effekt - Akzent 6, für den Diagrammbereich.

  12. Gehen Sie wie folgt vor, um Designfarben zu verwenden, die von dem Standarddesign abweichen, das auf Ihre Arbeitsmappe angewendet wird:

    1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Designs auf Designs.

      Abbildung der Excel-Multifunktionsleiste

    2. Klicken Sie unter Integriert auf das Design, das Sie verwenden möchten.

      Für unsere Kursdiagramm wird das Office-Design verwendet.

Seitenanfang

Speichern von Diagrammen als Vorlagen

Wenn Sie ein weiteres wie das soeben erstellte Diagramm erstellen möchten, können Sie das Diagramm als Vorlage speichern, die Sie dann als Grundlage für andere, ähnliche Diagramme verwenden können.

  1. Klicken Sie auf das Diagramm, das Sie als Vorlage speichern möchten.

  2. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Typ auf Als Vorlage speichern.

    Abbildung der Excel-Multifunktionsleiste

  3. Geben Sie in das Feld Dateiname einen Namen für die Vorlage ein.

    Tipp : Wenn Sie keinen anderen Ordner angeben, wird die Vorlagendatei (CRTX-Datei) im Ordner Diagramme gespeichert. Die Vorlage ist dann unter Vorlagen im Dialogfeld Diagramm einfügen (Registerkarte Einfügen, Gruppe Diagramme, Startprogramm für das Dialogfeld Schaltflächensymbol ) und im Dialogfeld Diagrammtyp ändern (Registerkarte Entwurf, Gruppe Typ, Diagrammtyp ändern) verfügbar.

    Weitere Informationen zum Anwenden einer Diagrammvorlage finden Sie unter Wiederverwenden eines bevorzugten Diagramms mithilfe einer Diagrammvorlage.

Hinweis : Eine Diagrammvorlage enthält die Diagrammformatierung, und in ihr sind auch die Farben gespeichert, die beim Speichern des Diagramms als Vorlage in Verwendung sind. Wenn Sie anhand einer Diagrammvorlage ein Diagramm in einer anderen Arbeitsmappe erstellen, werden für das neue Diagramm die Farben der Diagrammvorlage verwendet und nicht die Farben des aktuell auf die Arbeitsmappe angewendeten Dokumentdesigns. Wenn Sie statt der Farben der Diagrammvorlage die Farben des Dokumentdesigns verwenden möchten, klicken Sie mit der rechten Maustaste auf die Diagrammfläche und dann im Kontextmenü auf Auf Formatvorlage zurücksetzen.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×