Präsentieren von Daten in einem Flächendiagramm

Flächendiagramme werden ähnlich wie Liniendiagramme, aber diese unterschiedliche Farben in den Bereichen unterhalb der Zeilen angezeigt werden. Diese Anzeige farbigen und visuelle unterscheidet die Daten klarer aus. Leider kann Datenreihen mit kleineren Werten, die an der Rückseite ein Flächendiagramm gezeichnet werden vollständig oder teilweise hinter den Datenreihen für größere Werte ausgeblendet werden, die vor diese dargestellt werden. Jedoch in Microsoft Office Excel 2007 können Transparenz Sie die gesamte Gliederung kleinere Datenreihen durch eine größere Datenreihe im Vordergrund anzeigen.

Mit Transparenz formatiertes 3D-Flächendiagramm

Inhalt dieses Artikels

Weitere Informationen zum Zeichnen von Daten in einem Flächendiagramm

Erstellen Sie ein Flächendiagramm, die Transparenz verwendet.

Speichern eines Diagramms als Vorlage

Weitere Informationen zum Zeichnen von Daten in einem Flächendiagramm

Daten, die in Spalten oder Zeilen in einem Arbeitsblatt angeordnet sind, können in einem Flächendiagramm gezeichnet werden. Flächendiagramme betonen das Ausmaß der Änderung über Anzeigedauer und können verwendet werden, um den Gesamtwert über einen Trend aufmerksam. Beispielsweise können Daten, die über einen Zeitraum Profit darstellen in einem Flächendiagramm zum Hervorheben der Gesamtgewinn gezeichnet werden.

Ein gestapeltes Flächendiagramm zeigt auch das Verhältnis von Teilen zu einem ganzen.

Flächendiagramm

Flächendiagramme gehören die folgenden Diagrammuntertypen:

  • 2D - Fläche und 3D-Fläche.    Ob sie in 2D- oder 3D-angezeigt werden, Flächendiagramme zeigen den Trend für Werte über einen Zeitraum oder andere Kategorie data.3-D Flächendiagramme verwenden drei Achsen (Horizontal, vertikal und Tiefe), die Sie ändern können. Regel sollten Sie erwägen eines Liniendiagramms anstelle eines nonstacked Flächendiagramm, da Sie Daten aus einer Reihe von Daten aus einer anderen Reihe verdeckt werden können.

    Flächendiagramm und 3D-Flächendiagramm

  • Gestapelte Fläche und gestapelte 3D-Fläche.    Gestapelte Flächendiagramme zeigen den Trend des Anteils von Einzelwerten über einen Zeitraum oder für andere Kategoriedaten an. Ein gestapeltes 3D-Flächendiagramm wird auf die gleiche Weise angezeigt, verwendet jedoch eine 3D-Perspektive. Bei einer 3D-Perspektive handelt sich nicht um ein wirkliches 3D-Diagramm, da keine dritte Größenachse (Tiefenachse) verwendet wird.

    Gestapeltes Flächendiagramm und gestapeltes 3D-Flächendiagramm

  • Gestapelte Fläche (100%) und gestapelte 3D-Fläche (100%).    Gestapelte Flächendiagramme (100%) zeigen den prozentualen Trend, den jeder einzelne Wert über einen Zeitraum oder für andere Kategoriedaten beiträgt. Ein gestapeltes 3D-Flächendiagramm (100%) wird auf die gleiche Weise angezeigt, verwendet jedoch eine 3D-Perspektive. Bei einer 3D-Perspektive handelt sich nicht um ein wirkliches 3D-Diagramm, da keine dritte Größenachse (Tiefenachse) verwendet wird.

    Gestapeltes Flächendiagramm (100%) und gestapeltes 3D-Flächendiagramm (100%)

Seitenanfang

Erstellen Sie ein Flächendiagramm, die Transparenz verwendet.

Mit Transparenz formatiertes 3D-Flächendiagramm

Ja, wie wir diese Flächendiagramm erstellen? Das folgende Verfahren hilft Ihnen ein Flächendiagramm mit ähnliche Ergebnisse zu erstellen. Für dieses Diagramm verwendet die Arbeitsblatt Beispieldaten. Sie können diese Daten auf dem Arbeitsblatt kopieren, oder Sie können Ihre eigenen Daten verwenden.

  1. Kopieren von Daten aus dem Arbeitsblatt Beispiel in ein leeres Arbeitsblatt, oder öffnen Sie das Arbeitsblatt, das die Daten enthält, die Sie in einem Bereich Diagramm darstellen möchten.

    So kopieren Sie die Beispieldaten des Arbeitsblatts

    1. Erstellen Sie eine leere Arbeitsmappe oder ein leeres Arbeitsblatt.

    2. Wählen Sie das Beispiel im Hilfethema aus.

      Hinweis : Markieren Sie dabei nicht die Zeilen- oder Spaltenüberschriften.

      Auswählen eines Beispiels aus der Hilfe
      Auswählen eines Beispiels aus der Hilfe
    3. Drücken Sie STRG+C.

    4. Markieren Sie im Arbeitsblatt die Zelle A1, und drücken Sie dann STRG+V.

    1

    2

    3

    4

    A

    B

    C

    D

    E

    1. Qrtl.

    2. Qrtl.

    3. Qrtl.

    4. Qrtl.

    Region 1

    217,047

    129,870

    174,850

    125,678

    Region 2

    207,740

    152,144

    83,568

    157,634

    Region 3

    130,942

    78,730

    86,895

    104,567

  2. Markieren Sie die Daten, die Sie in den Bereich Diagramm darstellen möchten.

  3. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Diagramme auf Bereich.

    Abbildung des Excel-Menübands

  4. Klicken Sie unter 3D-Fläche auf 3D-Fläche.

  5. Klicken Sie auf die Diagrammfläche des Diagramms.

    Daraufhin werden die Diagrammtools angezeigt und die Registerkarten Entwurf, Layout und Format hinzugefügt.

  6. Wählen Sie auf der Registerkarte Entwurf in der Gruppe Diagrammformatvorlagen das gewünschte Diagrammformat aus.

    Gruppe "Diagrammtypen" auf der Excel-Multifunktionsleiste

    Für unsere Flächendiagramm verwendet Formatvorlage 2.

  7. Klicken Sie im Diagramm auf die Legende, und drücken Sie dann ENTF.

  8. Um die Größe des Diagramms zu ändern, wählen Sie auf der Registerkarte Format in der Gruppe Größe die gewünschte Form in den Feldern Formhöhe und Formbreite aus, und drücken Sie dann die EINGABETASTE.

    Für unsere Flächendiagramm verwendet wir 3,5" für die Formhöhe und 4" für die Formbreite.

    Abbildung des Outlook-Menübands

  9. Zum Hinzufügen, formatieren möchten, und positionieren im Diagramm einen Diagrammtitel, klicken Sie auf der Diagrammfläche, und gehen Sie folgendermaßen vor:

    1. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Diagrammtitel und dann auf Über Diagramm.

      Abbildung der Excel-Multifunktionsleiste

    2. Klicken Sie im Diagramm auf den Diagrammtitel, und geben Sie dann den gewünschten Text ein.

      Für unsere Flächendiagramm eingegebene wir Landes-/ Salesein.

    3. Klicken Sie zum Verringern der Größe des Diagrammtitels mit der rechten Maustaste in des Titels ein, und geben Sie die Größe, die Sie im Feld Schriftgrad aus.

      Für unsere Flächendiagramm verwendet 14.

  10. Klicken Sie auf die vertikale Achse, oder wählen Sie diese aus einer Liste von Diagrammelementen aus (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelemente).

  11. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf Auswahl formatieren.

  12. Klicken Sie unter Optionen für den Achse im Angezeigten Einheiten auf Tausendertrennzeichen.

    Tipp : Sie müssen nicht auf Schließen klicken. Sie können lassen im Dialogfeld geöffnet, und fahren Sie mit dem nächsten Schritt fort.

  13. Klicken Sie auf die erste Datenreihen im Diagramm, oder wählen Sie ihn aus einer Liste von Diagrammelementen (Registerkarte "Layout ", Gruppe ' Aktuelle Auswahl ', Feld Diagrammelemente ) aus.

  14. Klicken Sie im Dialogfeld Datenreihen formatieren auf Ausfüllen.

  15. Klicken Sie unter Ausfüllen auf Einfarbige Füllung und dann gehen Sie folgendermaßen vor:

    1. Klicken Sie in der Farbpalette auf die Farbe, die Sie für die ausgewählte Datenreihe verwenden möchten.

    2. Ziehen Sie den Schieberegler Transparenz auf den Prozentsatz der Transparenz, die Sie verwenden möchten, oder geben Sie den Prozentsatz in das Feld ein.

      Für unsere Flächendiagramm verwendet 33 %.

  16. Klicken Sie im Diagramm auf der zweiten Datenreihen, oder wählen Sie ihn aus einer Liste von Diagrammelementen aus, und wiederholen Sie die Schritte 14 und 15.

  17. Klicken Sie auf Schließen.

  18. Um die Designfarben verwenden, die über das Standarddesign unterscheiden, die mit Ihrer Arbeitsmappe angewendet wird, führen Sie folgende Schritte aus:

    1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Designs auf Designs.

      Abbildung des Excel-Menübands

    2. Klicken Sie unter Integriert auf das Design, das Sie verwenden möchten.

      Für unsere Flächendiagramm wird das Office-Design verwendet.

Seitenanfang

Speichern von Diagrammen als Vorlagen

Wenn Sie ein weiteres wie das soeben erstellte Diagramm erstellen möchten, können Sie das Diagramm als Vorlage speichern, die Sie dann als Grundlage für andere, ähnliche Diagramme verwenden können.

  1. Klicken Sie auf das Diagramm, das Sie als Vorlage speichern möchten.

  2. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Typ auf Als Vorlage speichern.

    Abbildung des Excel-Menübands

  3. Geben Sie in das Feld Dateiname einen Namen für die Vorlage ein.

    Tipp : Wenn Sie keinen anderen Ordner angeben, wird die Vorlagendatei (CRTX-Datei) im Ordner Diagramme gespeichert. Die Vorlage ist dann unter Vorlagen im Dialogfeld Diagramm einfügen (Registerkarte Einfügen, Gruppe Diagramme, Startprogramm für das Dialogfeld Schaltflächensymbol ) und im Dialogfeld Diagrammtyp ändern (Registerkarte Entwurf, Gruppe Typ, Diagrammtyp ändern) verfügbar.

    Weitere Informationen zum Anwenden einer Diagrammvorlage finden Sie unter Wiederverwenden eines bevorzugten Diagramms mithilfe einer Diagrammvorlage.

Hinweis : Eine Diagrammvorlage enthält die Diagrammformatierung, und in ihr sind auch die Farben gespeichert, die beim Speichern des Diagramms als Vorlage in Verwendung sind. Wenn Sie anhand einer Diagrammvorlage ein Diagramm in einer anderen Arbeitsmappe erstellen, werden für das neue Diagramm die Farben der Diagrammvorlage verwendet und nicht die Farben des aktuell auf die Arbeitsmappe angewendeten Dokumentdesigns. Wenn Sie statt der Farben der Diagrammvorlage die Farben des Dokumentdesigns verwenden möchten, klicken Sie mit der rechten Maustaste auf die Diagrammfläche und dann im Kontextmenü auf Auf Formatvorlage zurücksetzen.

Seitenanfang

Hinweise : 

  • Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

  • Die englische Version des Artikels ist als Referenz hier verfügbar: hier. Sie und andere Mitglieder der Microsoft-Community können diesen Artikel über das Collaborative Translation Framework (CTF) verbessern. Zeigen Sie einfach mit der Maus auf einen Satz in diesem Artikel, und klicken Sie dann im CTF-Widget auf "ÜBERSETZUNG VERBESSERN". Klicken Sie hier, um weitere Informationen zum CTF zu erhalten. Durch die Verwendung von CTF stimmen Sie unseren Nutzungsbedingungen zu.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×