Präsentieren von Daten in einem Blasendiagramm

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Ein Blasendiagramm ist eine Variante des Punkt XY-Diagramms, in dem die Datenpunkte durch Blasen ersetzt werden und eine zusätzliche Dimension durch die Größe der Blasen dargestellt wird. Wie beim Punkt XY-Diagramm verwendet das Blasendiagramm keine Rubrikenachse. Sowohl die horizontalen als auch die vertikalen Achsen sind Wertachsen. Zusätzlich zu den X- und Y-Werten, die in einem Punkt XY-Diagramm dargestellt werden, zeigt das Blasendiagramm X-, Y- und Z-Werte (Größe).

Sie können ein Blasendiagramm anstelle eines Punkt (XY)-Diagramms verwenden, wenn die Daten drei Datenreihen haben, dass jede einen Satz von Werten enthalten. Die Größe der Blasen ergeben sich die Werte in der dritten Datenreihe. Blasendiagramme werden häufig zur Präsentation von Finanzdaten verwendet. Verschiedene Blasengrößen sind hilfreich, um visuell spezifische Werten hervorzuheben.

Um ein Blasendiagramm zu erstellen, ordnen Sie Ihre Daten in Zeilen oder Spalten auf einem Arbeitsblatt an, sodass die X-Werte in der ersten Zeile oder Spalte und die entsprechenden Y-Werte und die Werte für die Blasengröße (Z) in den benachbarten Zeilen oder Spalten aufgeführt werden. Ordnen Sie Ihre Arbeitsblattdaten beispielsweise wie in der folgenden Abbildung gezeigt an.

Blasendiagramm

In diesem Blasendiagramm wird die Anzahl der Artikel entlang der horizontalen Achse und die Verkaufszahlen werden entlang der vertikalen Achse angezeigt, während der Marktanteil durch die Größe der Blasen dargestellt wird.

Erwägen Sie die Verwendung eines Blasendiagramms, wenn die Daten Folgendes umfassen:

  • Drei Werte pro Datenpunkt    Für jede Blase sind drei Werte erforderlich. Diese Werte können in Zeilen oder Spalten auf dem Arbeitsblatt enthalten sein, sie müssen sich aber in der folgenden Reihenfolge befinden: X-Wert, Y-Wert und dann Z-Wert.

  • Mehrere Datenreihen    Das Darstellen mehrerer Datenreihen in einem Blasendiagramm (mehrere Blasenreihen) ist ähnlich dem Darstellen mehrerer Datenreihen in einem Punkt XY-Diagramm (mehrere Punktreihen). Punkt XY-Diagramme verwenden X- und Y-Werte, während Blasendiagramme Sätze von X-, Y- und Z-Werten verwenden.

Wenn Sie ein Blasendiagramm erstellen, können Sie auswählen, Blasen in 2D-Format oder mit einem 3D-Effekt angezeigt werden sollen.

Blase und Blase mit 3D-Effekt (Diagramm)

Seitenanfang

Erstellen von beeindruckenden Blasendiagrammen

Formatiertes Blasendiagramm

Wie haben wir dieses Blasendiagramm erstellt? Das folgende Verfahren unterstützt Sie dabei, ein Blasendiagramm mit ähnlichen Ergebnissen zu erstellen. Für dieses Diagramm haben wir Beispielarbeitsblattdaten verwendet. Sie können diese Daten in ein Arbeitsblatt kopieren, oder Sie können Ihre eigenen Daten verwenden.

  1. Kopieren Sie die Bespielarbeitsblattdaten in ein leeres Arbeitsblatt, oder öffnen Sie das Arbeitsblatt mit Ihren Daten, die als Blasendiagramm gezeichnet werden sollen.

    Um die Beispieldaten Arbeitsblatt zu kopieren

    1. Erstellen Sie eine leere Arbeitsmappe oder ein leeres Arbeitsblatt.

    2. Markieren Sie das Beispiel im Hilfethema.

      Hinweis : Markieren Sie dabei nicht die Zeilen- oder Spaltenüberschriften.

      Auswählen eines Beispiels aus der Hilfe
      Auswählen eines Beispiels aus der Hilfe
    3. Drücken Sie STRG+C.

    4. Markieren Sie im Arbeitsblatt die Zelle A1, und drücken Sie dann STRG+V.

    A

    B

    C

    1

    Anzahl der Produkte

    Umsatz

    Prozentsatz der Marktanteil

    2

    5

    5.500 €

    3 %

    3

    14

    12.200 €

    12 %

    4

    20

    60.000 €

    33 %

    5

    18

    24.400 €

    10 %

    6

    22

    32.000 €

    42 %

    Hinweis : Stellen Sie sicher, dass Ihr Arbeitsblatt mindestens vier Datenzeilen oder -spalten umfasst. Wenn Sie aus drei oder weniger Datenzeilen oder -spalten ein Blasendiagramm erstellen, dann werden die Blasen im Diagramm nicht ordnungsgemäß dargestellt.

  2. Markieren Sie die Daten, die im Blasendiagramm dargestellt werden sollen.

    Hinweis : Am besten werden die Zeilen- oder Spaltenüberschriften nicht in die Auswahl einbezogen. Wenn Sie die Überschriften zusammen mit den Daten auswählen, kann das Diagramm falsche Ergebnisse erzeugen.

  3. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Diagramme auf den Pfeil neben Punkt (XY)-Diagramme.

    Wählen Sie Pfeil neben Punkt (XY)-Diagramme

  4. Wählen Sie die Blase mit 3D-Effekt-Symbol aus.

  5. Klicken Sie auf die Diagrammfläche des Diagramms. Dadurch werden die Diagrammtools.

  6. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Diagrammformatvorlagen unter Diagrammtools auf die Diagrammformatvorlage, die Sie verwenden möchten.

  7. Wenn Sie eine Legende im Diagramm angezeigt wird, klicken Sie auf die Legende, und drücken Sie dann ENTF.

  8. Um die Größe des Diagramms zu ändern, wählen Sie auf der Registerkarte Format in der Gruppe Größe die gewünschte Formengröße in den Feldern Formenhöhe und Formenbreite aus, und drücken Sie dann die EINGABETASTE.

    Für unser Blasendiagramm haben wird 3,5" sowohl für die Formhöhe als auch für die Formbreite verwendet.

    Abbildung der Outlook-Multifunktionsleise

  9. Zum Formatieren und positionieren auf dem Diagramm einen Diagrammtitel, klicken Sie auf die Diagrammfläche, und klicken Sie dann gehen Sie folgendermaßen vor:

    1. b.Klicken Sie im Diagramm auf den Diagrammtitel, und geben Sie dann den gewünschten Text ein.

      Für unser Blasendiagramm haben wir Studie zum Marktanteil eingegeben.

    2. Klicken Sie zum Verringern der Größe des Diagrammtitels mit der rechten Maustaste in des Titels, wählen Sie Schriftart aus, und geben Sie dann die gewünschte Größe.

      Für unser Blasendiagramm haben wir 12 verwendet.

    3. Um den Diagrammtitel mit der Zeichnungsfläche auszurichten, klicken Sie auf den Diagrammtitel, und ziehen Sie ihn dann an die gewünschte Position.

  10. Klicken Sie auf die Diagrammfläche des Diagramms und gehen Sie wie folgt vor, um einen horizontalen Achsentitel hinzuzufügen:

    1. Klicken Sie auf das Pluszeichen (+) neben dem Diagramm

    2. Wählen Sie Achsentitel aus, und wählen Sie dann auf Primären horizontalen.

    3. Wählen Sie im Textfeld Achsentitel aus, und geben Sie Ihren Text ein.

      Diagramm-Menü "Elemente"

      Für unser Blasendiagramm haben wir Anzahl der Artikel eingegeben.

  11. Klicken Sie auf der vertikalen Achse, oder wählen Sie ihn aus einer Liste von Diagrammelementen (Registerkarte 'Format ', Gruppe ' Aktuelle Auswahl ', Feld Diagrammelemente ) aus.

  12. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf Formatauswahl.

  13. Führen Sie unter Achsenoptionen folgende Aktionen aus:

    1. Geben Sie für Minimum, 0 (null) ein.

    2. Geben Sie für maximale die die gewünschte Zahl.

      Für unser Blasendiagramm haben wir 80000 eingegeben.

  14. Klicken Sie im Dialogfeld Achsen formatieren auf Zahl.

  15. Klicken Sie unter Anzahl in das Feld Dezimalstellen Geben Sie 0 (null), und klicken Sie dann klicken Sie auf den Pfeil nach unten in der oberen rechten Ecke, und klicken Sie auf Schließen.

  16. Um eine spezielle Formatierung auf den Zeichenbereich angewendet, Diagrammbereich, Diagrammtitel oder vertikalen Achse des Diagramms, klicken Sie auf die Diagrammelement, oder wählen Sie ihn aus einer Liste von Diagrammelementen (Registerkarte 'Format ', Gruppe ' Aktuelle Auswahl ', Feld Diagrammelemente ) aus, und dann gehen Sie folgendermaßen vor:

    1. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere neben Formeffekte.

    2. Klicken Sie auf den Effekt, den Sie verwenden möchten.

      Formenarten auf der Excel-Multifunktionsleiste

  17. Wenn Sie andere Designfarben verwenden möchten, als die des Standarddesigns, das der Arbeitsmappe zugeordnet ist, dann gehen Sie wie folgt vor:

    1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Designs auf Designs.

      Abbildung des Excel-Menübands

    2. Klicken Sie auf das Design, das Sie verwenden möchten. (Zeigen Sie auf jedes Design, um eine Vorschau der wie das Design angezeigt wird, wenn Sie auf das Diagramm angewendet.)

Sie können das Diagramm als Vorlage speichern, die Sie als Grundlage für andere ähnlich wie Diagramme verwenden können. Weitere Informationen zum Speichern eines benutzerdefinierten Diagramms als Vorlagewechseln.

Seitenanfang

Erstellen von beeindruckenden Blasendiagrammen

Formatiertes Blasendiagramm

Wie haben wir dieses Blasendiagramm erstellt? Das folgende Verfahren unterstützt Sie dabei, ein Blasendiagramm mit ähnlichen Ergebnissen zu erstellen. Für dieses Diagramm haben wir Beispielarbeitsblattdaten verwendet. Sie können diese Daten in ein Arbeitsblatt kopieren, oder Sie können Ihre eigenen Daten verwenden.

  1. Kopieren Sie die Bespielarbeitsblattdaten in ein leeres Arbeitsblatt, oder öffnen Sie das Arbeitsblatt mit Ihren Daten, die als Blasendiagramm gezeichnet werden sollen.

    So kopieren Sie die Beispielarbeitsblattdaten

    1. Erstellen Sie eine leere Arbeitsmappe oder ein leeres Arbeitsblatt.

    2. Markieren Sie das Beispiel im Hilfethema.

      Hinweis : Markieren Sie dabei nicht die Zeilen- oder Spaltenüberschriften.

      Auswählen eines Beispiels aus der Hilfe
      Auswählen eines Beispiels aus der Hilfe
    3. Drücken Sie STRG+C.

    4. Markieren Sie im Arbeitsblatt die Zelle A1, und drücken Sie dann STRG+V.

    A

    B

    C

    1

    Anzahl der Produkte

    Umsatz

    Prozentsatz der Marktanteil

    2

    5

    5.500 €

    3 %

    3

    14

    12.200 €

    12 %

    4

    20

    60.000 €

    33 %

    5

    18

    24.400 €

    10 %

    6

    22

    32.000 €

    42 %

    Hinweis : Stellen Sie sicher, dass Ihr Arbeitsblatt mindestens vier Datenzeilen oder -spalten umfasst. Wenn Sie aus drei oder weniger Datenzeilen oder -spalten ein Blasendiagramm erstellen, dann werden die Blasen im Diagramm nicht ordnungsgemäß dargestellt.

  2. Markieren Sie die Daten, die im Blasendiagramm dargestellt werden sollen.

    Hinweis : Am besten werden die Zeilen- oder Spaltenüberschriften nicht in die Auswahl einbezogen. Wenn Sie die Überschriften zusammen mit den Daten auswählen, kann das Diagramm falsche Ergebnisse erzeugen.

  3. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Diagramme auf Andere Diagramme.

    Abbildung des Excel-Menübands

  4. Klicken Sie unter Blase auf Blase mit 3D-Effekt.

  5. Klicken Sie auf die Diagrammfläche des Diagramms.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  6. Wählen Sie auf der Registerkarte Entwurf in der Gruppe Diagrammformatvorlagen die gewünschte Diagrammformatvorlage aus.

    Diagrammtypen auf der Excel-Multifunktionsleiste

    Für unser Blasendiagramm haben wir Typ 29 verwendet.

  7. Klicken Sie auf dem Diagramm auf die Legende, und drücken Sie dann ENTF.

  8. Um die Größe des Diagramms zu ändern, wählen Sie auf der Registerkarte Format in der Gruppe Größe die gewünschte Formengröße in den Feldern Formenhöhe und Formenbreite aus, und drücken Sie dann die EINGABETASTE.

    Für unser Blasendiagramm haben wird 3,5" sowohl für die Formhöhe als auch für die Formbreite verwendet.

    Abbildung der Outlook-Multifunktionsleise

  9. Klicken Sie auf die Diagrammfläche, und gehen Sie wie folgt vor, um einen Diagrammtitel zum Diagramm hinzuzufügen, ihn zu formatieren und zu positionieren:

    1. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Diagrammtitel und dann auf Über Diagramm.

      Abbildung der Excel-Multifunktionsleiste

    2. b.Klicken Sie im Diagramm auf den Diagrammtitel, und geben Sie dann den gewünschten Text ein.

      Für unser Blasendiagramm haben wir Studie zum Marktanteil eingegeben.

    3. Um den Diagrammtitel zu verkleinern, klicken Sie mit der rechten Maustaste auf den Titel und geben dann die gewünschte Größe im Kontextmenü in das Feld Größe ein.

      Für unser Blasendiagramm haben wir 12 verwendet.

    4. Um den Diagrammtitel mit der Zeichnungsfläche auszurichten, klicken Sie auf den Diagrammtitel, und ziehen Sie ihn dann an die gewünschte Position.

  10. Klicken Sie auf die Diagrammfläche des Diagramms und gehen Sie wie folgt vor, um einen horizontalen Achsentitel hinzuzufügen:

    1. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Achsentitel, und klicken Sie anschließend auf Titel der horizontalen Primärachse und dann auf Titel unter Achse.

    2. Klicken Sie auf den horizontalen Achsentitel, geben Sie den gewünschten Text ein, und drücken Sie dann die EINGABETASTE.

      Für unser Blasendiagramm haben wir Anzahl der Artikel eingegeben.

  11. Klicken Sie auf die vertikale Achse, oder wählen Sie diese aus einer Liste von Diagrammelementen aus (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelemente).

  12. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf Formatauswahl.

  13. Führen Sie unter Achsenoptionen folgende Aktionen aus:

    1. Für Minimum wählen Sie die Option Fest aus, und geben Sie dann den Wert 0 (null) in das Feld Fest ein.

    2. Für Maximum wählen Sie die Option Fest aus, und geben Sie dann den gewünschten Wert in das Feld Fest ein

      Für unser Blasendiagramm haben wir 80000 eingegeben.

  14. Klicken Sie im Dialogfeld Achsen formatieren auf Zahl.

  15. Geben Sie unter Zahl im Feld Dezimalstellen den Wert 0 (null) ein, und klicken Sie dann auf Schließen.

  16. Um einen speziellen Formatierungseffekt auf die Zeichnungsfläche, die Diagrammfläche, den Diagrammtitel oder die vertikale Achse des Diagramms anzuwenden, klicken Sie auf das Diagrammelement, oder wählen Sie es aus der Liste der Diagrammelemente aus (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelemente), und gehen Sie dann wie folgt vor:

    1. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Weitere Schaltfläche Schaltflächensymbol .

    2. Klicken Sie auf den Effekt, den Sie verwenden möchten.

      Formenarten auf der Excel-Multifunktionsleiste

      Für unser Blasendiagramm haben wir Subtiler Effekt – Akzent 4 für die Zeichnungsfläche Starker Effekt – Akzent 4 für die Diagrammfläche, Subtiler Effekt – Akzent 4 für den Diagrammtitel und Starke Linie – Akzent 6 für die vertikale Achse verwendet.

  17. Wenn Sie andere Designfarben verwenden möchten, als die des Standarddesigns, das der Arbeitsmappe zugeordnet ist, dann gehen Sie wie folgt vor:

    1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Designs auf Designs.

      Abbildung des Excel-Menübands

    2. Klicken Sie unter Integriert auf das Design, das Sie verwenden möchten.

      Für unser Blasendiagramm haben wir das Design Foundry verwendet.

Seitenanfang

Speichern von Diagrammen als Vorlagen

Wenn Sie ein weiteres wie das soeben erstellte Diagramm erstellen möchten, können Sie das Diagramm als Vorlage speichern, die Sie dann als Grundlage für andere, ähnliche Diagramme verwenden können.

  1. Klicken Sie auf das Diagramm, das Sie als Vorlage speichern möchten.

  2. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Typ auf Als Vorlage speichern.

    Abbildung der Excel-Multifunktionsleiste

  3. Geben Sie im Feld Dateiname einen Namen für die Vorlage ein.

    Tipp : Wenn Sie keinen anderen Ordner angeben, wird die Vorlagendatei (CRTX-Datei) im Ordner Diagramme gespeichert. Die Vorlage ist dann unter Vorlagen im Dialogfeld Diagramm einfügen (Registerkarte Einfügen, Gruppe Diagramme, Startprogramm für das Dialogfeld  Schaltflächensymbol ) und im Dialogfeld Diagrammtyp ändern (Registerkarte Entwurf, Gruppe Typ, Diagrammtyp ändern) verfügbar.

    Weitere Informationen zum Anwenden einer Diagrammvorlage finden Sie unter Wiederverwenden eines bevorzugten Diagramms mithilfe einer Diagrammvorlage.

Hinweis : Eine Diagrammvorlage enthält die Diagrammformatierung, und in ihr sind die Farben gespeichert, die beim Speichern des Diagramms als Vorlage in Verwendung sind. Wenn Sie anhand einer Diagrammvorlage ein Diagramm in einer anderen Arbeitsmappe erstellen, werden für das neue Diagramm die Farben der Diagrammvorlage verwendet und nicht die Farben des aktuell auf die Arbeitsmappe angewendeten Dokumentdesigns. Wenn Sie statt der Farben der Diagrammvorlage die Farben des Dokumentdesigns verwenden möchten, klicken Sie mit der rechten Maustaste auf die Diagrammfläche, und klicken Sie dann im Kontextmenü auf Auf Formatvorlage zurücksetzen.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×