PowerPoint-Optionen (Erweitert)

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Viele weniger häufig verwendete PowerPoint -Optionen befinden sich im Bereich erweitert im Dialogfeld PowerPoint-Optionen .

Bearbeitungsoptionen

Beim Markieren automatisch ganzes Wort markieren     Aktivieren Sie dieses Kontrollkästchen, damit ein ganzes Wort markiert wird, wenn Sie darauf klicken. Wenn beim Klicken auf ein Wort nur ein einzelner Buchstabe in diesem Wort markiert werden soll, deaktivieren Sie das Kontrollkästchen.

Zulassen, dass Text gezogen und abgelegt wird     Aktivieren Sie dieses Kontrollkästchen, um Text in einer Präsentation oder von PowerPoint in ein anderes Microsoft Office-Programm zu verschieben oder zu kopieren, indem Sie den Text ziehen, oder deaktivieren Sie dieses Kontrollkästchen, um zu verhindern, dass der Text verschoben oder kopiert wird.

Automatisches Umschalten der Tastatur entsprechend der Sprache des umgebenden Texts     Aktivieren Sie dieses Kontrollkästchen, wenn Sie mit Text in unterschiedlichen Sprachen arbeiten. PowerPoint erkennt automatisch die Sprache, in der die Einfügemarke platziert wird, und wechselt zur richtigen Tastatursprache.

Maximale Anzahl von Rückgängigvorgängen     Mithilfe des Befehls Rückgängig auf der Symbolleiste für den Schnellzugriff können Sie eine oder mehrere der zuletzt an der Präsentation vorgenommenen Änderungen rückgängig machen. In diesem Feld geben Sie an, wie oft Sie jeweils auf Rückgängig klicken können, um Ihre Änderungen rückgängig zu machen.

Symbolleiste für den Schnellzugriff/Rückgängig
Der Befehl 'Rückgängig' auf der Symbolleiste für den Schnellzugriff

Ausschneiden, Kopieren und Einfügen

Ausschneiden und Einfügen mit Leerzeichenausgleich     Aktivieren Sie dieses Kontrollkästchen, wenn in PowerPoint die Leerzeichen um Wörter und Objekte, die Sie in die Präsentation einfügen, angepasst werden sollen. Mit dieser Option wird sichergestellt, dass eingefügter Inhalt nicht direkt an andere Wörter oder Objekte angefügt wird, die vor oder nach dem eingefügten Inhalt stehen. Deaktivieren Sie dieses Kontrollkästchen, wenn die Leerzeichen zwischen Wörtern oder Objekten nicht automatisch angepasst werden sollen.

Schaltflächen für Einfügeoptionen anzeigen     Aktivieren Sie dieses Kontrollkästchen, damit die Schaltflächen für Einfügeoptionen angezeigt werden. Wenn dies Schaltflächen für Einfügeoptionen nicht angezeigt werden sollen, deaktivieren Sie das Kontrollkästchen. Die Schaltflächen für Einfügeoptionen werden neben eingefügtem Text eingeblendet. Sie können damit schnell auswählen, ob die ursprüngliche Formatierung beibehalten oder nur der Text eingefügt werden soll.

Hinweis: Wenn Sie das Kontrollkästchen Schaltflächen für Einfügeoptionen anzeigen deaktivieren, wird dieses Feature in allen Office-Programmen, in denen diese Option zur Verfügung steht, deaktiviert.

Stift

(die Option "Stift" steht nur in PowerPoint 2016 und PowerPoint für Office 365 zur Verfügung.)

Stift standardmäßig verwenden, um Inhalte auszuwählen und damit zu interagieren     Falls Sie nicht automatisch im Freihandeingabemodus arbeiten möchten, wenn Office Ihren aktiven Stift oder Eingabestift erkennt, aktivieren Sie dieses Kontrollkästchen, damit Ihr Stift standardmäßig zum Markieren von Objekten verwendet wird.

Bildgröße und -qualität

Dieser Optionsbereich steht in PowerPoint 2010 und neueren Versionen zur Verfügung.)

Optionen, die Sie in diesem Abschnitt festlegen, gelten nur für die Präsentationsdatei, die gerade geöffnet ist.

Bearbeitungsdaten verwerfen     Wenn Sie ein zugeschnittenes Bild haben oder andere Änderungen an dem Bild vorgenommen haben (beispielsweise Anwenden eines künstlerischen Effekts oder Ändern der Helligkeit, des Kontrasts oder der Schärfe eines Bilds), werden Informationen in der Datei gespeichert, mit denen diese Änderungen rückgängig gemacht werden können. Sie können die Datei verkleinern, indem Sie diese Bearbeitungsdaten löschen. Ein Aktivieren dieser Option bewirkt, dass das Dokument verkleinert wird. Wenn Sie später die Bearbeitungen rückgängig machen möchten, müssen Sie das Bild allerdings neu in das Dokument einfügen. Weitere Informationen finden Sie unter Verringern der Dateigröße eines Bilds.

Bilder in Datei nicht komprimieren     Wenn Bilder in einer Datei komprimiert werden, spart dies Platz, verringert aber auch die Bildqualität. Wenn Ihnen die Bildqualität wichtiger ist als die Dateigröße, aktivieren Sie dieses Kontrollkästchen. Weitere Informationen zum Komprimieren von einzelnen Bildern oder Festlegen weiterer Optionen für die Bildqualität oder -auflösung finden Sie unter Verringern der Dateigröße eines Bilds.

Standardauflösung /Festlegen der Standardziel Ausgabe auf    ppi (Pixel pro Zoll) ist ein Maß für die Bildauflösung. Je höher der PPI-Wert, desto umfangreicher das Bild. die hohe Genauigkeits Auflösung behält die Bildqualität bei, kann jedoch die Dateigröße der Präsentation erhöhen.

Diagrammoptionen

Dieser Optionsbereich steht in PowerPoint 2013 und neueren Versionen zur Verfügung.)

Eigenschaften orientieren sich am Diagrammdatenpunkt für alle neuen Präsentationen     Aktivieren Sie dieses Kontrollkästchen, damit benutzerdefinierte Formatierungen und Datenbeschriftungen den Datenpunkten folgen, wenn diese im Diagramm verschoben oder geändert werden. Diese Einstellung gilt für alle nachfolgend erstellten Präsentationen.

Eigenschaften orientieren sich am Diagrammdatenpunkt für aktuelle Präsentation     Aktivieren Sie dieses Kontrollkästchen, damit benutzerdefinierte Formatierungen und Datenbeschriftungen den Datenpunkten folgen, wenn diese im Diagramm verschoben oder geändert werden. Diese Einstellung gilt nur für die aktuelle Präsentation.

Anzeigen

Diese Anzahl zuletzt verwendeter Dokumente/Präsentationen anzeigen     Geben Sie an, wie viele zuletzt geöffnete oder bearbeitete Präsentationen in der Liste Zuletzt verwendete Dokumente angezeigt werden sollen.

  • Wenn Sie die Liste zuletzt verwendete Präsentationen in PowerPoint 2013 oder neueren Versionen anzeigen möchten, klicken Sie auf Datei > Öffnen.

  • Wenn Sie die Liste zuletzt verwendete Präsentationen in PowerPoint 2010 anzeigen möchten, klicken Sie auf Datei > zuletzt verwendet.

  • In PowerPoint 2007 klicken Sie zum Anzeigen der Liste Zuletzt verwendete Dokumente auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche . Die Liste wird dann rechts neben den Menüoptionen angezeigt.

Schneller Zugriff auf diese Anzahl zuletzt     verwendeter Präsentationen (PowerPoint 2013 und neuere Versionen) Eine Liste für den Schnellzugriff mit zuletzt verwendeten Präsentationen wird unten links im Fenster nach dem Befehl Optionen angezeigt, wie in der folgenden Abbildung mit der Beschriftung 1 dargestellt.

Diese Anzahl von zuletzt verwendeten Ordnern auflegen     (PowerPoint 2013 und neuere Versionen) Auf der Registerkarte " zuletzt verwendet" im Dialogfeld " Öffnen " wird eine Liste "Schnellzugriff" mit den zuletzt verwendeten Ordnern angezeigt, wie in der folgenden Abbildung mit der Beschriftung 2 dargestellt. Geben Sie die Anzahl der Ordner an, die dort aufgelistet werden sollen, wenn Sie eine bestimmte Quelle wie OneDrive oder diesen PC auswählen.

Schnellzugriffsliste und die Liste "Zuletzt verwendet" in PowerPoint 2016

Alle Fenster in der Taskleiste anzeigen     (PowerPoint 2007) Aktivieren Sie dieses Kontrollkästchen, wenn in PowerPoint 2007 alle Fenster (zu erkennen an den jeweiligen Dateinamen) auf der Microsoft Windows-Taskleiste angezeigt werden sollen, sodass Sie schnell und einfach zwischen mehreren Präsentationen wechseln können. Deaktivieren Sie das Kontrollkästchen, damit nur das aktive Präsentationsfenster angezeigt wird.

Tastenkombinationen in QuickInfos anzeigen     Aktivieren Sie dieses Kontrollkästchen, wenn die Tastenkombinationen in allen QuickInfos angezeigt werden sollen. Deaktivieren Sie das Kontrollkästchen, um die Tastenkombinationen in allen QuickInfos auszublenden.

Vertikales Lineal anzeigen     Aktivieren Sie dieses Kontrollkästchen, damit das vertikale Lineal angezeigt wird. Deaktivieren Sie das Kontrollkästchen, damit das vertikale Lineal ausgeblendet wird. Das vertikale Lineal wird als Balken neben Ihrer PowerPoint-Präsentation angezeigt und kann verwendet werden, um Objekte zu messen und auszurichten.

Hinweis: Wenn Sie das Kontrollkästchen Vertikales Lineal anzeigen aktivieren und auf der Registerkarte Ansicht in der Gruppe Einblenden/Ausblenden das Kontrollkästchen Lineal aktivieren, werden das vertikale und das horizontale Lineal eingeblendet. Wenn Sie das Kontrollkästchen Vertikales Lineal anzeigen deaktivieren und auf der Registerkarte Ansicht in der Gruppe Einblenden/Ausblenden das Kontrollkästchen Lineal aktivieren, wird nur das horizontale Lineal eingeblendet.

Deaktivieren der Hardwaregrafikbeschleunigung     (PowerPoint 2010 und neuere Versionen) Durch die Verwendung der Hardwaregrafikbeschleunigung wird bei der Wiedergabe der Präsentation die Leistungsgeschwindigkeit erhöht. Wenn Sie dieses Kontrollkästchen aktivieren, wird die Verwendung dieser Grafikbeschleunigung deaktiviert. Weitere Informationen finden Sie unter Tipps zum Verbessern der Audio-und Videowiedergabe und-Kompatibilität.

Deaktivieren der Hardwaregrafikbeschleunigung für Bildschirmpräsentationen     (PowerPoint 2013 und neuere Versionen) Wenn Sie Übergänge zwischen Folien verwenden und sich nicht erwartungsgemäß Verhalten (das heißt, dass anstelle der von Ihnen ausgewählten Übergänge blinkende schwarze Bildschirme angezeigt werden), versuchen Sie, dieses Kontrollkästchen zu aktivieren.

Automatisches Erweitern der Anzeige bei der Präsentation auf einem Laptop oder Tablet     (PowerPoint 2013 und neuere Versionen) Wenn Sie die Referentenansicht deaktivieren möchten, deaktivieren Sie dieses Kontrollkästchen. Standardmäßig verwendet PowerPoint die Referentenansicht für Bildschirmpräsentationen. Dieser Modus "Erweitert" den Desktop des Computers und erstellt zwei separate Monitore auf dem Computer des Referenten. Ein Monitor ist der integrierte Bildschirm auf dem Laptop oder Tablet des Referenten. Bei dem anderen Monitor handelt es sich um das Anzeigegerät oder den Projektor, das mit dem Laptop oder Tablet des Referenten verbunden ist.

Anwesenheits Kennzeichen für ausgewählte Elemente anzeigen     (PowerPoint 2016 und neuere Versionen) Diese Option wird wirksam, wenn Sie an einer freigegebenen Präsentation mit anderen Personen arbeiten. Wenn Sie ein Element auswählen, das eine andere Person bearbeitet, wird eine kleine Kennzeichnung angezeigt, die angibt, wer gerade das Element bearbeitet.

Alle Dokumente in dieser Ansicht öffnen     Wählen Sie eine Option in der Liste aus, um eine bestimmte Ansicht anzugeben, in der bei jedem Start von PowerPoint alle Präsentationen geöffnet werden.

Bildschirmpräsentation

Menü beim Klicken mit der rechten Maustaste anzeigen     Aktivieren Sie dieses Kontrollkästchen, damit ein Kontextmenü angezeigt wird, wenn Sie in der Bildschirmpräsentationsansicht mit der rechten Maustaste auf eine Folie klicken. Deaktivieren Sie das Kontrollkästchen, damit kein Kontextmenü eingeblendet wird.

Popupsymbolleiste anzeigen     Aktivieren Sie dieses Kontrollkästchen, um eine Symbolleiste am unteren Rand einer Präsentation im Vollbildmodus anzuzeigen, die es Ihnen ermöglicht, zwischen den Folien zu navigieren und Anmerkungen auf Ihre Präsentation anzuwenden. Deaktivieren Sie das Kontrollkästchen, um die Symbolleiste zu verbergen.

Aufforderung zum Aufheben der Freihandanmerkungen beim Beenden     Aktivieren Sie dieses Kontrollkästchen, wenn Sie aufgefordert werden möchten, Ihre Änderungen zu speichern, wenn Sie während einer Präsentation auf Folien zeichnen oder diese markieren, oder deaktivieren Sie dieses Kontrollkästchen, um den Vorgang zu beenden, ohne aufgefordert zu werden, ihre Freihandanmerkungen zu speichern.

Mit schwarzer Folie beenden     Aktivieren Sie dieses Kontrollkästchen, um eine schwarze Folie am Ende der Präsentation einzufügen, oder deaktivieren Sie es, um die Präsentation ohne schwarze Folie zu beenden. Wenn Sie dieses Kontrollkästchen deaktivieren, sieht das Publikum zuletzt die letzte Folie in Ihrer Präsentation anstelle einer schwarzen Folie.

Drucken

Drucken im Hintergrund     Aktivieren Sie dieses Kontrollkästchen, um in PowerPoint zu arbeiten, während Sie Ihre Präsentation drucken (der Druck kann die Reaktionszeit in PowerPoint verlangsamen), oder deaktivieren Sie dieses Kontrollkästchen, um den Hintergrunddruck zu deaktivieren, wenn Sie eine schnelle Reaktionszeit während der Arbeit in PowerPoint wünschen.

TrueType-Schriftarten als Grafiken drucken     Aktivieren Sie dieses Kontrollkästchen, um die Schriftarten in Vektorgrafiken umzuwandeln, sodass sie klar und in einer beliebigen Größe (oder Skalierung) gedruckt werden. Deaktivieren Sie das Kontrollkästchen, wenn die Druckqualität oder Skalierbarkeit Ihnen nicht wichtig ist.

Eingefügte Objekte mit einer Druckerauflösung drucken     Aktivieren Sie dieses Kontrollkästchen, wenn Sie hochwertige Ausdrucke von eingefügten Objekten, z. B. Kreisdiagrammen oder Tabellen, erstellen möchten. Deaktivieren Sie das Kontrollkästchen, um verzerrte oder vertikal gedehnte Objekte beim Drucken zu ignorieren.

Hohe Qualität Aktivieren Sie dieses Kontrollkästchen, wenn Sie bei Druckaufträgen Verbesserungen erreichen möchten, etwa eine höhere Auflösung, kombinierte transparente Grafiken oder weiche Schatten. Wenn Sie diese Option auswählen, erhalten Sie die beste Ausgabe, aber das Drucken kann länger dauern.

Transparente Grafiken für Druckerauflösung ausrichten Aktivieren Sie dieses Kontrollkästchen, um sicherzustellen, dass Ihr transparenter Inhalt ordnungsgemäß an allen anderen Inhalten ausgerichtet wird. Wenn Sie diese Option auswählen, wird die Auflösung des Druckers verwendet, die die Leistung beeinträchtigen kann, wenn der Drucker eine sehr hohe Auflösung hat.

Beim Drucken dieses Dokuments

Beim Drucken des Dokuments     Wählen Sie in dieser Liste die Präsentation aus, auf die Sie die Einstellungen anwenden möchten, und klicken Sie dann auf eine der folgenden Optionen:

  • Die letzten Druckeinstellungen verwenden     Klicken Sie auf dieses Optionsfeld, um die Präsentation mit den Optionen zu drucken, die Sie zuvor im Dialogfeld Drucken verwendet haben.

  • Folgende Druckeinstellungen verwenden     Klicken Sie auf dieses Optionsfeld, um neue Druckeinstellungen für die Präsentation auszuwählen. Gehen Sie dann folgendermaßen vor:

    • Drucken     Wählen Sie in dieser Liste aus, was gedruckt werden soll.

    • Farbe und Graustufe     Wählen Sie in dieser Liste die gewünschte Einstellung aus. Informationen zum Drucken in Farbe, Graustufen oder Schwarzweiß finden Sie unter Drucken Ihrer Folien.

    • Ausgeblendete Folien drucken     Aktivieren Sie dieses Kontrollkästchen, um Folien zu drucken, die Sie zuvor ausgeblendet haben. Deaktivieren Sie das Kontrollkästchen, um nur die Folien zu drucken, die nicht ausgeblendet sind. Informationen dazu, warum und wie Sie eine Folie ausblenden können, finden Sie unter Ausblenden oder Anzeigen einer Folie.

    • An Papiergröße anpassen     Aktivieren Sie dieses Kontrollkästchen, um den Inhalt einer Folie, eines Handzettels oder einer Notizenseite an das Papierformat, auf dem Sie drucken, zu skalieren. Deaktivieren Sie das Kontrollkästchen, um die standardmäßige Schriftart und die Standardobjektgrößen auf das Standardpapierformat zu drucken.

    • Folienrahmen     Aktivieren Sie dieses Kontrollkästchen, um einen Rahmen um jede Folie hinzuzufügen, oder deaktivieren Sie es, wenn Sie keine Rahmen um die Folien hinzufügen möchten.

Speichern

Sound mit Dateien verknüpfen, die größer sind als X KB     Geben Sie die Größe an, ab der Audiodateien nicht in die Präsentation eingebettet, sondern mit ihr verknüpft werden.

Hinweis: Sie können nur WAV-Dateien in eine Präsentation einbetten. Alle anderen Audioformate werden unabhängig von der Dateigröße verknüpft.

Allgemein

Feedback mit Sound bereitstellen     Aktivieren Sie dieses Kontrollkästchen, damit bei einem Fehler ein Sound wiedergegeben wird. Deaktivieren Sie das Kontrollkästchen, wenn bei einem Fehler kein Sound zu hören sein soll.

Hinweis: Wenn Sie dieses Feature verwenden möchten, muss Ihr Computer eine Soundkarte, ein Mikrofon und Lautsprecher aufweisen.

Fehler des Benutzeroberflächen-Add-Ins anzeigen     Wenn Sie Entwickler sind, aktivieren Sie dieses Kontrollkästchen, um Fehler in Ihrem Anpassungscode für die Benutzeroberfläche anzuzeigen. Deaktivieren Sie das Kontrollkästchen, um die Fehler auszublenden.

Vom Kunden übermittelten Office.com-Inhalt anzeigen     Aktivieren Sie dieses Kontrollkästchen, damit zusätzlich zu dem von Microsoft Office bereitgestellten Inhalt von Kunden erstellte Vorlagen und Bilder angezeigt werden.

Weboptionen     (PowerPoint 2007) Klicken Sie auf diese Schaltfläche, um Kriterien für Browser, Dateitypen, Bilder, Codierung und Schriftarten für eine webbasierte Präsentation festzulegen.

Dienstoptionen     (PowerPoint 2007) Klicken Sie auf diese Schaltfläche, um Optionen für die Verwaltung von Dokumenten anzuzeigen, die Bestandteil eines Arbeitsbereichs oder einer SharePoint-Website sind.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×