PowerPoint Online – Schnellstart

Mit PowerPoint Online sind folgende Aktionen möglich:

  • Sie erstellen Präsentationen, die Bilder, Videos, Übergänge und Animationen enthalten.

  • Sie rufen Ihre Präsentationen über Ihren Computer, Ihr Tablet oder Smartphone ab.

  • Sie geben Ihre Präsentationen frei und arbeiten mit anderen zusammen daran – ganz gleich, wo sie gerade sind.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Erstellen, Öffnen und Benennen einer Präsentation

  1. Melden Sie sich bei office.com/signin an, wählen Sie das Office 365-Startfeld Symbol für Office 365-App-Startfeld und dann PowerPoint aus.

  2. Wählen Sie unter "Neu" Leere Präsentation aus, öffnen Sie unter Zuletzt verwendet die gewünschte Datei, oder wählen Sie eine der Vorlagen aus.

  3. Wenn Sie die Präsentation benennen oder umbenennen möchten, wählen Sie den Titel oben aus, und geben Sie den gewünschten Namen ein.

    Ihre Änderungen werden in PowerPoint Online automatisch gespeichert.

Erstellen einer Präsentation

Datei benennen

Hinzufügen und Formatieren von Text

  1. Wählen Sie ein Textfeld aus, und geben Sie Text ein.

  2. Markieren Sie den Text, und wählen Sie eine Format-Option aus, um Folgendes zu ändern:

    • Schriftart – Schriftart, Schriftgrad, Fett, Kursiv, Unterstreichen und Farbe

    • Absatz – Aufzählungszeichen, Nummerierung, Ausrichtung und Abstand

  3. Zum Erstellen von Aufzählungen oder nummerierten Listen markieren Sie den Text, und wählen Sie Aufzählungszeichen bzw. Nummerierung aus.

Text durch Klicken hinzufügen

Formatieren von Text

Einfügen einer Tabelle, eines Bilds, einer Form, eines Textfelds oder eines Videos

  1. Wählen Sie die Registerkarte Einfügen aus.

  2. Wählen Sie aus, was Sie einfügen möchten: Neue Folie, Tabelle, Bilder, Onlinegrafiken, Formen, SmartArt, Textfeld, Kommentar, Onlinevideo.

Registerkarte "Einfügen"

Hinzufügen, Duplizieren, Löschen und Verschieben von Folien

  • Neue Folie – Wählen Sie auf der Registerkarte Start oder der Registerkarte Einfügen die Schaltfläche Neue Folie, anschließend das gewünschte Format und dann Folie hinzufügen aus.

    Oder klicken Sie im linken Bereich mit der rechten Maustaste auf eine Folie, und wählen Sie Neue Folie aus.

  • Duplizieren – Klicken Sie mit der rechten Maustaste, und wählen Sie Folie duplizieren aus.

  • Löschen – Klicken Sie mit der rechten Maustaste, und wählen Sie Folie löschen aus.

  • Verschieben – Klicken Sie mit der rechten Maustaste, und wählen Sie Folie verschieben aus.

Folie hinzufügen

Kontextmenü "Folie"

Hinzufügen eines Übergangs zwischen Folien

  1. Wählen Sie die Folie aus, der Sie einen Übergang hinzufügen möchten.

  2. Wählen Sie die Registerkarte Übergänge aus.

  3. Wählen Sie den gewünschten Übergang zu dieser Folie und ggf. eine Effektoption aus.

Sie können auch die Dauer des Übergangs festlegen und Für alle übernehmen auswählen, damit der Übergang auf alle Folien angewendet wird.

Registerkarte "Übergänge"

Mit PowerPoint Online können Sie in Ihrem Internetbrowser Präsentationen entwerfen, anzeigen und bearbeiten.

Entwerfen von Folien

  1. Wählen Sie die Registerkarte Entwurf aus.

  2. Wählen Sie ein Design aus.

  3. Wählen Sie eine der Varianten aus.

Registerkarte "Entwurf"

Wählen Sie eine Variante aus

Anzeigen Ihrer Präsentation

Sie können Ihre Präsentation als Bildschirmpräsentation, in der Bearbeitungsansicht oder der Leseansicht anzeigen.

Starten und Beenden Ihrer Präsentation

  • Zum Starten mit der ersten Folie wählen Sie Ansicht > Von Beginn an oder unten auf dem Bildschirm Bildschirmpräsentation aus.

  • Wenn Sie von der gerade gezeigten Folie starten möchten, wählen Sie Ansicht > Ab aktueller Folie aus.

  • Zum Beenden der Präsentation drücken Sie ESC.

Registerkarte "Ansicht"

Symbolleiste

Anzeigen, Hinzufügen und Ausblenden von Notizen

  • Wählen Sie Notizen aus, um Notizen anzuzeigen.

  • Wählen Sie Klicken Sie, um Notizen hinzuzufügen aus, und geben Sie Ihre Notizen ein.

  • Wählen Sie erneut Notizen aus, um die Notizen auszublenden.

Notizen

Symbolleiste

Bearbeiten einer Datei in der PowerPoint 2016-Desktop-App

Wenn Sie eine erweiterte PowerPoint-Funktion benötigen, die in PowerPoint Online nicht zur Verfügung steht, öffnen Sie die PowerPoint 2016-Desktop-App auf eine der folgenden Arten:

  • Öffnen Sie PowerPoint 2016, wählen Sie Datei > Öffnen und dann die gewünschte Datei aus.

  • Wechseln Sie zum Ordner OneDrive auf Ihrem Computer, und wählen Sie die gewünschte Datei aus.

  • Wählen Sie in PowerPoint Online IN POWERPOINT ÖFFNEN aus.

    In PowerPoint Online werden Änderungen automatisch gespeichert. In PowerPoint 2016 müssen Sie Speichern auswählen, damit Änderungen gespeichert werden.

PowerPoint-Desktopanwendung öffnen

Bearbeiten einer PowerPoint-Datei auf Ihrem mobilen Gerät

Richten Sie Ihre Office-Apps auf Ihrem mobilen Gerät ein, damit Sie von praktisch überall aus auf Ihre Dateien zugreifen können.

  • Wählen Sie in der OneDrive-App Dateien oder Zuletzt verwendet und dann die Datei aus, die Sie öffnen möchten.

  • Wählen Sie in der PowerPoint-App Öffnen, anschließend den Speicherort und dann die gewünschte Datei aus.

    Oder wählen Sie Zuletzt verwendet und dann eine der zuletzt geöffneten Dateien aus.

OneDrive Mobile

Ihre PowerPoint Online-Dateien werden automatisch auf OneDrive gespeichert. So können Sie sie für andere freigeben und mit ihnen gleichzeitig an derselben Datei arbeiten.

Freigeben Ihrer Präsentation

  1. Wählen Sie Freigeben aus.

  2. Wählen Sie in der Dropdownliste die Person(en) aus, für die Sie die Datei freigeben möchten.

    Bearbeiten zulassen ist automatisch aktiviert. Deaktivieren Sie dies, wenn Sie nur die Berechtigung zum Anzeigen der Datei (nicht zum Bearbeiten) erteilen möchten.

    Wählen Sie Übernehmen aus.

  3. Geben Sie die Namen oder E-Mail-Adressen der Personen ein, für die Sie Ihre Präsentation freigeben möchten.

  4. Fügen Sie eine Nachricht hinzu (optional).

  5. Wählen Sie Senden aus.

Oder wählen Sie Link kopieren aus, um einen Link zur Datei abzurufen.

Schaltfläche '"Freigeben"

Dialogfeld "Freigeben"

Gemeinsames Bearbeiten einer Präsentation

Nachdem Sie Ihre Datei freigegeben haben, können Sie daran mit anderen gleichzeitig zusammenarbeiten.

  • Wenn Sie Änderungen in Echtzeit anzeigen möchten, arbeiten Sie in PowerPoint Online zusammen.

  • Unter Freigeben werden die Namen der Personen angezeigt, die ebenfalls an der Datei arbeiten.

  • Durch Farbkennzeichnungen können Sie genau sehen, an welcher Stelle im Dokument jede Person arbeitet.

Farbige Kennzeichnung in Word Online während der gemeinsamen Bearbeitung

Hinzufügen, Beantworten, Löschen und Überprüfen von Kommentaren

  • Einen Kommentar hinzufügen – Wählen Sie auf der Registerkarte Einfügen die Schaltfläche Kommentar aus, geben Sie Ihren Kommentar ein, und drücken Sie die EINGABETASTE.

  • Einen Kommentar beantworten – Wählen Sie Antworten aus, und geben Sie Ihre Antwort ein.

  • Einen Kommentar löschen – Wählen Sie in der oberen rechten Ecke des Kommentars das X aus.

  • Einen Kommentar anzeigen – Wählen Sie Ansicht > Kommentare anzeigen aus.

Kommentare

Dialogfeld "Kommentare"

Chatten während der Bearbeitung

Wenn eine andere Person die Datei zur gleichen Zeit bearbeitet, können Sie mit ihr chatten.

  1. Wählen Sie Chat aus.

  2. Geben Sie eine Nachricht ein, und drücken Sie die EINGABETASTE.

Beim Schließen der Datei wird die Unterhaltung nicht gespeichert. Wenn Sie eine Aufzeichnung Ihrer Chats beibehalten möchten, verwenden Sie Microsoft Teams.

Chatten in einem Dokument

Chatten in einem Dokument – 3

Aufrufen von Hilfe zu "Sie wünschen"

  1. Wählen Sie am oberen Bildschirmrand Was möchten Sie tun? aus.

  2. Geben Sie ein, was Sie tun möchten.

  3. Wählen Sie eines der Suchergebnisse aus.

Sie wünschen

Suchergebnisse von "Sie wünschen"

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×