Planen der verbleibenden Arbeit an einem Vorgang

Wenn Sie erfahren, dass für einen laufenden Vorgang mehr oder weniger Arbeit als ursprünglich geplant erforderlich ist, können Sie die Restarbeit für den Vorgang anpassen.

Was möchten Sie tun?

Ändern der Menge der verbleibenden Arbeit

Anpassen der verbleibenden Arbeit auf Tagesbasis

Neuzuordnen verbleibender Arbeit

Ändern der Menge der verbleibenden Arbeit

Passen Sie die Gesamtmenge der verbleibenden Arbeit an, wenn die gesamte Arbeit am wichtigsten ist und Sie die Auswirkungen auf andere Terminplanfaktoren akzeptieren können. Wenn z. B. durch die Erhöhung der gesamten verbleibenden Arbeit keine RessourcenÜberlastung wird, können Sie diese Methode verwenden.

  1. Klicken Sie im Menü Ansicht auf Balkendiagramm (Gantt).

  2. Zeigen Sie im Menü Ansicht auf Tabelle, und klicken Sie dann auf Arbeit.

  3. Geben Sie in das Feld Verbleibend für den zu ändernden Vorgang die neue verbleibende Arbeitsmenge ein.

    Die neu berechneten Werte für die Arbeit und den Prozentsatz der abgeschlossenen Arbeit werden in den Feldern Arbeit und % Arbeit abgeschl. (Prozentsatz der abgeschlossenen Arbeit) angezeigt. Drücken Sie TAB, um zu dem Feld zu wechseln, falls es nicht sichtbar ist.

Hinweis : Wenn Sie die verbleibende Arbeit für einen Vorgang anpassen, werden von Project die Arbeit und der Prozent abgeschlossene Arbeit mit Werten für die Ist-Arbeit gemäß den Formeln Arbeit = Verbleibende Arbeit + Aktuelle Arbeit und Prozentsatz der abgeschlossenen Arbeit = Aktuelle Arbeit/Arbeit berechnet.

Seitenanfang

Anpassen der verbleibenden Arbeit auf Tagesbasis

Passen Sie die verbleibende Arbeit auf Tagesbasis an, um ein Kontur für die verbleibende Arbeit zu erstellen, sodass die Terminplananforderungen erfüllt werden. Nehmen Sie z. B. an, dass durch das Erhöhen der verbleibenden Arbeit einem Vorgang zwei Tage hinzugefügt werden und dass dadurch eine Ressource am zweiten Tag überlastet wird. Sie können die Überlastung vermeiden, indem Sie am ersten Tag mehr Arbeit hinzufügen.

Tipp : Sie können die verbleibende Arbeit auch auf anderen Granularitätsstufen anpassen, z. B. auf Wochen- oder Monatsbasis. Wählen Sie anstelle von Tage im folgenden Verfahren die gewünschte Zeiteinheit zum Anpassen der verbleibenden Arbeit aus.

  1. Klicken Sie im Menü Ansicht auf Vorgang: Einsatz.

  2. Klicken Sie im Menü Format auf Zeitskala, und klicken Sie dann auf eine der Registerkarten: Obere Leiste, Mittlere Leiste oder Untere Leiste. Klicken Sie im Feld Einheiten auf Tage, und klicken Sie dann auf OK.

    Wenn die Ansicht Vorgang: Einsatz bereits für die Anzeige von Tagen konfiguriert ist, überspringen Sie diesen Schritt.

  3. Zeigen Sie im Menü Format auf Details, und klicken Sie dann auf Arbeit.

    Hinweis : Wenn Arbeit bereits ausgewählt ist, klicken Sie nicht erneut darauf, da ansonsten das Feld Arbeit nicht angezeigt, sondern ausgeblendet wird.

  4. Geben Sie im Arbeitszeittabellenbereich der Ansicht in das Feld Arbeit für einen bestimmten Tag in der Zukunft die neue Menge der verbleibenden Arbeit für den Tag ein.

    Wichtig : Ändern Sie nicht den Arbeitswert für Tage, für die Sie bereits die aktuelle Arbeit eingegeben haben. Durch den eingegebenen neuen Wert wird die aktuelle Arbeit überschrieben.

Seitenanfang

Neuzuordnen verbleibender Arbeit

Verwenden Sie dieses Verfahren, wenn Sie steuern möchten, welche von mehreren Ressourcen welchen Teil der verbleibenden Arbeit ausführen, wenn Sie angeben möchten, wann genau die verbleibende Arbeit ausgeführt wird, oder wenn Sie die verbleibende Arbeit angepasst haben und dies zu nicht akzeptablen Terminplanänderungen führte.

  1. Klicken Sie im Menü Ansicht auf Vorgang: Einsatz.

  2. Klicken Sie auf den Vorgang, für den Sie verbleibende Arbeit neu zuordnen.

  3. Klicken Sie im Dialogfeld Extras auf Ressourcen zuordnen.

  4. Klicken Sie im Raster auf die Ressource, der Sie die Arbeit neu zuordnen, und klicken Sie dann auf Zuordnen.

  5. Klicken Sie auf Schließen, wenn Sie mit dem Identifizieren der Ressourcen, denen Sie Arbeit neu zuordnen, fertig sind.

  6. Wenn im Zeitphasenraster in der Ansicht Vorgang: Einsatz das Feld Arbeit nicht angezeigt wird, müssen Sie es anzeigen. Zeigen Sie im Menü Format auf Details, und klicken Sie dann auf Arbeit.

    Hinweis : Wenn Arbeit bereits ausgewählt ist, klicken Sie nicht erneut darauf, da ansonsten das Feld Arbeit nicht angezeigt, sondern ausgeblendet wird.

  7. Entfernen Sie im Zeitphasenraster in der Ansicht Vorgang: Einsatz die Werte für die verbleibende Arbeit aus dem Feld Arbeit im Raster für die zurzeit zugeordnete Ressource, und geben Sie dann die Werte in das Feld Arbeit im Raster für die neue Ressource ein.

    Hinweis : Wenn Sie bereits einen Wert für die aktuelle Arbeit für einen Tag eingegeben haben, ändern Sie den Wert für die verbleibende Arbeit für den gleichen Tag nur, wenn Sie den Wert für die aktuelle Arbeit ändern möchten.

Seitenanfang

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×