Personalisieren von Briefen für massensendungen mit mithilfe des Seriendrucks

Personalisieren von Briefen für massensendungen mit mithilfe des Seriendrucks

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wenn Sie Massen-E-Mails an Personen auf Ihrer Versandliste zu versenden haben, können Sie den Seriendruck verwenden, um einen Stoß personalisierter Briefe zu erstellen. Jeder produzierte Brief ist in Layout, Formatierung, Text und grafischer Gestaltung identisch. Nur bestimmte Abschnitte des Briefs unterscheiden sich und werden personalisiert.

Es gibt drei Dateien erstellen und Drucken von Buchstaben, die beim Seriendruck mit beteiligt:

  • Ihr Hauptdokument
    Dieses Dokument enthält den Text und die grafischen Elemente (z. B. ein Logo oder Bild), die für jede Version des Seriendruckdokuments identisch sind. Der Textkörper des Briefs stellt ein Beispiel für identischen Inhalt dar.

  • Ihrer Adressliste
    Dies ist die Datenquelle, die zum Auffüllen von Informationen in den Buchstaben verwendet wird. Ihrer Adressliste enthält den Namen, beispielsweise und Ihr Hauptdokument geöffnet ist, den Buchstaben, der den Namen in der Liste gesendet wird.

  • Der zusammengeführten Dokumente
    dieses Dokument ist eine Kombination aus dem Hauptdokument und der Adressliste. Seriendruck Informationen aus der Adressliste abruft und im Hauptdokument in einem individuellen Brief für jede Person resultierender eingefügt.

Sie können weitere Informationen zur Funktionsweise des Seriendrucks für Buchstaben in das folgende Video, das Bestandteil einer Schulungskursist.

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Schritt 1: Bereiten Sie das Hauptdokument vor

Bevor Sie den Seriendruck ausführen, bereiten Sie den Brief vor. Wenn Sie die Empfänger beispielsweise von einer bevorstehenden Veranstaltung in Kenntnis setzen möchten, schließen Sie den Namen, das Datum, die Uhrzeit und den Ort der Veranstaltung ein. Das sind genau die Informationen, die für alle Empfänger Ihres Briefs wichtig sind.

  1. Wählen Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten den Befehl Seriendruck starten > Briefe aus.

    Klicken Sie in Word auf der Registerkarte Sendungen wählen Sie Seriendruck starten, und wählen Sie dann eine Option aus.

  2. Word Geben Sie im Textkörper des Buchstabens (Beispiel folgt) für alle Benutzer senden soll.

    Beispiel für Brief in Word Beschriftung für den Seriendruck verwendet.

Schritt 2: Richten Sie Ihrer Adressliste ein

Die Adressenliste ist Ihre Datenquelle. Hierbei kann es sich um eine Excel-Kalkulationstabelle, ein Verzeichnis mit Outlook-Kontakten, eine Access-Datenbank oder eine Office-Adressliste handeln. Sie enthält die Datensätze, die Word verwendet, um daraus Informationen abzurufen, um Ihre Briefe zu erstellen.

Tipps

  • Wenn Sie keine Adressenliste besitzen, können Sie eine während des Seriendrucks erstellen. Bevor Sie den Seriendruckprozess starten, sammeln Sie alle Ihre Datensätze, und fügen Sie diese Ihrer Datenquelle hinzu.

  • Wenn Sie eine Excel-Kalkulationstabelle verwenden, achten Sie darauf, dass die Spalte für Postleitzahlen als Text formatiert ist, damit keine Nullen verloren gehen.

  • Wenn Sie Ihre Outlook-Kontakte verwenden möchten, stellen Sie sicher, dass Outlook Ihr Standard-E-Mail-Programm ist.

Schritt 3: Verknüpfen der Adressenliste mit dem Hauptdokument

Jetzt sind Sie bereit sind, die Datenquelle für Ihre Adressliste öffnen und mit Ihren Brief zu verknüpfen.

  1. Wählen Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten den Befehl Empfänger auswählen aus, und wählen Sie dann eine Option aus.

    Wählen Sie als Teil des Word-Seriendruck, klicken Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten Empfänger auswählen, und wählen Sie dann eine neue Liste eingeben

  2. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie keine Adressenliste haben, wählen Sie Neue Liste eingeben aus, und erstellen Sie eine.

      oder

    • Wenn Ihre Adressenliste in einer Excel-Tabelle, einer Access-Datenbank oder einem anderen Typ einer Datendatei enthalten ist, klicken Sie auf Vorhandene Liste verwenden. Wechseln Sie dann zu Ihrer Liste, und wählen Sie Öffnen aus.

      oder

    • Wenn Sie Ihre Outlook-Kontakte verwenden, wählen Sie Aus Outlook-Kontakten auswählen aus.

  3. Wählen Sie Datei > Speichern unter aus.

  4. Geben Sie im Feld Dateiname einen Dateinamen ein, und wählen Sie dann Speichern aus.


Empfängerliste bearbeiten

Wenn Sie erstellen und Drucken von Buchstaben für alle Benutzer in der Liste, wechseln Sie zu "Schritt 4: personalisierten Inhalte hinzufügen, um Ihren Brief." Wenn Sie Briefe an Personen zu senden, die Leben möchten, beispielsweise innerhalb der 20 Meilen ein Ereignis, das Sie hosten, verwenden Sie dann einen Filter wie eine Postleitzahl oder Postleitzahl zum Einschränken der Liste.

  1. Wählen Sie Empfängerliste bearbeiten aus.

    Wählen Sie im Rahmen des Word-Seriendrucks auf der Registerkarte "Sendungen" in der Gruppe "Seriendruck starten" die Option "Empfängerliste bearbeiten" aus.

  2. Wählen Sie im Dialogfeld Seriendruckempfänger das Kontrollkästchen neben dem Namen des jede Person, die Sie Ihre e-Mail-Nachrichten erhalten möchten.

    Auswählen von Zeilen durch Aktivieren des Kontrollkästchens

Klicken Sie im Dialogfeld Seriendruckempfänger stehen Optionen aus, um der Empfängerliste verfeinern. Die beiden am häufigsten verwendeten Optionen sind, Sortieren und Filtern die Liste aus, um zum Suchen nach Namen und Adressen zu erleichtern.

Wählen Sie in einem Word-Seriendruckdokument die Option "Empfänger bearbeiten" aus, und wählen Sie dann im Dialogfeld "Seriendruckempfänger" unter "Empfängerliste verfeinern" eine Option aus.

Ausführlichere Informationen finden Sie unter Sortieren und Filtern der Daten für einen Seriendruck.

Schritt 4: Hinzufügen von personalisierter Inhalte zu Ihren Brief

Hinzufügen von Inhalt zu Ihrer Buchstaben, der für jede Person abweicht, die sie empfängt – beispielsweise, deren Namen und die Adresse. Die bewährte Methode zum Hinzufügen von diese Details ist zum Einfügen von Seriendruckfeldern im Hauptdokument.

  1. Wählen Sie auf der Registerkarte Sendungen in der Gruppe Felder schreiben und einfügen den Befehl Adressblock aus.

    Wählen Sie als Teil des Word-Seriendruck auf der Registerkarte Sendungen in der Gruppe Felder schreiben und Einfügen des Adressblocks aus.

  2. Wählen Sie im Dialogfeld Adressblock einfügen ein Format für den Namen des Empfängers aus, wie er im Brief angezeigt wird.

    Adressblockoptionen

  3. Wählen Sie OK aus.

    Hinweis : Wählen Sie Vorschau Ergebnisse aus, um anzuzeigen, wie eine Adresse in den Buchstaben, klicken Sie unter Vorschau angezeigt wird. Wählen Sie die nächsten Schaltfläche "Nächster Datensatz" zum Anzeigen der Vorschauergebnisse für den Seriendruck oder Vorherige Schaltfläche "Vorheriger Datensatz" zum Anzeigen der Vorschauergebnisse für den Seriendruck Eintrag Schaltfläche zum Navigieren durch die Datensätze in der Datenquelle.

  4. Wählen Sie in der Gruppe Schreiben und EinfügenGrußzeile aus.

    Wählen Sie als Teil des Word-Seriendruck auf der Registerkarte Sendungen in der Gruppe Felder schreiben und Einfügen aus Grußzeile.

  5. Wählen Sie im Dialogfeld Grußzeile einfügen das Format aus, das Sie verwenden möchten.

  6. Wählen Sie OK, um in den Buchstaben, der das Seriendruckfeld einfügen.

  7. Wählen Sie Datei > Speichern, um den Buchstaben (Beispiel folgt) beizubehalten, Sie für den Seriendruck erstellen.

    Beispiel-Serienbrief in Word mit "Adressblockfeld" und "Grußzeile" Feld.

Andere benutzerdefinierte Informationen in den Buchstaben aus Ihrer Adressliste einfügen, finden Sie unter Fügen Sie Seriendruckfelder nacheinander hinzu.


Überprüfen der Seriendruckfeldnamen

Stellen Sie sicher, dass Word die Namen und Adressen in Ihrer Mailingliste findet.

  1. Wählen Sie auf der Registerkarte Sendungen in der Gruppe Felder schreiben und einfügen den Befehl Übereinstimmende Felder festlegen aus.

    Tipp : Seriendruckfelder kann auch aus dem Dialogfeld Adressblock einfügen heraus geöffnet werden, mit dessen Hilfe Sie einen Adressblock im Hauptdokument hinzugefügt haben.

  2. Überprüfen Sie im Dialogfeld Übereinstimmende Felder festlegen, ob die Datensatzfelder, die in der Liste angezeigt werden, mit den Namen der Spaltenüberschriften für Datensätze in Ihrer Adressenlisten-Datenquelle übereinstimmen.

    Dialogfeld "Übereinstimmende Felder festlegen"

    Hinweis : Das Dialogfeld enthält zwei Spalten. Die linke Spalte ist beispielsweise eine Liste mit allgemeinen Namen in einem Unternehmensdatensatz. Die rechte Spalte enthält den Feldnamen für den allgemeinen Namen, der einer Spaltenüberschrift in Ihrer Datenquellendatei zugeordnet wird.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Wenn die angezeigten Feldnamen mit den Spaltenüberschriften übereinstimmen, die Sie für Datensätze in Ihrer Adressenlisten-Datenquelle verwendet haben, machen Sie nichts.

      oder

    • Wenn (nicht übereinstimmend) in einem Feldnamen angezeigt wird, bei dem Sie erwartet haben, dass er mit einer Spaltenüberschrift in Ihrer Datenquelle übereinstimmt, wählen Sie den Dropdownpfeil aus, und wählen Sie dann den Feldnamen in Ihrer Adressenlisten-Datenquelle aus. Wiederholen Sie diesen Schritt nach Bedarf.

  4. Wählen Sie OK aus.


Formatieren von Seriendruckfeldern

Um die Schriftart, Schriftgrad oder Absatzabstand des serienbriefinhalts ändern möchten, wählen Sie den Feldnamen zusammenführen, und nehmen Sie die gewünschten Änderungen vor.

  1. Wählen Sie auf der Registerkarte Sendungen in der Gruppe Vorschau ErgebnisseVorschau Ergebnisse aus den Ergebnissen der verbundenen wieder in die Seriendruckfelder in Ihrem Brief wechseln aus.

    Klicken Sie in Word auf der Registerkarte Sendungen, der Gruppe Vorschau Ergebnisse.

  2. Wählen Sie aus der Name des Seriendruckfelds.

    Ausgewähltes Adressblockfeld

  3. Wählen Sie die Schriftart und den Schriftgrad aus, den Sie verwenden möchten, klicken Sie auf der Registerkarte Start.

    Wählen Sie in Word auf der Registerkarte Start in der Gruppe Schriftart eine Schriftart und einen Schriftgrad aus.

  4. Klicken Sie auf der Registerkarte ' Seitenlayout ' (Word 2013 ) oder der Registerkarte " Layout " (Word 2016 ) Wählen Sie die gewünschten Absatzabstand.

    Legen Sie in Word klicken Sie auf der Registerkarte Layout in der Gruppe Absatz Abstand aus.

    Hinweis : Da jede Zeile in einem Adressblock als Absatz Word behandelt werden, empfiehlt es sich um den Abstand zwischen den Zeilen reduzieren.

Schritt 5 fort. Anzeigen einer Vorschau und Drucken der Buchstaben

  1. Wählen Sie Vorschau Ergebnisse aus, und wählen Sie dann die Datensatzschaltfläche Weiter Schaltfläche "Nächster Datensatz" zum Anzeigen der Vorschauergebnisse für den Seriendruck oder Zurück Schaltfläche "Vorheriger Datensatz" zum Anzeigen der Vorschauergebnisse für den Seriendruck aus, um sicherzustellen, dass die Namen und Adressen im Nachrichtentext Ihres Briefs wie gewünscht aussehen.

    Tipp :  Um zum Anfang der Liste zu gelangen, wählen Sie die Schaltfläche Erster Datensatz Schaltfläche "Erster Datensatz" zum Anzeigen der Vorschauergebnisse für den Seriendruck aus, und um zum Ende der Liste zu gelangen, wählen Sie die Schaltfläche Letzter Datensatz Schaltfläche "Letzter Datensatz" zum Anzeigen der Vorschauergebnisse für den Seriendruck aus.

  2. Wählen Sie Fertig stellen und zusammenführen > Dokumente drucken aus.

    Wählen Sie als Teil des Word-Seriendruck auf der Registerkarte Sendungen in der Gruppe Fertig stellen aus Fertig stellen und zusammenführen, und wählen Sie dann eine Option aus.

Schritt 6: Speichern des personalisierten Briefs

Wenn Sie das Seriendruckdokument speichern, bleibt es mit Ihrer Adressenliste verbunden, sodass Sie es für die nächste Massensendung verwenden können.


Wiederverwenden von Ihrem Seriendruckdokument

  • Öffnen Sie das Seriendruckdokument, und wählen Sie Ja aus, wenn Sie von Word gefragt werden, ob Sie die Verbindung beibehalten möchten.


So ändern Sie die Adressen in Seriendruckdokument

  • Öffnen Sie das Seriendruckdokument, und wählen Sie Empfängerliste bearbeiten aus, um Adressen zu sortieren, zu filtern oder um bestimmte Adressen auszuwählen.

Weitere Informationen

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×