Organisieren von Notizen

Wie Notizbücher aus Papier oder Ringbuchordner können Sie in Microsoft Office OneNote 2007 Informationen in Notizbüchern organisieren, die Seiten und Abschnitte enthalten. Sie können Seiten, Abschnitte und weitere Notizbücher jederzeit und an jeder beliebigen Stelle hinzufügen und sie genauso einfach umbenennen, verschieben oder löschen.

Ein übliches OneNote-Notizbuch verfügt über einen oder mehrere Notizbücherabschnitte. Die einzelnen Abschnitte enthalten einzelne Seiten und Unterseiten, auf denen Sie Notizen aufzeichnen können. OneNote ist nicht auf einen bestimmten Organisationsstil beschränkt. Sie können Ihre notizen auf beliebige Art organisieren und dies jederzeit ändern.

Was möchten Sie tun?

Arbeiten mit Seiten und Unterseiten

Arbeiten mit Abschnitten

Arbeiten mit Seiten und Unterseiten

In OneNote können Sie an jeder beliebigen Stelle auf einer Seite eine Notiz erstellen. Bezeichnete Seitenregister entlang des Seitenfensters identifizieren jede Seite, damit Sie die gewünschte Seite problemlos anzeigen können. Mithilfe der Seitenregister können Sie auch nach Bedarf einem Notizbuch neue Seiten hinzufügen.

Durch das Hinzufügen von Unterseiten können Sie Gruppen zusammenhängender Seiten erstellen. Jede Gruppe verfügt über eine Hauptseite und so viele Unterseiten, wie benötigt werden. Sie können die Gruppe einfach als eine Einheit auswählen, um seitengebundene Aufgaben (z. B. das Kopieren oder Verschieben bzw. Versenden von Seiten in einer E-Mail-Nachricht) zu vereinfachen. Unterseitentitel können ebenfalls zum Organisieren von Informationen verwendet werden.

Erstellen einer neuen Seite oder Unterseite

Führen Sie eine der folgenden Aktionen aus:

  • Zum Erstellen einer neuen Seite klicken Sie auf die Schaltfläche Neue Seite.

  • Zum Erstellen einer neuen Unterseite klicken Sie auf den Pfeil Neue Seite, und klicken Sie dann auf Neue Unterseite.

    Tipp : Sie können auch eine neue Unterseite erstellen, indem Sie mit der rechten Maustaste auf ein Seitenregister klicken und dann im Kontextmenü auf Neue Unterseite klicken.

Hinzufügen oder Ändern eines Seitentitels

  • Geben Sie den Titel direkt in den Titelbereich im oberen Bereich einer Seite ein. Seitentitel werden auch auf dem entsprechenden Seitenregister angezeigt. Wenn Sie den Titelbereich leer lassen, wird die erste Notizenzeile automatisch als Seitentitel verwendet.

    Klicken Sie zum Umbenennen einer Seite auf das Seitenregister, und geben Sie einen anderen Titel in den Titelbereich ein.

Löschen einer Seite oder Unterseite

  • Zum Löschen einer Seite oder Unterseite klicken Sie mit der rechten Maustaste auf das Seitenregister, und klicken Sie dann auf Löschen.

Ändern des Datums auf einer Seite

  1. Klicken Sie unterhalb des Seitentitels auf das Datum und anschließend auf das Kalendersymbol, das angezeigt wird.

  2. Klicken Sie im Kalender auf das Datum, das auf der Seite angezeigt werden soll. Zum Anzeigen des aktuellen Datums klicken Sie auf Heute.

    Hinweis : Das alte Datum auf der Seite wird dauerhaft durch das neu von Ihnen ausgewählte Datum ersetzt. Bei der Suche nach Notizen wird das neue Seitendatum verwendet.

Auswählen von Seiten

  • Zum Auswählen einer Seite klicken Sie auf das entsprechende Seitenregister, um zu der Seite zu wechseln. Klicken Sie dann erneut auf das Seitenregister, um die Seite auszuwählen.

  • Zum Auswählen einer Seitengruppe wählen Sie die Hauptseite dieser Gruppe aus, und doppelklicken Sie dann auf das Seitenregister.

  • Zum Auswählen mehrerer Seiten, die nicht Teil einer Gruppe sind, halten Sie die STRG-TASTE oder UMSCHALTTASTE gedrückt, während Sie auf die Seitenregister der Seiten klicken, die ausgewählt werden sollen.

Gruppieren vorhandener Seiten

  1. Klicken Sie auf das Seitenregister der Seite, die als Hauptseite verwendet werden soll, und ziehen Sie sie an die erste Stelle in der Liste der Seiten, die gruppiert werden sollen.

  2. Halten Sie STRG oder UMSCHALT gedrückt, und klicken Sie dann auf die Seitenregister der Seiten, die gruppiert werden sollen.

  3. Klicken Sie mit der rechten Maustaste auf die ausgewählten Seiten, und klicken Sie dann auf Seiten gruppieren.

Aufheben von Seitengruppierungen

  • Wenn Sie eine Seitengruppe in einzelne Seiten aufteilen möchten, klicken Sie mit der rechten Maustaste auf das Seitenregister oder ein Seitenregister einer Unterseite, und klicken Sie dann auf Seitengruppierung aufheben.

Verschieben einer Seite oder Unterseite innerhalb eines Abschnitts

  1. Klicken Sie auf das Register der Seite, die verschoben werden soll, und ziehen Sie es an die neue Position. Ein kleines Dreieck gibt die Position der Seite an.

    • Wenn Sie mehr als eine Seite oder Unterseite auswählen möchten, halten Sie STRG oder UMSCHALT gedrückt, während Sie auf die Register der zu verschiebenden Seiten klicken.

    • Wenn Sie eine Unterseite an eine neue Position ziehen, wird sie zu einer Hauptseite. Zum Verschieben einer Hauptseite einschließlich der Unterseiten wählen Sie die Hauptseite und ihre Unterseiten aus, und verschieben Sie sie dann gemeinsam.

  2. Ziehen Sie das Seitenregister nach oben oder unten, bis sich das Dreieck an der gewünschten Stelle befindet, und lassen Sie dann die Maustaste los.

Verschieben einer Seite oder Unterseite in einen anderen Abschnitt

  1. Klicken Sie auf das Register der zu verschiebenden Seite, und ziehen Sie es über das Abschnittsregister, in das Sie es verschieben möchten.

    Tipp : Sie können auch mit der rechten Maustaste auf das Register der Seite oder Unterseite, die Sie verschieben möchten, klicken, im Kontextmenü auf Seite verschieben nach zeigen und dann auf In anderen Abschnitt klicken.

    • Wenn Sie mehr als eine Seite oder Unterseite auswählen möchten, halten Sie STRG oder UMSCHALT gedrückt, während Sie auf die Register der zu verschiebenden Seiten klicken.

    • Wenn Sie eine Unterseite an eine neue Position verschieben, wird sie zu einer Hauptseite. Zum Verschieben einer Hauptseite einschließlich der Unterseiten wählen Sie die Hauptseite und ihre Unterseiten aus, und verschieben Sie sie dann gemeinsam.

  2. Klicken Sie im Dialogfeld Seiten verschieben oder kopieren auf den Abschnitt, in den Sie die Seite oder die Unterseite verschieben möchten, und klicken Sie dann auf Verschieben.

Kopieren und Einfügen eines Hyperlinks in die aktuelle Seite

Sie können auf jeder Seite im Notizbuch einen Hyperlink aus einer Textauswahl hinzufügen, um zu einer anderen Seite im Notizbuch zu springen. Dies ist hilfreich, wenn Sie einen Querverweis auf andere Notizen oder ein Inhaltsverzeichnis auf der ersten Seite eines Abschnitts im Notizbuch erstellen möchten.

  1. Klicken Sie auf dem Seitenrand mit der rechten Maustaste auf das Register der Seite, auf den der Hyperlink verweisen soll.

  2. Klicken Sie im Kontextmenü auf Hyperlink zu dieser Seite erstellen.
    Der Hyperlink der ausgewählten Seite und der Titel der Seite werden in die Zwischenablage kopiert.

  3. Klicken Sie auf die Stelle auf der Seite, an der der Hyperlink eingefügt werden soll.

  4. Klicken Sie im Menü Bearbeiten auf Einfügen.
    OneNote fügt einen Hyperlink ein, der die zugehörige Zielseite anzeigt, wenn darauf geklickt wird.

    Tipp : Um nach dem Klicken auf einen Hyperlink rasch zur vorherigen Seite zurückzukehren, klicken Sie auf der Standardsymbolleiste auf Zurück.

Ändern der Anordnung der Notizen auf einer Seite

  • Klicken Sie auf den oberen Rand des Notizencontainers, den Sie verschieben möchten, und ziehen Sie anschließend den Container an einen neuen Platz auf der Seite.

    Tipps

    • Wenn Sie einen Absatz verschieben möchten, bewegen Sie den Zeiger über den Absatzziehpunkt, bis der Zeiger einen Pfeil mit vier Spitzen darstellt, und ziehen Sie anschließend den Absatz an die neue Position auf der Seite. Wenn der zu verschiebende Absatz eingezogene Absätze enthält, werden die eingezogenen Absätze mit dem markierten Absatz verschoben. Um nur den obersten Absatz auszuwählen, klicken Sie nochmals auf den Absatzziehpunkt.

    • Sie können Notizencontainer zusammenführen, indem Sie UMSCHALT drücken, während Sie einen Notizencontainer über einen anderen ziehen.

    • Standardmäßig werden Notizencontainer und andere Elemente auf einer Seite in einem unsichtbaren Raster angeordnet, wenn sie auf der Seite verschoben werden. Dadurch können Notizencontainer, Bilder und andere Elemente auf der Seite einfacher ausgerichtet werden. Wenn Sie während des Ziehens eines Notizencontainers die ALT-TASTE gedrückt halten, können Sie diese Einstellung zeitweise außer Kraft setzen.

Seitenanfang

Arbeiten mit Abschnitten

In Ringordnern werden Dokumente durch Register, die mit unterschiedlichen Themen beschriftet werden können, in Abschnitte unterteilt. In OneNote stellen die Register oben auf der aktuellen Seite die Abschnitte (und ggf. Ordner) im derzeit geöffneten Notizbuch dar. Jeder Abschnitt in einem Notizbuch wird als ONE-Datei im Ordner OneNote-Notizbücher gespeichert, der sich im Standardordner Eigene Dateien auf Ihrem Computer befindet.

Erstellen eines neuen Abschnitts

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf Abschnitt.

    Tipp : Sie können auch neue Abschnitte erstellen, indem Sie mit der rechten Maustaste auf ein bestehendes Abschnittregister und dann im Kontextmenü auf Neuer Abschnitt klicken.

  2. Geben Sie einen neuen Titel für das Abschnittregister ein, und drücken Sie dann die EINGABETASTE.

Öffnen eines Abschnitts

  1. Zeigen Sie im Menü Datei auf Öffnen, und klicken Sie anschließend auf Abschnitt.

  2. Gehen Sie im Dialogfeld Datei öffnen zu der Datei des Abschnitts, den Sie öffnen möchten, und klicken Sie anschließend auf Öffnen.

Verschieben eines Abschnitts

Da der Umfang von Notizbüchern im Laufe der Zeit zunimmt, wird es möglicherweise notwendig, die Reihenfolge der hinzugefügten Abschnittregister zu ändern.

Wenn Sie ein Abschnittregister rasch an eine neue Position im Notizbuch verschieben möchten, führen Sie eine der folgenden Aktionen aus:

  • Klicken Sie oben auf der aktuellen Seite auf ein Abschnittregister, und ziehen Sie es nach links oder rechts. Es wird ein kleines Dreieck an der neuen Position angezeigt.

  • Klicken Sie im oberen Bereich der Leiste Navigation am linken Rand auf die Schaltfläche Navigationsleiste vergrößern (doppelter Pfeil), um die Abschnitte in den einzelnen offenen Notizbüchern anzuzeigen, und ziehen Sie die jeweiligen Abschnittsregister nach oben oder unten an die neue Position. Während des Ziehens eines Abschnitts wird eine horizontale Linie an der neuen Position angezeigt.

Wenn Sie einen Abschnitt aus dem aktuellen Notizbuch in einen Ordner oder ein anderes Notizbuch verschieben möchten, führen Sie Folgendes aus:

  1. Klicken Sie oben auf der aktuellen Seite mit der rechten Maustaste auf das Register des Abschnitts, den Sie verschieben möchten, und klicken Sie anschließend im Kontextmenü auf Verschieben.

  2. Führen Sie im Dialogfeld Abschnitt verschieben nach einen der folgenden Schritte aus:

    • Wenn Sie den aktuellen Abschnitt vor ein anderes Abschnittregister verschieben möchten, klicken Sie in der Liste auf das Register des Zielabschnitts, und klicken Sie dann auf Verschieben vor.

    • Wenn Sie den aktuellen Abschnitt hinter ein anderes Abschnittregister verschieben möchten, klicken Sie in der Liste auf das Register des Zielabschnitts, und klicken Sie dann auf Verschieben nach.

    • Wenn Sie den aktuellen Abschnitt in eine Abschnittsgruppe oder ein Notizbuch ohne bestehende Abschnitte verschieben möchten, klicken Sie in der Liste auf die Zielabschnittsgruppe oder das Zielnotizbuch, und klicken Sie dann auf Verschieben in.

      Tipp : Wenn Sie eine neue Abschnittsgruppe erstellen möchten, wählen Sie eine Position in der Liste aus, und klicken Sie dann vor dem Verschieben des aktuellen Abschnitts auf Neue Abschnittsgruppe erstellen.

Umbenennen eines Abschnitts

  1. Klicken Sie mit der rechten Maustaste auf das Register des Abschnitts, den Sie umbenennen möchten, und klicken Sie anschließend im Kontextmenü auf Umbenennen.

  2. Geben Sie einen neuen Namen für den Abschnitt ein, und drücken Sie dann die EINGABETASTE.

Löschen eines Abschnitts

  • Klicken Sie mit der rechten Maustaste auf das Register des Abschnitts, den Sie löschen möchten, und klicken Sie anschließend im Kontextmenü auf Löschen.

Kopieren und Einfügen eines Hyperlinks in den aktuellen Abschnitt

Sie können auf jeder Seite im Notizbuch einen Hyperlink aus einer Textauswahl hinzufügen, um zu einem anderen Abschnitt im Notizbuch zu springen. Dies ist hilfreich, wenn Sie einen Querverweis auf andere Notizen oder ein Inhaltsverzeichnis auf der ersten Seite eines Abschnitts im Notizbuch erstellen möchten.

  1. Klicken Sie mit der rechten Maustaste auf das Register des Abschnitts, auf den der Hyperlink zeigen sollte.

  2. Klicken Sie im Kontextmenü auf Hyperlink zu diesem Abschnitt erstellen.
    Der Hyperlink der ausgewählten Seite und der Titel der Seite werden in die Zwischenablage kopiert.

  3. Klicken Sie auf der Seite auf die Stelle, an der der Hyperlink eingefügt werden soll.

  4. Klicken Sie im Menü Bearbeiten auf Einfügen.
    OneNote fügt einen Hyperlink ein, der den zugehörigen Zielabschnitt anzeigt, wenn darauf geklickt wird.

    Tipp : Um nach dem Klicken auf einen Hyperlink rasch zur vorherigen Seite zurückzukehren, klicken Sie auf der Standardsymbolleiste auf die Schaltfläche Zurück.

Seitenanfang

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×