OneNote 2016 – Schnellstart

OneNote ist ein digitales Notizbuch, das Ihre Notizen automatisch speichert und synchronisiert.

  • Informationen in Ihrem Notizbuch erstellen oder einfügen

  • Mit anderen zusammen an freigegebenen Notizbüchern arbeiten

  • Handschriftliche Notizen übernehmen und in Text umwandeln

  • Hervorhebung und Tags verwenden

  • Über nahezu jedes Gerät auf neueste Informationen zugreifen

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Herunterladen von OneNote

Wenn Sie nicht bereits über OneNote verfügen und es installieren müssen, besuchen Sie die OneNote-Downloadwebsite.

OneNote-Logo

Anmelden

Melden Sie sich bei der entsprechenden Aufforderung bei OneNote oder Office an, und verwenden Sie dazu Ihr Microsoft-Konto oder Ihr Geschäfts-, Schul- oder Unikonto.

Nach Ihrer Anmeldung haben Sie folgende Möglichkeiten:

  • Notizbücher auf Ihrem OneDrive für ortsunabhängigen Zugriff erstellen

  • Notizen für andere Personen freigeben

  • Jederzeit über jedes beliebige Gerät auf Ihre Notizen zugreifen

Weitere Informationen finden Sie auf der OneNote-Website.

Anmeldebildschirm der OneNote-App

Verwenden von OneNote auf jeder beliebigen Plattform

OneNote steht unter PC- und Mac-Betriebssystemen zur Verfügung und bietet mobile Apps für Android-, iOS- und Windows-Geräte.

Die Bilder und Anleitungen in diesem Schnellstart sind spezifisch für OneNote auf einem PC. Informationen zu OneNote 2016 für Mac finden Sie unter Grundlegende Aufgaben in OneNote 2016 für Mac.

OneNote 2016 für Mac – Schnellstartleitfaden

Abrufen von OneNote auf Ihr mobiles Gerät

Klicken Sie hier, um Office und E-Mail auf Android-Geräten einzurichten.

Android-Smartphones und -Tablets
Auf Ihrem Android-Gerät – von Samsung bis Nexus – können Sie OneNote verwenden.

Klicken Sie hier, um Office und E-Mail auf iOS-Geräten einzurichten.

iPhone, iPad und iPod Touch
Nutzen Sie OneNote fast überall problemlos mit Ihrem mobilen iOS-Gerät.

Klicken Sie hier, um Office und E-Mail auf Windows Phones einzurichten.

Windows-Smartphones oder -Tablets
Richten Sie Ihr Windows-Smartphone oder Windows 10-Gerät mit OneNote ein.

Erstellen eines Notizbuchs

Wenn Sie OneNote zum ersten Mal starten, erstellt es automatisch ein Notizbuch. Sie können nach Belieben zusätzliche Notizbücher erstellen.

  1. Öffnen Sie OneNote.

  2. Wählen Sie Datei > Neu aus.

  3. Wählen Sie einen Cloudspeicherort wie OneDrive oder SharePoint aus.

  4. Geben Sie im Feld Notizbuchname einen Namen für das Notizbuch ein.

  5. Wählen Sie Notizbuch erstellen.

Screenshot zum Erstellen eines neuen OneNote-Notizbuchs

Öffnen eines Notizbuchs

  1. Wählen Sie Datei > Öffnen aus.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Wählen Sie das Notizbuch im Bereich In OneDrive öffnen aus.

    • Wählen Sie das Notizbuch in der Liste Zuletzt verwendet aus.

    • Wählen Sie den Speicherort für das Notizbuch in der Liste Von anderen Orten aus öffnen aus, navigieren Sie zum gewünschten Notizbuch, und wählen Sie es aus.

Screenshot des Bereichs "Aus OneDrive öffnen" der Seite "Öffnen" in der Backstage-Ansicht

Erstellen eines Abschnitts

  • Wählen Sie rechts neben den vorhandenen Abschnittregistern Neuen Abschnitt erstellen Schaltfläche "Neuen Abschnitt erstellen" aus.

  • Klicken Sie mit der rechten Maustaste auf ein vorhandenes Abschnittregister, und wählen Sie Neuer Abschnitt aus.

Umbenennen eines Abschnitts

  • Doppelklicken Sie auf das Abschnittregister, geben Sie den neuen Namen ein, und drücken Sie die EINGABETASTE.

  • Klicken Sie mit der rechten Maustaste auf das Abschnittregister, wählen Sie Umbenennen aus, geben Sie den neuen Namen ein, und drücken Sie die EINGABETASTE.

Ändern der Abschnittsfarbe

  • Klicken Sie mit der rechten Maustaste auf das Abschnittregister, wählen Sie Abschnittsfarbe und dann die gewünschte Farbe aus.

Fügen Sie einen neuen Abschnitt in OneNote ein.

Hinzufügen einer Seite

  • Wählen Sie oben im rechten Bereich Pluszeichen (+) in Kreis Seite hinzufügen aus.

  • Zeigen Sie im rechten Bereich auf den linken Rand der Seiten, und wählen Sie die Stelle aus, an der Sie eine neue Seite hinzufügen möchten.

Fügen Sie weitere Seiten zu Ihren Notizbüchern hinzu.

Umbenennen einer Seite

  • Wählen Sie oben auf der Seite den Seitentitel aus, und ersetzen Sie ihn durch den gewünschten Seitentitel.

  • Klicken Sie im rechten Bereich mit der rechten Maustaste auf den Seitentitel, und wählen Sie Umbenennen aus. Ersetzen Sie dann den Seitentitel.

Klicken Sie mit der rechten Maustaste auf ein Seitenregister, um einer Seite einen neuen Namen zu geben.

Eingeben von Notizen

  1. Klicken Sie auf eine beliebige Stelle auf der Seite, und beginnen Sie mit Ihrer Eingabe.

    Während der Eingabe wird ein Notizencontainer um den Text herum angezeigt und bietet die Möglichkeit, Notizen auf einer Seite zu verschieben.

  2. Setzen Sie die Eingabe im Container fort, oder klicken Sie auf eine andere Stelle auf der Seite, um eine neue Notiz zu erstellen.

Wenn Sie in OneNote 2016 Notizen hinzufügen möchten, beginnen Sie einfach auf einer Seite mit der Eingabe.

Wechseln zwischen geöffneten Notizbüchern

  1. Wählen Sie am linken Ende des Bereichs mit den Abschnittregistern das aktuelle Notizbuch aus.

  2. Wählen Sie in der Liste der geöffneten Notizbücher das Notizbuch aus, zu dem Sie wechseln möchten.

Screenshot der Liste von geöffneten Notizbüchern

Erstellen einer Seite aus einer Vorlage

  1. Wählen Sie Einfügen > Seitenvorlagen aus.

    (Wählen Sie die Schaltfläche, nicht den Pfeil, aus.)

  2. Erweitern Sie im Aufgabenbereich Vorlagen die Kategorien.

  3. Wählen Sie einen Vorlagennamen aus der Liste aus, um eine Seite zu erstellen. Wenn Ihnen die erstellte Vorlage nicht gefällt, drücken Sie STRG+Z. Wiederholen Sie diesen Vorgang, bis Sie die Vorlage gefunden haben, die Sie anwenden möchten.

Tipp : Sie können eine Vorlage nicht auf eine vorhandene Notizenseite anwenden. Fügen Sie stattdessen eine Vorlagenseite hinzu, und kopieren Sie dann Ihre Notizen darauf.

Screenshot einer Notizbuchseite, die aus einer Besprechungsvorlage erstellt wurde. Der Bereich "Vorlagen" ist geöffnet.

Freigeben Ihres Notizbuchs

  1. Wählen Sie Datei > Freigeben aus.

  2. Wählen Sie Für andere Personen freigeben aus.

  3. Geben Sie die Namen oder E-Mail-Adressen der Personen ein, für die Sie Ihr Notizbuch freigeben möchten.

  4. Wählen Sie Kann bearbeiten aus, um Lese-/Schreibberechtigungen zuzuweisen, oder Kann anzeigen aus, um Leseberechtigungen zuzuweisen.

  5. Fügen Sie bei Bedarf eine persönliche Notiz hinzu, und wählen Sie dann Freigeben aus, um eine Freigabeeinladung per E-Mail an die angegebenen Empfänger zu senden.

Screenshot des Bereichs "Für andere Personen freigeben" der Seite "Freigeben" in der Backstage-Ansicht

Anzeigen der letzten Bearbeitungen

  1. Wählen Sie Verlauf > Zuletzt vorgenommene Bearbeitungen aus.

  2. Wählen Sie den Datumsbereich aus, für den Sie Bearbeitungen anzeigen möchten.

    Im Bereich Suchergebnisse werden die einzelnen Seiten aufgeführt, die im angegebenen Zeitrahmen geändert wurden. Änderungen werden auf der aktiven Seite hervorgehoben, und jede geänderte Seite im aktuellen Abschnitt wird in der Seitenliste hervorgehoben.

  3. Wählen Sie im Bereich Suchergebnisse einen Seitentitel aus, um zu dieser Seite zu wechseln.

Hinweis : Um anzuzeigen, wer bestimmte Änderungen vorgenommen hat, können Sie die Autoren in einem freigegebenen Notizbuch anzeigen.

Screenshot der Schaltfläche "Letzte Änderungen" in OneNote 2016

Hilfe zu OneNote erhalten

  1. Drücken Sie F1, um den Bereich "Hilfe" zu öffnen.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Wählen Sie ein Thema aus der Liste Top-Hilfethemen aus.

    • Wählen Sie oben im Bereich Hilfe die Option Hilfe durchsuchen aus, geben Sie die Aufgabe oder das Feature ein, zu der bzw. dem Sie Hilfe benötigen. Wählen Sie dann Suchen Bereich "Hilfe", Schaltfläche "Suchen" aus.

Screenshot des OneNote-Bereichs "Hilfe" mit Suchergebnissen für "Notizen kategorisieren"
Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×