Nicht veröffentlichen: vorhergehende Beispiel: Löschen einer Seite

Wenn eine unerwünschte leere Seite vorhanden ist, enthält das Dokument möglicherweise leere Absätze, manuelle Seitenumbrüche oder Abschnittsumbrüche. Es gibt verschiedene Möglichkeiten, die leere Seite loszuwerden. Der erste Schritt besteht darin, herauszufinden, warum diese leere Seite vorhanden ist.

Hinweise: 

  • Wenn Ihre leere Seite nur beim Drucken angezeigt wird und nicht in Word angezeigt wird, ist es wahrscheinlich, dass Sie Ihren Drucker so konfiguriert haben, dass er eine Trennseite zwischen Aufträgen druckt. Überprüfen Sie die Einstellungen des Druckers.

  • Wenn Sie eine Seite löschen möchten, die Inhalte enthält, klicken Sie am Anfang des Inhalts, den Sie löschen möchten, halten Sie die UMSCHALTTASTE gedrückt, und klicken Sie dann auf das Ende des Inhalts, den Sie löschen möchten. Wenn Sie möchten, dass Sie den ausgewählten Inhalt löschen, drücken Sie auf der Tastatur die ENTF-Taste.

  • Wenn Sie das gesamte Dokument und nicht nur eine oder mehrere Seiten in Ihrem Dokument löschen möchten, lesen Sie Löschen einer Datei.

Die einfache Methode

Wenn sich Ihre unerwünschte leere Seite am Ende des Dokuments befindet, müssen Sie zunächst versuchen, durch Drücken von STRG + Ende zum Ende des Dokuments zu wechseln, und dann die RÜCKTASTE drücken. Wenn Ihre leere Seite auf einige zusätzliche Absätze oder einen manuellen Seitenumbruch zurückzuführen ist, kann dies schnell entfernt werden.

Hinweis: Möglicherweise müssen Sie die RÜCKTASTE mehrmals drücken, wenn mehrere leere Absätze zu entfernen sind.

Wenn das nicht funktioniert hat, müssen Sie etwas tiefer einsteigen, um die Ursache der leeren Seite zu finden. Im folgenden kurzen Video hilft Ihnen Doug, das Problem zu beheben.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Führen Sie die folgenden Schritte aus, um weitere Informationen zum Entfernen unerwünschter Seiten zu erhalten.

Aktivieren Sie Absatzmarken, um zu sehen, was die leere Seite verursacht:

  1. Drücken Sie STRG + UMSCHALT + 8, oder klicken Sie auf der Registerkarte Start des Menübands auf die Schaltfläche "¶ einblenden /Ausblenden ".

    Die Schaltfläche "Absätze ausblenden" befindet sich in der oberen rechten Ecke der Gruppe "Absatz" im Menüband.

Nachdem Sie die Absatzmarken aktiviert haben, können Sie sehen, was die leeren Seiten im Dokument verursacht.

Zusätzliche Absätze

Wenn am Ende des Dokuments zusätzliche leere Absätze vorhanden sind, sehen Sie auf der leeren Seite Absatzmarken (¶) ohne Absatzinhalt. Wählen Sie Sie aus, und löschen Sie Sie, indem Sie auf der Tastatur die ENTF-Taste drücken.

Leere Absätze am oberen Rand einer Word-Seite

Manueller Seitenumbruch

Wenn die leere Seite das Ergebnis eines manuellen Seitenumbruchs ist, können Sie den Cursor direkt vor dem Seitenumbruch platzieren und dann ENTF drücken, um ihn zu löschen.

Ein Seitenumbruch am unteren Rand einer Seite in Word

Dies ist auch eine der häufigsten Ursachen einer unerwünschten leeren Seite mitten in einem Dokument.

Abschnittsumbruch

Mit "Nächste Seite", "Ungerade Seite" und "gerade Seitenumbrüche" kann in Word eine neue Seite erstellt werden. Wenn Ihre leere Seite am Ende des Dokuments liegt und Sie dort einen Abschnittsumbruch haben, können Sie den Cursor direkt vor den Abschnittsumbruch setzen und ENTF drücken, um ihn zu löschen. Dadurch sollte die leere Seite entfernt werden.

Hinweis: Wenn Sie Probleme beim Anzeigen der Abschnittsumbrüche haben, gehen Sie zur Registerkarte Ansicht des Menübands, und wechseln Sie in den Entwurfsmodus.

Ein Abschnittsumbruch "Gerade Seite" unten auf einer Seite in Word.

Achtung: Wenn ein Abschnittsumbruch eine leere Seite mitten in einem Dokument verursacht, kann das Entfernen des Abschnittsumbruchs zu Formatierungsproblemen führen. Wenn Sie für die auf diesen Punkt folgenden Inhalte eine andere Formatierung beabsichtigen, behalten Sie den Abschnittsumbruch bei. Sie möchten den Abschnittsumbruch nicht löschen, da dies dazu führen würde, dass die Seiten vor dem Abschnittsumbruch die Formatierung der Seiten nach dem Abschnittsumbruch übernehmen würden. Jedoch können Sie den Abschnittsumbruch auf einen fortlaufenden Abschnittsumbruch umstellen, wodurch die geänderte Formatierung erhalten bleibt, ohne dass eine leere Seite eingefügt wird.

So ändern Sie den Abschnittsumbruch in einen fortlaufenden Abschnittsumbruch:

  1. Platzieren Sie den Cursor hinter dem Abschnittsumbruch, den Sie ändern möchten.

  2. Wechseln Sie zur Registerkarte " Layout " im Menüband.

  3. Klicken Sie auf das Startprogramm für das Dialogfeldseite einrichten.

    Das Dialogfeldstartprogramm für die Seiteneinrichtung in Word.

  4. Klicken Sie im Dialogfeldseite einrichten auf der Registerkarte Layout auf die Dropdownliste für den Abschnittsanfang , und wählen Sie fortlaufend aus.

    Das Dialogfeld "Seite einrichten" enthält erweiterte Seiteneinrichtungsoptionen.

  5. Klicken Sie auf OK.

Dadurch sollte Ihre leere Seite ohne Auswirkungen auf die Formatierung entfernt werden.

Tabelle am Ende des Dokuments

Wenn Ihr Dokument immer noch eine unerwünschte leere Seite am Ende aufweist, ist es wahrscheinlich, dass die vorhergehende Seite eine Tabelle enthält, die bis ganz an den unteren Seitenrand reicht. Word erfordert einen leeren Absatz nach der Tabelle, und wenn Ihre Tabelle den ganzen Weg zum Ende der Seite führt, wird der leere Absatz auf die nächste Seite verschoben. Sie können diese leere Absatzmarke nicht löschen.

Hinweis: Viele Vorlagen für Lebensläufe sind mit ganzseitigen Tabellen formatiert.

Durch Tabellenlayouts, die oft in Lebenslaufvorlagen verwendet werden, kann der Endabsatz auf eine neue leere Seite verschoben werden.

Die einfachste Möglichkeit zur Lösung besteht darin, den leeren Absatz am Ende des Dokuments einfach auszublenden.

  1. Wählen Sie die Absatzmarke aus, und drücken Sie STRG + D, um das Dialogfeld Schriftart zu öffnen.

  2. Klicken Sie auf das Kontrollkästchen ausgeblendet , um diesen Absatz auszublenden.

  3. Deaktivieren Sie ein - /ausblenden, indem Sie auf die Schaltfläche im Menüband klicken oder STRG + UMSCHALT + 8 drücken.

Die zusätzliche Seite sollte ausgeblendet werden.

Haben Sie eine Frage zu Word, die hier nicht beantwortet wurde?

Posten Sie eine Frage im Word Answers-Forum

Helfen Sie uns, Word zu verbessern

Haben Sie Vorschläge, wie wir Word verbessern könnten? Wenn ja, teilen Sie uns diese über diese Kundenfeedback-Seite (Word User Voice) mit.

Hinweis: Wenn Sie das gesamte Dokument löschen möchten, statt nur eine oder mehrere leere Seiten innerhalb eines Dokuments, wechseln Sie zum Finder, suchen Sie Ihre Datei, und ziehen Sie sie in den Papierkorb. Ihre Elemente werden erst endgültig gelöscht, wenn Sie den Papierkorb leeren.

Klicken Sie auf der Registerkarte Start auf alle nicht druckbaren Zeichen anzeigen(¶), oder drücken Sie Befehlsschaltfläche für Apple-Computer + 8.

Auf der Registerkarte "Start" ist "Bearbeitungsmarken einblenden" hervorgehoben.

Leere Absatzmarken

Wenn Sie leere Absatzmarken (¶) finden, wählen Sie diese mit der Maus aus, und löschen Sie sie.

Leere Absatzmarken sind hervorgehoben

Manuelle Seitenumbrüche

Zum Löschen eines manuellen Seitenumbruchs mit der Maus wählen Sie ihn aus, und drücken Sie dann die ENTF-TASTE. Sie können auch auf den linken Seitenrand neben dem Seitenumbruch klicken, um ihn auszuwählen, und dann die ENTF-TASTE drücken.

Beispiel für einen Seitenumbruch

Abschnittsumbrüche

Zum Löschen eines Abschnittsumbruchs wählen Sie ihn mit der Maus aus, und drücken Sie die ENTF-TASTE.

Grafik eines Abschnittsumbruchs

Hinweis: Wenn Sie einen Abschnittsumbruch löschen, kombiniert Word den Text vor und nach der Unterbrechung in einem Abschnitt. Im neuen kombinierten Abschnitt wird die Formatierung aus dem zweiten Abschnitt verwendet, die dem Abschnittsumbruch folgt.

Um die Formatierung beizubehalten, die zusätzliche Seite aber zu entfernen, doppelklicken Sie auf den Abschnittsumbruch, und ändern Sie dann im Dialogfeld "Dokument" den Abschnittsbeginn auf "Fortlaufend".

Das Dialogfeld "Dokument" enthält Einstellungen zur Verwaltung von Abschnitten, Kopf- und Fußzeilen.

Ganzseitige Tabellen

Wenn die letzte Seite Ihres Dokuments mit einer Tabelle endet, fügt Word nach der Tabelle einen leeren Absatz ein. Dies kann zur Anzeige einer leeren Seite führen. Dieser leere Absatz enthält Formatierungen, und Sie können ihn nicht löschen. Sie können den Absatz jedoch so klein machen, dass er keine weitere Seite benötigt.

  1. Markieren Sie die Absatzmarke nach der Tabelle (¶).

    Auf der Seite ist nach einer Tabelle eine leere Absatzmarke hervorgehoben

  2. Klicken Sie auf die Registerkarte Start und dann in das Feld Schriftgrad.

    On the Home tab, the Font Size box is highlighted

  3. Geben Sie "1" ein, und drücken Sie die EINGABETASTE.

Haben Sie eine Frage zu Word 2016 für Mac, die hier nicht beantwortet wurde?

Posten Sie eine Frage im Word für Mac Answers-Forum

Helfen Sie uns, Word zu verbessern

Haben Sie Vorschläge, wie wir Word verbessern könnten? Wenn ja, besuchen Sie unsere Word für Mac User-Kundenfeedback-Seite.

Hinweis: Wenn Sie ein ganzes Dokument und nicht nur eine einzelne Seite löschen möchten, finden Sie Informationen dazu unter Löschen von Dateien oder Ordnern in OneDrive

Führen Sie die folgenden Schritte aus, um leere Absätze und Seitenumbrüche mithilfe von Word für das Web zu entfernen.

  1. Klicken Sie auf Dokument bearbeitenWord für das Webin Word für das Web bearbeiten .

  2. Leere Absätze werden als leere Zeilen in Ihrem Dokument angezeigt. Um diese zu entfernen, markieren und löschen Sie sie. (In Word ist ein Absatz jeder Text, der mit einer Absatzmarke endet.)

  3. Klicken Sie zum Löschen eines Seitenumbruchs auf den Umbruch, um ihn zu markieren, und drücken Sie dieENTF-TASTE.

    Abbildung eines markierten Seitenumbruchs in Word Web App

Wenn Sie über die Word-Desktopanwendung verfügen, können Sie den Befehl In Word öffnen verwenden, um das Dokument zu öffnen und Abschnittsumbrüche zu löschen.

Abbildung des Befehls "In Word öffnen" in Word Web App

Nachdem Sie das Dokument in Word geöffnet haben, lesen Sie Löschen einer Seite in Word oder Löschen einer leeren Seite in Word 2016 für Mac. Wenn Sie nicht über Word verfügen, können Sie jetzt die neueste Version von Office Testen oder kaufen .

Tipp: Word für das Web arbeitet nahtlos mit Word und anderen Office-Desktopanwendungen zusammen, die basierend auf Ihren Wünschen und Vorstellungen ständig aktualisiert werden. Die neuesten Funktions Ankündigungen finden Sie im Office Online-Blog.

Haben Sie eine Frage zu Word für das Web, die wir hier nicht beantwortet haben?

Posten Sie eine Frage in der Word für The Web Answers-Community.

Helfen Sie uns, Word zu verbessern

Haben Sie Vorschläge, wie wir Word für das Web verbessern können? Wenn ja, besuchen Sie bitte Word für das Web UserVoice und lassen Sie es uns wissen!

Siehe auch

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×